<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.hstoday.us/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.hstoday.us/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
<script>(function(){document.documentElement.className='js'})();</script>
<title>Atos to Acquire In Fidem &#8211; Homeland Security Today</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Feed" href="https://www.hstoday.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Comments Feed" href="https://www.hstoday.us/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Atos to Acquire In Fidem Comments Feed" href="https://www.hstoday.us/industry/atos-to-acquire-in-fidem/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hstoday.us\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_grid-css' href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/css/bootstrap-grid.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='google_font-css' href='https://fonts.googleapis.com/css?family=Great+Vibes&#038;display=swap&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css' href='https://www.hstoday.us/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.hstoday.us/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-cas-css' href='https://www.hstoday.us/cas-custom-sizes/?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.hstoday.us/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css' href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css' href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='hstoday/css-css' href='https://www.hstoday.us/wp-content/themes/fox-child-theme/dist/styles/main-19bf79ff9a.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.hstoday.us/wp-content/themes/fox-child-theme/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.hstoday.us/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css' href='https://www.hstoday.us/wp-content/themes/fox/css/responsive.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.6' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css' href='//www.hstoday.us/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css' href='//www.hstoday.us/wp-content/plugins/eventON/assets/fonts/all.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='//www.hstoday.us/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-glyphs-css' href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-css-css' href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js' id='ihc-select2-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js' id='ihc-jquery_form_module-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.hstoday.us";
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/functions.js' id='ihc-front_end_js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js' id='ihc-print-this-js'></script>
<script type='text/javascript' id='wpjb-js-js-extra'>
/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/js/frontend.js?ver=5.7.2' id='wpjb-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hstoday.us/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hstoday.us/wp-json/wp/v2/posts/122825" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hstoday.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hstoday.us/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6" />
<link rel="canonical" href="https://www.hstoday.us/industry/atos-to-acquire-in-fidem/" />
<link rel='shortlink' href='https://www.hstoday.us/?p=122825' />
<link rel="alternate" type="application/json+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Fatos-to-acquire-in-fidem%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Fatos-to-acquire-in-fidem%2F&#038;format=xml" />
<style type="text/css">0</style><style type="text/css">.wpjb-fieldset-I am spam { display: none !important; }</style>
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Atos announced on January 12 that it has signed an agreement to acquire In Fidem, a Canada-based specialized cybersecurity consulting firm." />
<meta name="twitter:title" content="Atos to Acquire In Fidem - Homeland Security Today" />
<meta name="twitter:image" content="https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="og:image" content="https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920.jpg" />
<style type="text/css">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</style>

<meta name="generator" content="EventON 3.0.6" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-122825 single-format-standard atos-to-acquire-in-fidem disable-2-columns disable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark">
<div id="wi-all">
<div id="wi-wrapper">
<header id="wi-header" class="wi-header">
<div class="container">
<div id="logo-area">
<div id="wi-logo">
<h2>
<a href="https://www.hstoday.us/" rel="home">
<img src="https://www.hstoday.us/wp-content/uploads/2017/12/GTSC-Homeland-Security-logo-long.png" alt="Logo" />
</a>
</h2>
</div>
</div>

<div class="clearfix"></div>
</div>
</header>
<div class="header-search" id="header-search">
<form role="search" method="get" action="https://www.hstoday.us">
<input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
<button class="submit" role="button" title="Go"><span>Go</span></button>
</form>
</div>
<div id="topbar-wrapper">
<div class="wi-topbar" id="wi-topbar">
<div class="container">
<div class="topbar-inner">
<a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>
<nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
<div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-78882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.hstoday.us/industry/"><span>Industry</span></a>
<ul class="sub-menu">
<li id="menu-item-78902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/industry/industry-news/"><span>Industry News</span></a></li>
<li id="menu-item-79265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/people-on-the-move/"><span>People on the Move</span></a></li>
<li id="menu-item-83883" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/"><span>Emerging Innovation</span></a></li>
</ul>
</li>
<li id="menu-item-79722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.hstoday.us/federal-pages/"><span>Federal Pages</span></a>
<ul class="sub-menu">
<li id="menu-item-79719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/dhs/"><span>DHS</span></a></li>
<li id="menu-item-79720" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/doj/"><span>DOJ</span></a></li>
<li id="menu-item-79718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/odni/"><span>ODNI</span></a></li>
<li id="menu-item-79015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/government-reports-and-summaries/"><span>Government Reports &#038; Summaries</span></a></li>
</ul>
</li>
<li id="menu-item-78883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.hstoday.us/subject-matter-areas/"><span>Subject Matter Areas</span></a>
<ul class="sub-menu">
<li id="menu-item-78918" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/"><span>Aviation Security</span></a></li>
<li id="menu-item-78920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/border-security/"><span>Border Security</span></a></li>
<li id="menu-item-103893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/climate-security/"><span>Climate Security</span></a></li>
<li id="menu-item-105509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-78921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/"><span>Counterterrorism</span></a></li>
<li id="menu-item-78922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/customs-immigration/"><span>Customs &amp; Immigration</span></a></li>
<li id="menu-item-78923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/"><span>Cybersecurity</span></a></li>
<li id="menu-item-79031" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/education-and-training/"><span>Education and Training</span></a></li>
<li id="menu-item-78925" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/"><span>Emergency Preparedness</span></a></li>
<li id="menu-item-81252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/"><span>Emerging Innovation</span></a></li>
<li id="menu-item-79032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/federal-government/"><span>Federal Government</span></a></li>
<li id="menu-item-90285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/human-trafficking/"><span>Human Trafficking</span></a></li>
<li id="menu-item-81251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/information-sharing/"><span>Information Sharing</span></a></li>
<li id="menu-item-78927" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/"><span>Infrastructure Security</span></a></li>
<li id="menu-item-79033" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/intelligence/"><span>Intelligence</span></a></li>
<li id="menu-item-79034" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/"><span>Law Enforcement &#038; Public Safety</span></a></li>
<li id="menu-item-81254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/"><span>Leadership/Management</span></a></li>
<li id="menu-item-78929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/"><span>Maritime Security</span></a></li>
<li id="menu-item-78930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/"><span>Pandemic/Biohazard</span></a></li>
<li id="menu-item-81250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/terrorism-study/"><span>Terrorism Study</span></a></li>
<li id="menu-item-78932" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/transportation/"><span>Transportation Security</span></a></li>
</ul>
</li>
<li id="menu-item-108949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.hstoday.us/event-directory/"><span>Events</span></a>
<ul class="sub-menu">
<li id="menu-item-118252" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.hstodayawards.org"><span>HSToday Awards</span></a></li>
<li id="menu-item-109027" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/event-directory/hstoday-events/"><span>HSToday Events</span></a></li>
<li id="menu-item-109026" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/event-directory/gtsc-events/"><span>GTSC Events</span></a></li>
<li id="menu-item-111345" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/event/webinars/"><span>Webinars</span></a></li>
<li id="menu-item-111362" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/events-main/webinar-archive/"><span>Webinar Archive</span></a></li>
<li id="menu-item-113353" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/homeland-security-charities/"><span>Homeland Security Charities</span></a></li>
</ul>
</li>
<li id="menu-item-79026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.hstoday.us/the-editors/"><span>The Editors</span></a>
<ul class="sub-menu">
<li id="menu-item-79786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/editorial-board/"><span>Editorial Board</span></a></li>
<li id="menu-item-79024" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/visiting-editors/"><span>Contributing Editors</span></a></li>
<li id="menu-item-79023" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/contributors/"><span>Contributors</span></a></li>
<li id="menu-item-91182" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/columnists/"><span>Columnists</span></a></li>
<li id="menu-item-79022" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/staff/"><span>Staff</span></a></li>
</ul>
</li>
<li id="menu-item-83885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.hstoday.us/jobs/"><span>HS Jobs</span></a>
<ul class="sub-menu">
<li id="menu-item-83886" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/candidate-panel/"><span>Job Seeker</span></a></li>
<li id="menu-item-83887" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/employer-panel/"><span>Employer</span></a></li>
<li id="menu-item-83888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/jobs/"><span>Browse Jobs</span></a></li>
</ul>
</li>
</ul></div> </nav>
<div id="header-social" class="social-list">
<ul>
<li class="li-facebook-square"><a href="https://www.facebook.com/HSToday/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
<li class="li-twitter"><a href="https://twitter.com/HSTodayMag" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li class="li-linkedin"><a href="https://www.linkedin.com/groups/Homeland-Security-Today-4364804/about?trk=anet_ug_grppro" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="wi-main">
<div class="container">
<div class="content">
<main id="primary" class="content-area" role="main">
 <div class="theiaStickySidebar" class="test">
<figure class="post-thumbnail">
<img width="1920" height="1280" src="https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920.jpg 1920w, https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-300x200.jpg 300w, https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-1024x683.jpg 1024w, https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-768x512.jpg 768w, https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-1536x1024.jpg 1536w, https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-702x468.jpg 702w, https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-480x320.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-750x500.jpg 750w" sizes="(max-width: 1920px) 100vw, 1920px" /> <span class="featured-thumbnail-caption"></span></figure>
<header class="post-header">
<h1 class="post-title single-title">Atos to Acquire In Fidem</h1>
<div class="post-header-meta">
<span class="meta-time">
<time datetime="2021-01-12T06:20:41-05:00">January 12, 2021</time>
</span>
<span class="meta-author">
<a href="https://www.hstoday.us/author/hstoday/" title="Posts by Homeland Security Today" class="author url fn" rel="author">Homeland Security Today</a> </span>
</div>
</header>
<div class="single-body">
<div class="entry-content">
<p><span style="font-weight: 400;">Atos announced on January 12 that it has signed an agreement to acquire In Fidem, a Canada-based specialized cybersecurity consulting firm. This acquisition will bolster Atos’ North America cybersecurity services capabilities by bringing an additional 100+ experienced consultants to the Atos team.</span></p>
<p><span style="font-weight: 400;">Consistent with its targeted acquisition strategy, the operation will expand Atos’ client portfolio and established expertise in cybersecurity services in Canada. Founded in 2005 and headquartered in Montréal with offices in Québec City and Ottawa, In Fidem has expertise in cloud security, digital identity, risk management, security operations, digital forensics and cyber breach response. It has addressed numerous large private and public organizations’ digital security challenges. </span></p>
<p><span style="font-weight: 400;">The closing of the transaction is expected to take place in Q1 2021.</span></p>
<p><a href="https://atos.net/en/2021/press-release_2021_01_12/atos-to-acquire-in-fidem"><span style="font-weight: 400;">Read more at Atos</span></a></p>
<div class="tptn_counter" id="tptn_counter_122825">(Visited 1 times, 1 visits today)</div></p> <div class="clearfix"></div>
</div>
<div class="authorbox" id="authorbox"><div class="authorbox-inner">
<div class="author-avatar">
<a href="https://www.hstoday.us/author/hstoday/" rel="author">
<img src="https://www.hstoday.us/wp-content/uploads/2018/01/HST-logo_Sq-128x128.jpeg" width="120" height="120" alt="Homeland Security Today" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />  </a>
</div>
<div class="authorbox-content">
<nav class="authorbox-nav">
<ul>
<li class="active"><a data-href="#authorbox-info">Homeland Security Today</a></li>
<li><a data-href="#same-author">Latest posts</a></li>
</ul>
</nav>
<div class="authorbox-info authorbox-tab active" id="authorbox-info">
<div class="desc">
<p>The Government Technology &amp; Services Coalition's Homeland Security Today (HSToday) is the premier news and information resource for the homeland security community, dedicated to elevating the discussions and insights that can support a safe and secure nation. A non-profit magazine and media platform, HSToday provides readers with the whole story, placing facts and comments in context to inform debate and drive realistic solutions to some of the nation’s most vexing security challenges.</p>
</div>
<div class="author-social social-list">
<ul>
</ul>
<div class="clearfix"></div>
</div>
</div>
<div class="authorbox-tab" id="same-author">
<div class="same-author-posts">
<ul class="same-author-list">
<li>
<a href="https://www.hstoday.us/industry/atos-to-acquire-in-fidem/">Atos to Acquire In Fidem</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/transportation/houston-man-admits-to-hijacking-interstate-freight-shipment/">Houston Man Admits to Hijacking Interstate Freight Shipment</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/u-s-designates-cuba-as-a-state-sponsor-of-terrorism/">U.S. Designates Cuba as a State Sponsor of Terrorism</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/armed-protests-being-planned-at-all-50-state-capitols-fbi-bulletin-says/">Armed Protests Being Planned at All 50 State Capitols, FBI Bulletin Says</a>
</li>
</ul>
<div class="clearfix"></div>
<a href="https://www.hstoday.us/author/hstoday/" rel="author" class="viewall">
<span>View all</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="post-share share-3 single-share">
<ul>
<li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Fatos-to-acquire-in-fidem%2F&p[images][0]=https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920.jpg" title="Facebook" class="share"><span><svg xmlns="http://www.w3.org/2000/svg" aria-label="Facebook" role="img" viewBox="0 0 512 512"><rect width="512" height="512" fill="#3b5998" rx="15%" /><path fill="#fff" d="M287 456V157c0-21 6-35 35-35h38V59c-7-1-29-3-55-3-54 0-91 33-91 94v306m143-254H152v72h196" /></svg></span></a>
</li>
<li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Fatos-to-acquire-in-fidem%2F&amp;text=Atos+to+Acquire+In+Fidem" title="Twitter" class="share"><span><svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter" role="img"><rect fill="#1da1f3" height="512" rx="15%" width="512" /><path fill="#fff" d="M465 135a150 150 0 0 1-47 13 83 83 0 0 0 37-46 150 150 0 0 1-52 20 83 83 0 0 0-141 75 230 230 0 0 1-169-85 80 80 0 0 0 26 109 83 83 0 0 1-37-9 83 83 0 0 0 65 80 83 83 0 0 1-37 2 83 83 0 0 0 77 57 150 150 0 0 1-122 34 230 230 0 0 0 359-208 150 150 0 0 0 41-42" /></svg></span></a>
</li>
<li class="li-google-plus"><a data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Fatos-to-acquire-in-fidem%2F" title="Google+" class="share"><span><svg xmlns="http://www.w3.org/2000/svg" aria-label="Google+" role="img" viewBox="0 0 512 512"><rect width="512" height="512" fill="#dd4f43" rx="15%" /><path fill="#fff" d="M56 257a126 126 0 0 1 212-96l-33 33c-21-13-49-24-75-14a80 80 0 1 0 54 151c21-8 35-28 41-48l-72-1v-44h122c1 36-3 74-27 102a127 127 0 0 1-222-83zm327-56h36l1 37h36v37h-36l-1 36h-36v-36h-37v-37h37z" /></svg></span></a>
</li>
</ul>
</div>
</div>
<div class="clearfix"></div>
<div class="single-tags">
<span class="tag-label">Tags: </span>
<a href="https://www.hstoday.us/tag/atos/" rel="tag">Atos</a><a href="https://www.hstoday.us/tag/in-fidem/" rel="tag">In Fidem</a>
</div>
<div class="related-posts" id="related-posts">
<h3 class="related-heading"><span>You might be interested in</span></h3>
<div class="related-list blog-grid column-3">
<article id="post-122825" class="post-grid post-122825 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-exclude-from-homepage category-industry category-industry-news tag-atos tag-in-fidem"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://www.hstoday.us/industry/atos-to-acquire-in-fidem/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2021-01-12T06:20:41-05:00" title="January 12, 2021">January 12, 2021</time>
</span>
</div>
<h3 class="grid-title"><a href="https://www.hstoday.us/industry/atos-to-acquire-in-fidem/">Atos to Acquire In Fidem</a></h3>
</header>
<div class="grid-content">
<p>
Atos announced on January 12 that it has signed an agreement to acquire In Fidem, a Canada-based specialized cybersecurity consulting&hellip;
</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-118996" class="post-grid post-118996 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-exclude-from-homepage category-industry category-industry-news tag-atos tag-eagle-creek tag-edifixio tag-sec-consult"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://www.hstoday.us/industry/atos-to-acquire-eagle-creek-sec-consult-and-edifixio/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/10/network-3405376_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/10/network-3405376_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/10/network-3405376_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2020-10-26T10:13:45-04:00" title="October 26, 2020">October 26, 2020</time>
</span>
</div>
<h3 class="grid-title"><a href="https://www.hstoday.us/industry/atos-to-acquire-eagle-creek-sec-consult-and-edifixio/">Atos to Acquire Eagle Creek, SEC Consult and Edifixio</a></h3>
</header>
<div class="grid-content">
<p>
Atos continues its acquisition and growth strategy and has reached an agreement to acquire Eagle Creek Software Services.&hellip;
</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-118210" class="post-grid post-118210 post type-post status-publish format-standard has-post-thumbnail hentry category-exclude-from-homepage category-industry category-industry-news tag-atos tag-paladion"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://www.hstoday.us/industry/atos-acquires-paladion/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/02/handshake-4293861_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/02/handshake-4293861_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/02/handshake-4293861_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2020-10-12T09:06:58-04:00" title="October 12, 2020">October 12, 2020</time>
</span>
</div>
<h3 class="grid-title"><a href="https://www.hstoday.us/industry/atos-acquires-paladion/">Atos Acquires Paladion</a></h3>
</header>
<div class="grid-content">
<p>
The acquisition will expand global coverage for cybersecurity monitoring and response with four additional Security Operations Centers (SOC) in the&hellip;
</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div></article>
<div class="clearfix"></div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/industry/atos-to-acquire-in-fidem/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.hstoday.us/wp-login.php?redirect_to=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Fatos-to-acquire-in-fidem%2F">logged in</a> to post a comment.</p> </div>
</div>
</div>
</main>
<div id="secondary" class="secondary">
<div class="theiaStickySidebar">
<div id="widget-area" class="widget-area" role="complementary">
<aside id="dasanity-single-42" class="widget dasanity-single"><h3 class="widget-title"><span>Human Trafficking Blue Day</span></h3>
<div id="da-122541" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/human-trafficking-blue-day/">
<img width="2048" height="1072" src="https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-scaled.jpg 2048w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-300x157.jpg 300w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-1024x536.jpg 1024w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-768x402.jpg 768w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-1536x804.jpg 1536w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-702x367.jpg 702w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-480x251.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-956x500.jpg 956w" sizes="(max-width: 2048px) 100vw, 2048px" /> </a>
</div>
</aside><aside id="dasanity-single-25" class="widget dasanity-single"><h3 class="widget-title"><span>CISA Services Catalog</span></h3>
<div id="da-118054" class="da-336x280 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/cisa-services-catalog/">
<img width="960" height="1222" src="https://www.hstoday.us/wp-content/uploads/2020/10/cisaservices.png" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/10/cisaservices.png 960w, https://www.hstoday.us/wp-content/uploads/2020/10/cisaservices-236x300.png 236w, https://www.hstoday.us/wp-content/uploads/2020/10/cisaservices-804x1024.png 804w, https://www.hstoday.us/wp-content/uploads/2020/10/cisaservices-768x978.png 768w, https://www.hstoday.us/wp-content/uploads/2020/10/cisaservices-702x894.png 702w, https://www.hstoday.us/wp-content/uploads/2020/10/cisaservices-480x611.png 480w, https://www.hstoday.us/wp-content/uploads/2020/10/cisaservices-393x500.png 393w" sizes="(max-width: 960px) 100vw, 960px" /> </a>
</div>
</aside><aside id="dasanity-single-26" class="widget dasanity-single"><h3 class="widget-title"><span>Advertise with us - block</span></h3>
<div id="da-118325" class="da-300x300 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/advertise-with-us-block/">
<img width="480" height="480" src="https://www.hstoday.us/wp-content/uploads/2020/10/NEWS_AD_AD-280x280_2.jpeg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/10/NEWS_AD_AD-280x280_2.jpeg 480w, https://www.hstoday.us/wp-content/uploads/2020/10/NEWS_AD_AD-280x280_2-300x300.jpeg 300w, https://www.hstoday.us/wp-content/uploads/2020/10/NEWS_AD_AD-280x280_2-150x150.jpeg 150w, https://www.hstoday.us/wp-content/uploads/2020/10/NEWS_AD_AD-280x280_2-72x72.jpeg 72w" sizes="(max-width: 480px) 100vw, 480px" /> </a>
</div>
</aside><aside id="dasanity-single-27" class="widget dasanity-single"><h3 class="widget-title"><span>Advertise with us - skyscraper</span></h3>
<div id="da-118327" class="da-300x600 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/advertise-with-us-skyscraper/">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V.jpg 600w, https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="text-3" class="widget widget_text"> <div class="textwidget"><p><a href="https://www.cdc.gov/coronavirus/2019-ncov/index.html"><img loading="lazy" class="alignnone size-full wp-image-103983" src="https://www.hstoday.us/wp-content/uploads/2020/03/keepcalm.gif" alt="" width="300" height="450" /></a></p>
</div>
</aside><aside id="dasanity-single-11" class="widget dasanity-single"><h3 class="widget-title"><span>Newsletter signup</span></h3>
<div id="da-79726" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/newsletter-ad/">
<img width="300" height="202" src="https://www.hstoday.us/wp-content/uploads/2018/01/HIGH5_2-300x202-1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" /> </a>
</div>
</aside><aside id="search-2" class="widget widget_search"><div class="searchform">
<form role="search" method="get" action="https://www.hstoday.us">
<input type="text" name="s" class="s" value="" placeholder="Search..." />
<button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
</form>
</div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title"><span>Recent Posts</span></h3>
<ul>
<li>
<a href="https://www.hstoday.us/industry/atos-to-acquire-in-fidem/" aria-current="page">Atos to Acquire In Fidem</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/transportation/houston-man-admits-to-hijacking-interstate-freight-shipment/">Houston Man Admits to Hijacking Interstate Freight Shipment</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/tsa-on-high-alert-following-confrontation-at-washington-airport/">TSA On High Alert Following Confrontation at Washington Airport</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/u-s-designates-cuba-as-a-state-sponsor-of-terrorism/">U.S. Designates Cuba as a State Sponsor of Terrorism</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/armed-protests-being-planned-at-all-50-state-capitols-fbi-bulletin-says/">Armed Protests Being Planned at All 50 State Capitols, FBI Bulletin Says</a>
</li>
</ul>
</aside><aside id="grizzly_category_list_widget-8" class="widget widget_recent_entries"><h3 class="widget-title"><span>Subject Matter Areas</span></h3><ul><li><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/">Airport &amp; Aviation Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/biometrics-id-management/">Biometrics &amp; ID Management</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/border-security/">Border Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/climate-security/">Climate Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/">Coronavirus</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/customs-immigration/">Customs &amp; Immigration</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/education-and-training/">Education and Training</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/">Emergency Preparedness</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/">Emerging Innovation</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/federal-government/">Federal Government</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/human-trafficking/">Human Trafficking</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/information-sharing/">Information Sharing</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/information-technology/">Information Technology</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/">Infrastructure Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/intelligence/">Intelligence</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/interoperable-communications/">Interoperable Communications</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/">Law Enforcement and Public Safety</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/">Leadership/Management</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/">Maritime Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/">Pandemic/Biohazard</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/state-local-government/">State/Local Government</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/strategic-communications/">Strategic Communications</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/surveillance-protection-detection/">Surveillance, Protection &amp; Detection</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/terrorism-study/">Terrorism Study</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/transportation/">Transportation Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/wmd/">WMD</a></li></ul></aside><aside id="dasanity-single-41" class="widget dasanity-single">
<div id="da-122541" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/human-trafficking-blue-day/">
<img width="2048" height="1072" src="https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-scaled.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-scaled.jpg 2048w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-300x157.jpg 300w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-1024x536.jpg 1024w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-768x402.jpg 768w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-1536x804.jpg 1536w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-702x367.jpg 702w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-480x251.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/01/Eq5hdG0XIAQKViS-956x500.jpg 956w" sizes="(max-width: 2048px) 100vw, 2048px" /> </a>
</div>
</aside> <div class="gutter-sidebar"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<nav class="post-nav">
<div class="container">
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.hstoday.us/subject-matter-areas/transportation/houston-man-admits-to-hijacking-interstate-freight-shipment/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Previous Story</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Houston Man Admits to Hijacking Interstate Freight Shipment</span></a></div></div>
</nav> </div>
</nav>
<div id="posts-small-wrapper">
<div class="container">
<h3 id="posts-small-heading"><span>Latest from Cybersecurity</span></h3>
<div id="posts-small">
<article id="post-122825" class="post-small small-item post-122825 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-exclude-from-homepage category-industry category-industry-news tag-atos tag-in-fidem"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/industry/atos-to-acquire-in-fidem/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-01-12T06:20:41-05:00" title="January 12, 2021">January 12, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/industry/atos-to-acquire-in-fidem/">Atos to Acquire In Fidem</a></h3>
</header>
<div class="small-excerpt">
Atos announced on January 12 that it has signed an agreement to </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-122792" class="post-small small-item post-122792 post type-post status-publish format-standard has-post-thumbnail hentry category-counterterrorism category-cybersecurity category-exclude-from-homepage category-federal-government category-information-technology category-infrastructure-security tag-capitol-riot tag-defense-department tag-riot tag-siprnet"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/computers-with-access-to-classified-material-stolen-from-capitol/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2018/12/Screen-Shot-2019-01-09-at-6.09.43-PM-480x384.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2018/12/Screen-Shot-2019-01-09-at-6.09.43-PM-480x384.png 480w, https://www.hstoday.us/wp-content/uploads/2018/12/Screen-Shot-2019-01-09-at-6.09.43-PM-270x216.png 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-01-11T18:48:43-05:00" title="January 11, 2021">January 11, 2021</time>
 </span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/computers-with-access-to-classified-material-stolen-from-capitol/">Computers with Access to Classified Material Stolen from Capitol</a></h3>
</header>
<div class="small-excerpt">
Some of the computers were left open and logged into the government’s </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-122784" class="post-small small-item post-122784 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-exclude-from-homepage category-information-technology tag-gsa tag-hacking tag-vendor-risk-assessment"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/gsa-introduces-vendor-risk-assessment-program-in-draft-solicitation/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2018/08/computer-1591018_1920-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2018/08/computer-1591018_1920-1-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2018/08/computer-1591018_1920-1-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-01-11T16:56:04-05:00" title="January 11, 2021">January 11, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/gsa-introduces-vendor-risk-assessment-program-in-draft-solicitation/">GSA Introduces Vendor Risk Assessment Program in Draft Solicitation</a></h3>
</header>
<div class="small-excerpt">
The General Services Administration could soon start requiring on-site assessments of certain </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-122781" class="post-small small-item post-122781 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-exclude-from-homepage category-information-technology tag-cloud-computing tag-navy"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/with-new-cloud-policy-navy-moves-back-to-a-centralized-approach/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2019/12/1000w_q95-2019-12-17T235410.584-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2019/12/1000w_q95-2019-12-17T235410.584-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2019/12/1000w_q95-2019-12-17T235410.584-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-01-11T16:36:37-05:00" title="January 11, 2021">January 11, 2021</time>
 </span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/with-new-cloud-policy-navy-moves-back-to-a-centralized-approach/">With New Cloud Policy, Navy Moves Back to a Centralized Approach</a></h3>
</header>
<div class="small-excerpt">
The Navy and Marine Corps are in the midst of a significant </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-122778" class="post-small small-item post-122778 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-nppd category-exclude-from-homepage tag-brandon-wales tag-cisa tag-hacking tag-solarwinds"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/more-federal-victims-of-solarwinds-hacking-likely-to-come-forward-cisa-chief-says/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/01/macbook-1280687_1280-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/01/macbook-1280687_1280-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/01/macbook-1280687_1280-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-01-11T16:30:34-05:00" title="January 11, 2021">January 11, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/more-federal-victims-of-solarwinds-hacking-likely-to-come-forward-cisa-chief-says/">More Federal Victims of SolarWinds Hacking Likely to Come Forward, CISA Chief Says</a></h3>
</header>
<div class="small-excerpt">
“That being said, we do believe that the number will remain extremely </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
</div>
</div>
</div>
</div>
<footer id="wi-footer">
<div id="footer-bottom" role="contentinfo">
<div class="container">
<nav id="footernav" class="footernav" role="navigation">
<div class="menu"><ul id="menu-footer" class="menu"><li id="menu-item-78974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78974"><a href="https://www.hstoday.us/about-us/">About Us</a></li>
<li id="menu-item-78973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78973"><a href="https://www.hstoday.us/contact-us/">Contact Us</a></li>
<li id="menu-item-78971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78971"><a href="https://www.hstoday.us/advertise/">Advertise</a></li>
<li id="menu-item-78972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78972"><a href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-78975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78975"><a href="https://www.hstoday.us/sitemap_index.xml">Sitemap</a></li>
</ul></div> </nav>
<div id="footer-social" class="social-list">
<ul>
<li class="li-facebook-square"><a href="https://www.facebook.com/HSToday/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
<li class="li-twitter"><a href="https://twitter.com/HSTodayMag" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li class="li-linkedin"><a href="https://www.linkedin.com/groups/Homeland-Security-Today-4364804/about?trk=anet_ug_grppro" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
</div>
<div class="footer-search-container">
<div class="footer-search" id="footer-search">
<form action="https://www.hstoday.us" method="get">
<input type="text" name="s" class="s" value="" placeholder="Search..." />
<button class="submit" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
<p class="copyright">All content copyright &copy;2021 Homeland Security Today. All rights reserved.</p>
</div>
</div>
</footer>
</div>
<div class="clearfix"></div>
</div>
<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>
<div id="backtotop" class="backtotop">
<span class="go">Go to</span>
<span class="top">Top</span>
</div>
<aside id="content-dock">
<h3 class="dock-title">You might be interested in</h3>
<div class="dock-posts">
<article id="post-122825" class="post-dock post-122825 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-exclude-from-homepage category-industry category-industry-news tag-atos tag-in-fidem">
<div class="post-inner">
<figure class="post-dock-thumbnail">
<a href="https://www.hstoday.us/industry/atos-to-acquire-in-fidem/"> <img width="150" height="150" src="https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-150x150.jpg 150w, https://www.hstoday.us/wp-content/uploads/2020/10/handshake-3641663_1920-72x72.jpg 72w" sizes="(max-width: 150px) 100vw, 150px" />
</a> </figure>
<section class="post-dock-body">
<div class="post-dock-content">
<header class="post-dock-header">
<h3 class="post-dock-title"><a href="https://www.hstoday.us/industry/atos-to-acquire-in-fidem/">Atos to Acquire In Fidem</a></h3>
</header>
<div class="post-dock-excerpt">
<p>Atos announced on January 12 that it has signed an</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div>
</article>
<article id="post-118996" class="post-dock post-118996 post type-post status-publish format-standard has-post-thumbnail hentry category-cybersecurity category-exclude-from-homepage category-industry category-industry-news tag-atos tag-eagle-creek tag-edifixio tag-sec-consult">
<div class="post-inner">
<figure class="post-dock-thumbnail">
<a href="https://www.hstoday.us/industry/atos-to-acquire-eagle-creek-sec-consult-and-edifixio/"> <img width="150" height="150" src="https://www.hstoday.us/wp-content/uploads/2020/10/network-3405376_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/10/network-3405376_1920-150x150.jpg 150w, https://www.hstoday.us/wp-content/uploads/2020/10/network-3405376_1920-72x72.jpg 72w" sizes="(max-width: 150px) 100vw, 150px" />
</a> </figure>
<section class="post-dock-body">
<div class="post-dock-content">
<header class="post-dock-header">
<h3 class="post-dock-title"><a href="https://www.hstoday.us/industry/atos-to-acquire-eagle-creek-sec-consult-and-edifixio/">Atos to Acquire Eagle Creek, SEC Consult and Edifixio</a></h3>
</header>
<div class="post-dock-excerpt">
<p>Atos continues its acquisition and growth strategy and has reached</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div>
</article>
</div>
<button class="close">
<i class="fa fa-close"></i>
</button>
</aside>
<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>
</div>
</div>
<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox'>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose evoau_lightbox'>X</a>
<div class='evo_lightbox_body '> </div>
</div>
</div>
</div>
</div>
</div><script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/datepicker.min.js?ver=1.11.4-wp' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-footer-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.hstoday.us\/","top_ten_id":"122825","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"454721579"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/js/slick.min.js' id='slick-min-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/themes/fox-child-theme/dist/scripts/main-a6ec58a26e.js' id='hstoday/js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' id='wi-main-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/themes/fox/js/theme.min.js?ver=2.5.2' id='wi-main-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=3.0.6' id='evcal_functions-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=3.0.6' id='evo_handlebars-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=3.0.6' id='evo_mobile-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=3.0.6' id='evo_moment-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=3.0.6' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.hstoday.us\/wp-json\/","postnonce":"b26b2fc2ec","ajax_method":"ajax"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=3.0.6' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' defer='defer' src='https://maps.googleapis.com/maps/api/js?ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=3.0.6' id='eventon_gmaps-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0' id='eventon_init_gmaps-js'></script>
<script src="https://www.google.com/recaptcha/api.js?render=6LcIxuMUAAAAANFFi8BG0dvXj7c5rWgstaiw354N"></script>
<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LcIxuMUAAAAANFFi8BG0dvXj7c5rWgstaiw354N',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25194629-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25194629-1');
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6106c213ca5e29de',m:'d4f744b9cd450ea5ec2249ba9cf8a94e8dcacd2c-1610453256-1800-AS58j+CW++Z4LnAJ2emPjwcpJ+j8SHIXUqsE8n5v2E7hKzEHWAHMWBjx3Mw7FFOO+UU0R1yhETe8lOUFfS7LqAG2/B65V+nlQKMGuvJ0fwwfnme8WlTd3R9AsO+1sANFx16REOMMApZzT4W21WsSn4Yj5HThbYaBzsw2CpN3VeZ6',s:[0x16cb960c97,0xb373558349],}})();</script></body>
</html>
