<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://www.hstoday.us/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://www.hstoday.us/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>OIG Identifies Safety and Information Security as Top Management Challenges Facing DOT &#8211; Homeland Security Today</title>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Feed" href="https://www.hstoday.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Comments Feed" href="https://www.hstoday.us/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; OIG Identifies Safety and Information Security as Top Management Challenges Facing DOT Comments Feed" href="https://www.hstoday.us/industry/oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hstoday.us\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='bootstrap_grid-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/css/bootstrap-grid.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font-css'  href='https://fonts.googleapis.com/css?family=Great+Vibes&#038;display=swap&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css'  href='https://www.hstoday.us/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hstoday.us/wp-includes/css/dist/block-library/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css'  href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css'  href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css'  href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css'  href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.hstoday.us/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css'  href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='hstoday/css-css'  href='https://www.hstoday.us/wp-content/themes/fox-child-theme/dist/styles/main-19bf79ff9a.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.hstoday.us/wp-content/themes/fox-child-theme/style.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.hstoday.us/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='https://www.hstoday.us/wp-content/themes/fox/css/responsive.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css'  href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.5' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.hstoday.us/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.hstoday.us/wp-content/plugins/eventON/assets/fonts/all.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.hstoday.us/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=2.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-glyphs-css'  href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-css-css'  href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/frontend.css?ver=5.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js' id='ihc-select2-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js' id='ihc-jquery_form_module-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.hstoday.us";
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/functions.js' id='ihc-front_end_js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js' id='ihc-print-this-js'></script>
<script type='text/javascript' id='wpjb-js-js-extra'>
/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/js/frontend.js?ver=5.6.3' id='wpjb-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hstoday.us/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hstoday.us/wp-json/wp/v2/posts/115445" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hstoday.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hstoday.us/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5" />
<link rel="canonical" href="https://www.hstoday.us/industry/oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot/" />
<link rel='shortlink' href='https://www.hstoday.us/?p=115445' />
<link rel="alternate" type="application/json+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Foig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Foig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot%2F&#038;format=xml" />
<style type="text/css">0</style><!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<style type="text/css" >.wpjb-fieldset-I am spam { display: none !important; }</style>    
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:description" content="The Office of Inspector General has identified eight top management challenges for the Department of Transportation (DOT) for fiscal year 2021." />
		<meta name="twitter:title" content="OIG Identifies Safety and Information Security as Top Management Challenges Facing DOT - Homeland Security Today" />
		<meta name="twitter:image" content="https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920.jpg" />
        <meta property="og:image:width" content="1920" />
		<meta property="og:image:height" content="1440" />
		<meta property="og:image" content="https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920.jpg"/>
<meta property="og:image:secure_url" content="https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920.jpg" />
<style type="text/css">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</style>


<!-- EventON Version -->
<meta name="generator" content="EventON 2.9" />

    
</head>

<body class="post-template-default single single-post postid-115445 single-format-standard oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot disable-2-columns disable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark">

<div id="wi-all">
    <div id="wi-wrapper">
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="https://www.hstoday.us/" rel="home">
                                
                                    <img src="https://www.hstoday.us/wp-content/uploads/2017/12/GTSC-Homeland-Security-logo-long.png" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                </div><!-- #logo-area -->
                <!--<div id="header-newsletter">
                    <div id="leaderboard-signup"><span class="black_box_yellow_headline">Sign up</span> for our Daily News  Briefings.</div>
                </div>
                <div id="header-recent-issues"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=a2e19cd9-724b-4f75-a5c5-124b72d8ab0a" target="_blank" rel="external nofollow" class="current-edition-cover"><span class="header-recent-issues-left"><img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&pbid=a2e19cd9-724b-4f75-a5c5-124b72d8ab0a" /></span><span class="header-recent-issues-right">Read the current issue of Homeland Security Today.</span></a></div>
                -->
                <div class="clearfix"></div>
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
        
                <div class="header-search" id="header-search">
            <form role="search" method="get" action="https://www.hstoday.us">
                <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                <button class="submit" role="button" title="Go"><span>Go</span></button>
            </form>
        </div><!-- .header-search -->
                
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-78882" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.hstoday.us/industry/"><span>Industry</span></a>
<ul class="sub-menu">
	<li id="menu-item-78902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/industry/industry-news/"><span>Industry News</span></a></li>
	<li id="menu-item-79265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/people-on-the-move/"><span>People on the Move</span></a></li>
	<li id="menu-item-83883" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/"><span>Emerging Innovation</span></a></li>
</ul>
</li>
<li id="menu-item-79722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a href="https://www.hstoday.us/federal-pages/"><span>Federal Pages</span></a>
<ul class="sub-menu">
	<li id="menu-item-79719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/dhs/"><span>DHS</span></a></li>
	<li id="menu-item-79720" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/doj/"><span>DOJ</span></a></li>
	<li id="menu-item-79718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/odni/"><span>ODNI</span></a></li>
	<li id="menu-item-79015" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/federal-pages/government-reports-and-summaries/"><span>Government Reports &#038; Summaries</span></a></li>
</ul>
</li>
<li id="menu-item-78883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.hstoday.us/subject-matter-areas/"><span>Subject Matter Areas</span></a>
<ul class="sub-menu">
	<li id="menu-item-78918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/"><span>Aviation Security</span></a></li>
	<li id="menu-item-78920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/border-security/"><span>Border Security</span></a></li>
	<li id="menu-item-103893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/climate-security/"><span>Climate Security</span></a></li>
	<li id="menu-item-105509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/"><span>Coronavirus</span></a></li>
	<li id="menu-item-78921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/"><span>Counterterrorism</span></a></li>
	<li id="menu-item-78922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/customs-immigration/"><span>Customs &#038; Immigration</span></a></li>
	<li id="menu-item-78923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/"><span>Cybersecurity</span></a></li>
	<li id="menu-item-79031" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/education-and-training/"><span>Education and Training</span></a></li>
	<li id="menu-item-78925" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/"><span>Emergency Preparedness</span></a></li>
	<li id="menu-item-81252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/"><span>Emerging Innovation</span></a></li>
	<li id="menu-item-79032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/federal-government/"><span>Federal Government</span></a></li>
	<li id="menu-item-90285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/human-trafficking/"><span>Human Trafficking</span></a></li>
	<li id="menu-item-81251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/information-sharing/"><span>Information Sharing</span></a></li>
	<li id="menu-item-78927" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/"><span>Infrastructure Security</span></a></li>
	<li id="menu-item-79033" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/intelligence/"><span>Intelligence</span></a></li>
	<li id="menu-item-79034" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/"><span>Law Enforcement &#038; Public Safety</span></a></li>
	<li id="menu-item-81254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/"><span>Leadership/Management</span></a></li>
	<li id="menu-item-78929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/"><span>Maritime Security</span></a></li>
	<li id="menu-item-78930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/"><span>Pandemic/Biohazard</span></a></li>
	<li id="menu-item-81250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/terrorism-study/"><span>Terrorism Study</span></a></li>
	<li id="menu-item-78932" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/subject-matter-areas/transportation/"><span>Transportation Security</span></a></li>
</ul>
</li>
<li id="menu-item-108949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.hstoday.us/event-directory/"><span>Events</span></a>
<ul class="sub-menu">
	<li id="menu-item-109027" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/event-directory/hstoday-events/"><span>HSToday Events</span></a></li>
	<li id="menu-item-109026" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/event-directory/gtsc-events/"><span>GTSC Events</span></a></li>
	<li id="menu-item-111345" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/event/webinars/"><span>Webinars</span></a></li>
	<li id="menu-item-111362" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/events-main/webinar-archive/"><span>Webinar Archive</span></a></li>
	<li id="menu-item-113353" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/homeland-security-charities/"><span>Homeland Security Charities</span></a></li>
</ul>
</li>
<li id="menu-item-79026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.hstoday.us/the-editors/"><span>The Editors</span></a>
<ul class="sub-menu">
	<li id="menu-item-79786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/editorial-board/"><span>Editorial Board</span></a></li>
	<li id="menu-item-79024" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/visiting-editors/"><span>Contributing Editors</span></a></li>
	<li id="menu-item-79023" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/contributors/"><span>Contributors</span></a></li>
	<li id="menu-item-91182" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/columnists/"><span>Columnists</span></a></li>
	<li id="menu-item-79022" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/staff/"><span>Staff</span></a></li>
</ul>
</li>
<li id="menu-item-83885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.hstoday.us/jobs/"><span>HS Jobs</span></a>
<ul class="sub-menu">
	<li id="menu-item-83886" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/candidate-panel/"><span>Job Seeker</span></a></li>
	<li id="menu-item-83887" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/employer-panel/"><span>Employer</span></a></li>
	<li id="menu-item-83888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/jobs/"><span>Browse Jobs</span></a></li>
</ul>
</li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                                                <div id="header-social" class="social-list">
                            <ul>
                                                <li class="li-facebook-square"><a href="https://www.facebook.com/HSToday/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/HSTodayMag" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="http://www.linkedin.com/groups/Homeland-Security-Today-4364804/about?trk=anet_ug_grppro" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                            <li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
                                    </ul>
                        </div><!-- #header-social -->
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
    
        <div id="wi-main">
<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar" class="test">
            
            <figure class="post-thumbnail">
            <img width="1920" height="1440" src="https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920.jpg 1920w, https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-300x225.jpg 300w, https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-1024x768.jpg 1024w, https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-768x576.jpg 768w, https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-1536x1152.jpg 1536w, https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-702x527.jpg 702w, https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-480x360.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-667x500.jpg 667w" sizes="(max-width: 1920px) 100vw, 1920px" />        <span class="featured-thumbnail-caption"></span></figure><!-- .post-thumbnail -->

            
            <header class="post-header">
            
                <h1 class="post-title single-title">OIG Identifies Safety and Information Security as Top Management Challenges Facing DOT</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2020-08-25T05:59:14-04:00">August 25, 2020</time>
                    </span><!-- .meta-date -->
                    
                    
                                        <span class="meta-author">
                        <a href="https://www.hstoday.us/author/kbull/" title="Posts by Kylie Bielby" class="author url fn" rel="author">Kylie Bielby</a>                    </span><!-- .meta-author -->
                    
                </div><!-- .post-header-meta -->

            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
                    <p><span style="font-weight: 400;">The Office of Inspector General (OIG) has identified eight top management challenges for the Department of Transportation (DOT) for fiscal year 2021:</span></p>
<ul>
<li><span style="font-weight: 400;">Aviation safety </span></li>
<li><span style="font-weight: 400;">Surface transportation safety </span></li>
<li><span style="font-weight: 400;">Air traffic control and airspace modernization </span></li>
<li><span style="font-weight: 400;">Surface transportation infrastructure </span></li>
<li><span style="font-weight: 400;">Contract and grant fund stewardship </span></li>
<li><span style="font-weight: 400;">Information security </span></li>
<li><span style="font-weight: 400;">Financial management</span></li>
<li><span style="font-weight: 400;">Innovation and the future of transportation</span></li>
</ul>
<p><span style="font-weight: 400;">An </span><a href="https://uk.reuters.com/article/us-usa-aviation-safety-exclusive/exclusive-faa-employees-report-industry-pressure-question-agency-safety-push-in-survey-idUKKCN2532LZ"><span style="font-weight: 400;">aviation safety culture survey</span></a><span style="font-weight: 400;">, turned over to Congress this August, said employees and managers reported strong external pressure from industry which is impacting the safety culture. According to the survey report, “There is an unwritten code to be more ‘liberal-minded’ (versus conservative) when assessing safety risks, and there is pressure to find win-win solutions that benefit industry”.</span></p>
<p><span style="font-weight: 400;">Meanwhile, a new report from the Government Accountability Office recently turned the spotlight on the </span><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/gao-dhs-and-selected-agencies-need-to-address-shortcomings-in-implementation-of-network-monitoring-program/"><span style="font-weight: 400;">Federal Aviation Administration’s use of cybersecurity tools</span></a><span style="font-weight: 400;"> in line with the Federal Information Security Management Act.</span></p>
<p><span style="font-weight: 400;">OIG will present the eight issues it has determined to be key challenges in detail in a forthcoming report. </span></p>
<div class="tptn_counter" id="tptn_counter_115445">(Visited 1 times, 1 visits today)</div></p>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
	                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
	                    <div class="author-avatar">
	                        <a href="https://www.hstoday.us/author/kbull/" rel="author">
	                            <img src="https://www.hstoday.us/wp-content/uploads/2018/04/Kylie-Bull-1-128x128.jpg" width="120" height="120" alt="Kylie Bielby" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" />	                        </a>
	                    </div>
	                    <div class="authorbox-content">
	
	                        	
	                        	                        <nav class="authorbox-nav">
	                            <ul>
	                                <li class="active"><a data-href="#authorbox-info">Kylie Bielby</a></li>
	                                <li><a data-href="#same-author">Latest posts</a></li>
	                            </ul>
	                        </nav><!-- .authorbox-nav -->
	                        	
	                        	
	                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
	                            
	                            <div class="desc">
	                                <p>Kylie Bielby has more than 20 years' experience in reporting and editing a wide range of security topics, covering geopolitical and policy analysis to international and country-specific trends and events. Before joining GTSC's Homeland Security Today staff, she was an editor and contributor for Jane's, and a columnist and managing editor for security and counter-terror publications.</p>
	                            </div>
	                            <div class="author-social social-list">
	                                <ul>
	                                    	                                    	                                        	                                    	                                        	                                    	                                        	                                    	                                        	                                    	                                        	                                    	                                        	                                    	                                        	                                    	                                        	                                    	                                        	                                    	                                        	                                    	                                        	                                    	                                </ul>
	                                <div class="clearfix"></div>
	                            </div><!-- .author-social -->
	
	                        </div><!-- .authorbox-info -->
	
	                        	
	                        <div class="authorbox-tab" id="same-author">
	
	                            	                                <div class="same-author-posts">
	
	                                    <ul class="same-author-list">
	                                        	                                        <li>
	                                            <a href="https://www.hstoday.us/industry/oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot/">OIG Identifies Safety and Information Security as Top Management Challenges Facing DOT</a>
	                                        </li>
	                                        	                                        <li>
	                                            <a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/man-arrested-at-heathrow-airport-as-part-of-operation-arbacia/">Man Arrested at Heathrow Airport as Part of Operation Arbacia</a>
	                                        </li>
	                                        	                                        <li>
	                                            <a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-says-compliance-program-plays-a-large-role-in-aviation-safety/">FAA Says Compliance Program Plays a &#8216;Large Role&#8217; in Aviation Safety</a>
	                                        </li>
	                                        	                                        <li>
	                                            <a href="https://www.hstoday.us/subject-matter-areas/border-security/illegal-border-crossings-start-to-pick-up-around-europe-as-migrants-die-at-sea/">Migrants Die at Sea as Illegal Border Crossings Start to Pick Up Around Europe</a>
	                                        </li>
	                                        	                                    </ul><!-- .related-list -->
	                                    <div class="clearfix"></div>
	                                    
	                                    <a href="https://www.hstoday.us/author/kbull/" rel="author" class="viewall">
	                                        <span>View all</span>
	                                    </a>
	                                    
	                                </div><!-- .same-author-posts -->	
	                                	
	                        </div><!-- #same-author -->
	                    </div><!-- .authorbox-content -->
	                    </div><!-- .authorbox-inner -->
	                </div><!-- #authorbox -->
	
	                            
                
                                    <div class="post-share share-3 single-share">
                                <ul>
                        <li class="li-facebook"><a
                        data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Foig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot%2F&p[images][0]=https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920.jpg"
                        title="Facebook" class="share"><span><svg
                                xmlns="http://www.w3.org/2000/svg" aria-label="Facebook" role="img"
                                viewBox="0 0 512 512"><rect width="512" height="512" fill="#3b5998" rx="15%" /><path
                                    fill="#fff"
                                    d="M287 456V157c0-21 6-35 35-35h38V59c-7-1-29-3-55-3-54 0-91 33-91 94v306m143-254H152v72h196" /></svg></span></a>
            </li>
            <li class="li-twitter"><a
                        data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Foig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot%2F&amp;text=OIG+Identifies+Safety+and+Information+Security+as+Top+Management+Challenges+Facing+DOT"
                        title="Twitter" class="share"><span><svg viewBox="0 0 512 512"
                                                                                       xmlns="http://www.w3.org/2000/svg"
                                                                                       aria-label="Twitter" role="img"><rect
                                    fill="#1da1f3" height="512" rx="15%" width="512" /><path fill="#fff"
                                                                                             d="M465 135a150 150 0 0 1-47 13 83 83 0 0 0 37-46 150 150 0 0 1-52 20 83 83 0 0 0-141 75 230 230 0 0 1-169-85 80 80 0 0 0 26 109 83 83 0 0 1-37-9 83 83 0 0 0 65 80 83 83 0 0 1-37 2 83 83 0 0 0 77 57 150 150 0 0 1-122 34 230 230 0 0 0 359-208 150 150 0 0 0 41-42" /></svg></span></a>
            </li>
            <li class="li-google-plus"><a
                        data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Foig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot%2F"
                        title="Google+" class="share"><span><svg
                                xmlns="http://www.w3.org/2000/svg" aria-label="Google+" role="img"
                                viewBox="0 0 512 512"><rect width="512" height="512" fill="#dd4f43" rx="15%" /><path
                                    fill="#fff"
                                    d="M56 257a126 126 0 0 1 212-96l-33 33c-21-13-49-24-75-14a80 80 0 1 0 54 151c21-8 35-28 41-48l-72-1v-44h122c1 36-3 74-27 102a127 127 0 0 1-222-83zm327-56h36l1 37h36v37h-36l-1 36h-36v-36h-37v-37h37z" /></svg></span></a>
            </li>
        </ul>
                            </div><!-- .post-share -->
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="https://www.hstoday.us/tag/aviation-safety/" rel="tag">aviation safety</a><a href="https://www.hstoday.us/tag/information-security/" rel="tag">information security</a><a href="https://www.hstoday.us/tag/transportation-safety/" rel="tag">transportation safety</a>				
            </div><!-- .tags -->
                        

                        
                                    <div class="related-posts" id="related-posts">
                        
                        <h3 class="related-heading"><span>You might be interested in</span></h3>
                        
                        <div class="related-list blog-grid column-3">
                                                            
								<article id="post-115445" class="post-grid post-115445 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-cybersecurity category-exclude-from-homepage category-federal-pages category-government-reports-and-summaries category-industry category-industry-news category-information-technology category-latest-from-the-inspector-general category-transportation tag-aviation-safety tag-information-security tag-transportation-safety"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://www.hstoday.us/industry/oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot/">                <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2020-08-25T05:59:14-04:00" title="August 25, 2020">August 25, 2020</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://www.hstoday.us/industry/oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot/">OIG Identifies Safety and Information Security as Top Management Challenges Facing DOT</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    The Office of Inspector General has identified eight top management challenges for the Department of Transportation (DOT) for fiscal year&hellip;
                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
								<article id="post-115394" class="post-grid post-115394 post type-post status-publish format-standard has-post-thumbnail hentry category-exclude-from-homepage category-industry category-industry-news tag-archtis tag-information-security tag-kpmg"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://www.hstoday.us/industry/archtis-and-kpmg-win-information-security-services-contract-for-australian-national-security-agency/">                <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/05/matrix-3109795_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/05/matrix-3109795_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/05/matrix-3109795_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2020-08-24T07:42:43-04:00" title="August 24, 2020">August 24, 2020</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://www.hstoday.us/industry/archtis-and-kpmg-win-information-security-services-contract-for-australian-national-security-agency/">archTIS and KPMG win Information Security Services Contract for Australian National Security Agency</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    archTIS will contribute resources with a focus on security architecture, information sharing, integration and cross-domain services, up to the value&hellip;
                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
								<article id="post-115294" class="post-grid post-115294 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-exclude-from-homepage category-government-reports-and-summaries category-latest-from-gao category-transportation tag-airport-safety tag-aviation-safety tag-compliance-program tag-fatal-accidents"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-says-compliance-program-plays-a-large-role-in-aviation-safety/">                <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2018/06/airplane-2619434__480-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2018/06/airplane-2619434__480-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2018/06/airplane-2619434__480-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2020-08-22T08:03:10-04:00" title="August 22, 2020">August 22, 2020</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-says-compliance-program-plays-a-large-role-in-aviation-safety/">FAA Says Compliance Program Plays a &#8216;Large Role&#8217; in Aviation Safety</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    A Government Accountability Office review into the Compliance Program has found that FAA has increasingly used compliance actions rather than&hellip;
                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                        
                                                        
                            <div class="clearfix"></div>
                            
                        </div><!-- .related-list -->
                    </div><!-- #related-posts -->

                    
            
            
            
<div id="comments" class="comments-area">

	
		
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/industry/oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.hstoday.us/wp-login.php?redirect_to=https%3A%2F%2Fwww.hstoday.us%2Findustry%2Foig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">

    <div class="theiaStickySidebar">
                    <div id="widget-area" class="widget-area" role="complementary">
                                    <aside id="text-3" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.cdc.gov/coronavirus/2019-ncov/index.html"><img loading="lazy" class="alignnone size-full wp-image-103983" src="https://www.hstoday.us/wp-content/uploads/2020/03/keepcalm.gif" alt="" width="300" height="450" /></a></p>
</div>
		</aside><aside id="dasanity-single-11" class="widget dasanity-single"><h3 class="widget-title"><span>Newsletter signup</span></h3>
<div id="da-79726" class="da-300x250 ">

	
			<a rel="nofollow" href="https://www.hstoday.us/ads/newsletter-ad/">
			<img width="300" height="202" src="https://www.hstoday.us/wp-content/uploads/2018/01/HIGH5_2-300x202-1.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" />		</a>
	
	
</div>

</aside><aside id="search-2" class="widget widget_search"><div class="searchform">
    <form role="search" method="get" action="https://www.hstoday.us">
        <input type="text" name="s" class="s" value="" placeholder="Search..." />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search --></aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h3 class="widget-title"><span>Recent Posts</span></h3>
		<ul>
											<li>
					<a href="https://www.hstoday.us/industry/oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot/" aria-current="page">OIG Identifies Safety and Information Security as Top Management Challenges Facing DOT</a>
									</li>
											<li>
					<a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/perspective-thinking-of-violence-in-market-terms-is-one-way-to-solve-it/">PERSPECTIVE: Thinking of Violence in Market Terms Is One Way to Solve It</a>
									</li>
											<li>
					<a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/tropical-storm-marco-drops-rain-while-laura-expected-to-strengthen-in-gulf/">Tropical Storm Marco Drops Rain While Laura Expected to Strengthen in Gulf</a>
									</li>
											<li>
					<a href="https://www.hstoday.us/people-on-the-move/hilburn-rejoins-crowley-solutions-as-vice-president-business-development/">Hilburn Rejoins Crowley Solutions as Vice President, Business Development</a>
									</li>
											<li>
					<a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/data-leaks-surge-almost-500-percent-at-27-billion-amid-pandemic/">Data Leaks Surge Almost 500 Percent at 27 Billion Amid Pandemic</a>
									</li>
					</ul>

		</aside><aside id="grizzly_category_list_widget-8" class="widget widget_recent_entries"><h3 class="widget-title"><span>Subject Matter Areas</span></h3><ul><li><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/">Airport &amp; Aviation Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/biometrics-id-management/">Biometrics &amp; ID Management</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/border-security/">Border Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/climate-security/">Climate Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/">Coronavirus</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/customs-immigration/">Customs &amp; Immigration</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/education-and-training/">Education and Training</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/">Emergency Preparedness</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/">Emerging Innovation</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/federal-government/">Federal Government</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/human-trafficking/">Human Trafficking</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/information-sharing/">Information Sharing</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/information-technology/">Information Technology</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/">Infrastructure Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/intelligence/">Intelligence</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/interoperable-communications/">Interoperable Communications</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/">Law Enforcement and Public Safety</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/">Leadership/Management</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/">Maritime Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/">Pandemic/Biohazard</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/state-local-government/">State/Local Government</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/strategic-communications/">Strategic Communications</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/surveillance-protection-detection/">Surveillance, Protection &amp; Detection</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/terrorism-study/">Terrorism Study</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/transportation/">Transportation Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/wmd/">WMD</a></li></ul></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
        
    </div>
    
</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/perspective-thinking-of-violence-in-market-terms-is-one-way-to-solve-it/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Previous Story</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">PERSPECTIVE: Thinking of Violence in Market Terms Is One Way to Solve It</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->




            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Latest from Airport &amp; Aviation Security</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-115445" class="post-small small-item post-115445 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-cybersecurity category-exclude-from-homepage category-federal-pages category-government-reports-and-summaries category-industry category-industry-news category-information-technology category-latest-from-the-inspector-general category-transportation tag-aviation-safety tag-information-security tag-transportation-safety"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://www.hstoday.us/industry/oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot/">                <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-08-25T05:59:14-04:00" title="August 25, 2020">August 25, 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://www.hstoday.us/industry/oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot/">OIG Identifies Safety and Information Security as Top Management Challenges Facing DOT</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            The Office of Inspector General has identified eight top management challenges for        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-115372" class="post-small small-item post-115372 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-counterterrorism category-exclude-from-homepage category-law-enforcement-and-public-safety category-surveillance-protection-detection tag-lyra-mckee tag-new-ira tag-terrorism-arrest tag-terrorism-offenses"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/man-arrested-at-heathrow-airport-as-part-of-operation-arbacia/">                <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2019/05/blue-light-73088_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2019/05/blue-light-73088_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2019/05/blue-light-73088_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-08-24T05:16:49-04:00" title="August 24, 2020">August 24, 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/man-arrested-at-heathrow-airport-as-part-of-operation-arbacia/">Man Arrested at Heathrow Airport as Part of Operation Arbacia</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Detectives from the Police Service of Northern Ireland’s Terrorism Investigation Unit have        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-115305" class="post-small small-item post-115305 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-border-security category-cbp category-dhs category-exclude-from-homepage category-federal-pages category-maritime-security tag-amo-aircraft tag-cbp-infrastructure tag-h125 tag-uh-60-black-hawk"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/cbp-amo-updates-and-standardizes-its-aviation-fleet/">                <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/08/UH-60-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/08/UH-60-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/08/UH-60-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-08-22T09:44:57-04:00" title="August 22, 2020">August 22, 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/cbp-amo-updates-and-standardizes-its-aviation-fleet/">CBP AMO Updates and Standardizes its Aviation Fleet</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            U.S. Customs and Border Protection (CBP) Air and Marine Operations (AMO) continues        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-115299" class="post-small small-item post-115299 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-exclude-from-homepage category-industry category-industry-news category-hs_jobs tag-drone-defence tag-drone-detection tag-scientel-solutions"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://www.hstoday.us/industry/scientel-invests-in-drone-defence/">                <img width="480" height="382" src="https://www.hstoday.us/wp-content/uploads/2020/08/dronedefencestaff-480x382.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/08/dronedefencestaff-480x382.jpeg 480w, https://www.hstoday.us/wp-content/uploads/2020/08/dronedefencestaff-270x216.jpeg 270w" sizes="(max-width: 480px) 100vw, 480px" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-08-22T09:04:52-04:00" title="August 22, 2020">August 22, 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://www.hstoday.us/industry/scientel-invests-in-drone-defence/">Scientel Invests in Drone Defence</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Britain’s Drone Defence has secured £500,000 in seed funding from U.S. based        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-115296" class="post-small small-item post-115296 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-biometrics-id-management category-exclude-from-homepage category-industry category-industry-news category-transportation tag-airport-biometrics tag-seamless-travel tag-sita"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="https://www.hstoday.us/industry/sita-announces-large-scale-biometric-deployment-at-beijing-capital-international-airport/">                <img width="480" height="300" src="https://www.hstoday.us/wp-content/uploads/2020/08/SITAsmartpath-480x300.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" loading="lazy" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2020-08-22T08:13:38-04:00" title="August 22, 2020">August 22, 2020</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="https://www.hstoday.us/industry/sita-announces-large-scale-biometric-deployment-at-beijing-capital-international-airport/">SITA Announces Large-Scale Biometric Deployment at Beijing Capital International Airport</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            SITA has announced its most extensive biometric deployment to date with a        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        




        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                                    
            
            <nav id="footernav" class="footernav" role="navigation">
                <div class="menu"><ul id="menu-footer" class="menu"><li id="menu-item-78974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78974"><a href="https://www.hstoday.us/about-us/">About Us</a></li>
<li id="menu-item-78973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78973"><a href="https://www.hstoday.us/contact-us/">Contact Us</a></li>
<li id="menu-item-78971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78971"><a href="https://www.hstoday.us/advertise/">Advertise</a></li>
<li id="menu-item-78972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78972"><a href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-78975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78975"><a href="https://www.hstoday.us/sitemap_index.xml">Sitemap</a></li>
</ul></div>            </nav><!-- #footernav -->
            
            
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/HSToday/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/HSTodayMag" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-linkedin"><a href="http://www.linkedin.com/groups/Homeland-Security-Today-4364804/about?trk=anet_ug_grppro" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="https://www.hstoday.us" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Search..." />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">All content copyright &copy;2020 Homeland Security Today. All rights reserved.</p>
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

			<script src="https://www.google.com/recaptcha/api.js?render=6LcIxuMUAAAAANFFi8BG0dvXj7c5rWgstaiw354N"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LcIxuMUAAAAANFFi8BG0dvXj7c5rWgstaiw354N',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>
					<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		    <div id="backtotop" class="backtotop">
        <span class="go">Go to</span>
        <span class="top">Top</span>
    </div><!-- #backtotop -->

<aside id="content-dock">
    
    <h3 class="dock-title">You might be interested in</h3>
    
    <div class="dock-posts">
        
        
        <article id="post-115445" class="post-dock post-115445 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-cybersecurity category-exclude-from-homepage category-federal-pages category-government-reports-and-summaries category-industry category-industry-news category-information-technology category-latest-from-the-inspector-general category-transportation tag-aviation-safety tag-information-security tag-transportation-safety">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="https://www.hstoday.us/industry/oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot/">                <img width="150" height="150" src="https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-150x150.jpg 150w, https://www.hstoday.us/wp-content/uploads/2020/08/aircraft-1362587_1920-72x72.jpg 72w" sizes="(max-width: 150px) 100vw, 150px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="https://www.hstoday.us/industry/oig-identifies-safety-and-information-security-as-top-management-challenges-facing-dot/">OIG Identifies Safety and Information Security as Top Management Challenges Facing DOT</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>The Office of Inspector General has identified eight top management</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
    
        <article id="post-115394" class="post-dock post-115394 post type-post status-publish format-standard has-post-thumbnail hentry category-exclude-from-homepage category-industry category-industry-news tag-archtis tag-information-security tag-kpmg">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="https://www.hstoday.us/industry/archtis-and-kpmg-win-information-security-services-contract-for-australian-national-security-agency/">                <img width="150" height="150" src="https://www.hstoday.us/wp-content/uploads/2020/05/matrix-3109795_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.hstoday.us/wp-content/uploads/2020/05/matrix-3109795_1920-150x150.jpg 150w, https://www.hstoday.us/wp-content/uploads/2020/05/matrix-3109795_1920-72x72.jpg 72w" sizes="(max-width: 150px) 100vw, 150px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="https://www.hstoday.us/industry/archtis-and-kpmg-win-information-security-services-contract-for-australian-national-security-agency/">archTIS and KPMG win Information Security Services Contract for Australian National Security Agency</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>archTIS will contribute resources with a focus on security architecture,</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
            
    </div><!-- .dock-posts -->

    <button class="close">
        <i class="fa fa-close"></i>
    </button>

</aside><!-- #content-dock -->
    
<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
										<div class='evo_lightbox evoau_lightbox ' id='evoau_lightbox' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose evoau_lightbox'>X</a>
									<div class='evo_lightbox_body '> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-footer-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.hstoday.us\/","top_ten_id":"115445","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"442889253"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/js/slick.min.js' id='slick-min-js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/themes/fox-child-theme/dist/scripts/main-a6ec58a26e.js' id='hstoday/js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/comment-reply.min.js?ver=5.5' id='comment-reply-js'></script>
<script type='text/javascript' id='wi-main-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/themes/fox/js/theme.min.js?ver=2.5.2' id='wi-main-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.9' id='evcal_functions-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=2.9' id='evo_handlebars-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=2.9' id='evo_moment-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=2.9' id='evo_mobile-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=2.9' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.hstoday.us\/wp-json\/","postnonce":"b3e1e95b7e","ajax_method":"ajax"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.9' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/wp-embed.min.js?ver=5.5' id='wp-embed-js'></script>
<script type='text/javascript' defer='defer' src='https://maps.googleapis.com/maps/api/js?ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=2.9' id='eventon_gmaps-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/maps/eventon_init_gmap.js?ver=1.0' id='eventon_init_gmaps-js'></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25194629-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25194629-1');
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 252/422 objects using disk
Page Caching using disk: enhanced 
Minified using disk

Served from: www.hstoday.us @ 2020-08-25 06:02:01 by W3 Total Cache
-->