<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head> <script type="text/javascript">if(!gform){window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded?o():window.addEventListener("DOMContentLoaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.hstoday.us/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.hstoday.us/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
<script>(function(){document.documentElement.className='js'})();</script>
<title>FAA and Airlines Note an Increase in Unruly and Violent Behavior &#8211; Homeland Security Today</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Feed" href="https://www.hstoday.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Comments Feed" href="https://www.hstoday.us/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; FAA and Airlines Note an Increase in Unruly and Violent Behavior Comments Feed" href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hstoday.us\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_grid-css' href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/css/bootstrap-grid.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font-css' href='https://fonts.googleapis.com/css?family=Great+Vibes&#038;display=swap&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css' href='https://www.hstoday.us/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.hstoday.us/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-cas-css' href='https://www.hstoday.us/cas-custom-sizes/?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.hstoday.us/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css' href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css' href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hstoday/css-css' href='https://www.hstoday.us/wp-content/themes/fox-child-theme/dist/styles/main-19bf79ff9a.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.hstoday.us/wp-content/themes/fox-child-theme/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.hstoday.us/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css' href='https://www.hstoday.us/wp-content/themes/fox/css/responsive.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css' href='//www.hstoday.us/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css' href='//www.hstoday.us/wp-content/plugins/eventON/assets/fonts/all.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='//www.hstoday.us/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-glyphs-css' href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-css-css' href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/frontend.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js' id='ihc-select2-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js' id='ihc-jquery_form_module-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.hstoday.us";
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/functions.js' id='ihc-front_end_js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js' id='ihc-print-this-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.hstoday.us\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<script type='text/javascript' id='wpjb-js-js-extra'>
/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/js/frontend.js?ver=5.7.3' id='wpjb-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hstoday.us/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hstoday.us/wp-json/wp/v2/posts/131161" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hstoday.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hstoday.us/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior/" />
<link rel='shortlink' href='https://www.hstoday.us/?p=131161' />
<link rel="alternate" type="application/json+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fairport-aviation-security%2Ffaa-and-airlines-note-an-increase-in-unruly-and-violent-behavior%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fairport-aviation-security%2Ffaa-and-airlines-note-an-increase-in-unruly-and-violent-behavior%2F&#038;format=xml" />
<style type="text/css">0</style><style type="text/css">.wpjb-fieldset-I am spam { display: none !important; }</style>
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Airlines and the FAA have reported an increasing number of unruly passengers, and some of these turn into physical altercations. Many of these are tied to mask compliance." />
<meta name="twitter:title" content="FAA and Airlines Note an Increase in Unruly and Violent Behavior - Homeland Security Today" />
<meta name="twitter:image" content="https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="og:image" content="https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920.jpg" />
<style type="text/css">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</style>

<meta name="generator" content="EventON 3.1" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-131161 single-format-standard faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior disable-2-columns disable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark">
<div id="wi-all">
<div id="wi-wrapper">
<header id="wi-header" class="wi-header">
<div class="container">
<div id="logo-area">
<div id="wi-logo">
<h2>
<a href="https://www.hstoday.us/" rel="home">
<img src="https://www.hstoday.us/wp-content/uploads/2017/12/GTSC-Homeland-Security-logo-long.png" alt="Logo" />
</a>
</h2>
</div>
</div>

<div class="clearfix"></div>
</div>
</header>
<div class="header-search" id="header-search">
<form role="search" method="get" action="https://www.hstoday.us">
<input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
<button class="submit" role="button" title="Go"><span>Go</span></button>
</form>
</div>
<div id="topbar-wrapper">
<div class="wi-topbar" id="wi-topbar">
<div class="container">
<div class="topbar-inner">
<a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>
<nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
<div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-125869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Industry</span></a>
<ul class="sub-menu">
<li id="menu-item-78902" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/industry/industry-news/"><span>Industry News</span></a></li>
<li id="menu-item-79265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/people-on-the-move/"><span>People on the Move</span></a></li>
<li id="menu-item-83883" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/"><span>Emerging Innovation</span></a></li>
<li id="menu-item-125881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/industry/latest-from-gao/"><span>latest from the GAO</span></a></li>
<li id="menu-item-125882" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/industry/latest-from-the-inspector-general/"><span>Latest from the IG</span></a></li>
<li id="menu-item-125880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/industry/grants-funding/"><span>Grants and funding</span></a></li>
</ul>
</li>
<li id="menu-item-125870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Federal Pages</span></a>
<ul class="sub-menu">
<li id="menu-item-79719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/dhs/"><span>DHS</span></a></li>
<li id="menu-item-79720" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/doj/"><span>DOJ</span></a></li>
<li id="menu-item-79718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/odni/"><span>ODNI</span></a></li>
<li id="menu-item-79015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/government-reports-and-summaries/"><span>Government Reports &#038; Summaries</span></a></li>
</ul>
</li>
<li id="menu-item-126249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.hstoday.us/subject-matter-areas/"><span>Subject Matter Areas</span></a>
<ul class="sub-menu">
<li id="menu-item-78918" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/"><span>Aviation Security</span></a></li>
<li id="menu-item-78920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/border-security/"><span>Border Security</span></a></li>
<li id="menu-item-103893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/climate-security/"><span>Climate Security</span></a></li>
<li id="menu-item-105509" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-78921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/"><span>Counterterrorism</span></a></li>
<li id="menu-item-78922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/customs-immigration/"><span>Customs &amp; Immigration</span></a></li>
<li id="menu-item-78923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/"><span>Cybersecurity</span></a></li>
<li id="menu-item-79031" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/education-and-training/"><span>Education and Training</span></a></li>
<li id="menu-item-78925" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/"><span>Emergency Preparedness</span></a></li>
<li id="menu-item-81252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/"><span>Emerging Innovation</span></a></li>
<li id="menu-item-79032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/federal-government/"><span>Federal Government</span></a></li>
<li id="menu-item-90285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/human-trafficking/"><span>Human Trafficking</span></a></li>
<li id="menu-item-81251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/information-sharing/"><span>Information Sharing</span></a></li>
<li id="menu-item-78927" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/"><span>Infrastructure Security</span></a></li>
<li id="menu-item-79033" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/intelligence/"><span>Intelligence</span></a></li>
<li id="menu-item-79034" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/"><span>Law Enforcement &#038; Public Safety</span></a></li>
<li id="menu-item-81254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/"><span>Leadership/Management</span></a></li>
<li id="menu-item-78929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/"><span>Maritime Security</span></a></li>
<li id="menu-item-78930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/"><span>Pandemic/Biohazard</span></a></li>
<li id="menu-item-81250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/terrorism-study/"><span>Terrorism Study</span></a></li>
<li id="menu-item-78932" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/transportation/"><span>Transportation Security</span></a></li>
</ul>
</li>
<li id="menu-item-125873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Events</span></a>
<ul class="sub-menu">
<li id="menu-item-118252" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.hstodayawards.org"><span>HSToday Awards</span></a></li>
<li id="menu-item-109027" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/event-directory/hstoday-events/"><span>HSToday Events</span></a></li>
<li id="menu-item-109026" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/event-directory/gtsc-events/"><span>GTSC Events</span></a></li>
<li id="menu-item-111345" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/event/webinars/"><span>Webinars</span></a></li>
<li id="menu-item-111362" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/events-main/webinar-archive/"><span>Webinar Archive</span></a></li>
<li id="menu-item-113353" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/homeland-security-charities/"><span>Homeland Security Charities</span></a></li>
</ul>
</li>
<li id="menu-item-125875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>The Editors</span></a>
<ul class="sub-menu">
<li id="menu-item-79026" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/the-editors/"><span>The Editors</span></a></li>
<li id="menu-item-79786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/editorial-board/"><span>Editorial Board</span></a></li>
<li id="menu-item-79024" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/visiting-editors/"><span>Contributing Editors</span></a></li>
<li id="menu-item-79023" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/contributors/"><span>Contributors</span></a></li>
<li id="menu-item-91182" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/columnists/"><span>Columnists</span></a></li>
<li id="menu-item-79022" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/staff/"><span>Staff</span></a></li>
</ul>
</li>
<li id="menu-item-125877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>HS Jobs</span></a>
<ul class="sub-menu">
<li id="menu-item-83885" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/jobs/"><span>HS Jobs</span></a></li>
<li id="menu-item-83886" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/candidate-panel/"><span>Job Seeker</span></a></li>
<li id="menu-item-83887" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/employer-panel/"><span>Employer</span></a></li>
<li id="menu-item-83888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/jobs/"><span>Browse Jobs</span></a></li>
</ul>
</li>
</ul></div> </nav>
<div id="header-social" class="social-list">
<ul>
<li class="li-facebook-square"><a href="https://www.facebook.com/HSToday/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
<li class="li-twitter"><a href="https://twitter.com/HSTodayMag" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li class="li-linkedin"><a href="https://www.linkedin.com/groups/4364804/" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="wi-main">
<div class="container">
<div class="content">
<main id="primary" class="content-area" role="main">
<div class="theiaStickySidebar" class="test">
<figure class="post-thumbnail">
<img width="1920" height="1280" src="https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920.jpg 1920w, https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-300x200.jpg 300w, https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-1024x683.jpg 1024w, https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-768x512.jpg 768w, https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-1536x1024.jpg 1536w, https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-702x468.jpg 702w, https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-480x320.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-750x500.jpg 750w" sizes="(max-width: 1920px) 100vw, 1920px" /> <span class="featured-thumbnail-caption"></span></figure>
<header class="post-header">
<h1 class="post-title single-title">FAA and Airlines Note an Increase in Unruly and Violent Behavior</h1>
<div class="post-header-meta">
<span class="meta-time">
<time datetime="2021-05-28T08:33:02-04:00">May 28, 2021</time>
</span>
<span class="meta-author">
<a href="https://www.hstoday.us/author/kbull/" title="Posts by Kylie Bielby" class="author url fn" rel="author">Kylie Bielby</a> </span>
</div>
</header>
<div class="single-body">
<div class="entry-content">
<p><span style="font-weight: 400;">The U.S. Department of Transportation’s Federal Aviation Administration (FAA) has proposed civil penalties ranging from $9,000 to $15,000 against five airline passengers for allegedly interfering with and, in two cases, assaulting flight attendants who instructed them to obey cabin crew instructions and various federal regulations. </span></p>
<p><span style="font-weight: 400;">The enforcement actions announced today are part of the FAA’s zero-tolerance policy for unruly and dangerous behavior by passengers. Since Jan. 1, 2021, the FAA has received approximately 2,500 reports of unruly behavior by passengers, including about 1,900 reports of passengers refusing to comply with the federal facemask mandate.</span></p>
<p><span style="font-weight: 400;">The cases are as follows:</span></p>
<ul>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">$15,000 against a passenger on a Feb. 22, 2021, jetBlue Airlines flight from Miami, Fla., to Los Angeles, Calif. The passenger was seated in the main cabin. The FAA alleges another passenger brought her a glass of champagne, headset and food from the first-class section. A flight attendant noticed the main-cabin passenger had those items, picked them up, and carried them back to the first-class section. The main-cabin passenger yelled obscenities at the flight attendant and followed him to the first-class section, then assaulted the flight attendant by hitting him with her body and almost pushing him into the lavatory. As a result of her actions, the captain diverted the plane to Austin, Texas, where the main-cabin passenger was removed from the aircraft.</span><span style="font-weight: 400;">
<p></span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">$15,000 against a passenger on a Jan. 10, 2021, jetBlue Airlines flight from Ft. Lauderdale, Fla., to Los Angeles, Calif. The FAA alleges the passenger twice drank his own alcohol after flight attendants told him it was prohibited. The passenger also talked on his cell phone during the flight. After the flight attendant again told him those activities were not allowed, he repeatedly yelled at the flight attendant. Flight attendants notified the pilots about the passenger’s behavior, which distracted them from performing their duties.</span><span style="font-weight: 400;">
<p></span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">$15,000 against a passenger on a Jan. 7, 2021, Alaska Airlines flight from Washington-Dulles International Airport to Seattle-Tacoma International Airport. The FAA alleges the passenger pushed and/or shoved a flight attendant when flight attendants walked down the aisle to document which passengers were not wearing facemasks.</span><span style="font-weight: 400;">
<p></span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">$10,500 against a passenger on a March 17, 2021, jetBlue Airlines flight from Orlando, Fla., to New York City. The FAA alleges that after the boarding door had closed and following multiple announcements about the requirement to wear facemasks, the passenger was not wearing his facemask or not wearing it so it covered his mouth and nose. Flight attendants repeatedly instructed him to wear his facemask properly. Each time, he failed to comply with the instructions and used profanity. A flight attendant knelt down next to him, quietly asked him to lower his voice, and reminded him of the facemask requirement. He refused to comply and continued to yell and use profanity. Flight attendants notified the captain, who called for a station agent and ground security coordinator to board the aircraft. When they arrived and asked the passenger to get off the plane, he became combative and irate and loudly refused to get off. The captain then called for law enforcement. After law enforcement arrived, the passenger continued to be combative and irate and initially refused to get off the aircraft. When he gathered his belongings to leave the plane, he started screaming at a flight attendant. The passenger’s actions delayed the flight’s departure by 28 minutes.</span><span style="font-weight: 400;">
<p></span></li>
<li style="font-weight: 400;" aria-level="1"><span style="font-weight: 400;">$9,000 against a passenger on a Feb. 20, 2021, Southwest Airlines flight from Oakland, Calif., to Houston, Texas. The FAA alleges a flight attendant asked the passenger to pull his facemask up so it covered his nose. The passenger refused to comply with the instruction. The flight attendant then gave the passenger a mask, and he threw it on the floor, saying he would not wear it. The flight attendant explained the CDC and TSA mask requirement again and asked the passenger to acknowledge what she was saying. He said he would not comply with the policy and that facemask-wearing would not be enforced in Texas. The cabin crew alerted the captain about the passenger’s behavior, and the captain arranged for law enforcement to meet the aircraft when it arrived in Houston.</span></li>
</ul>
<p><span style="font-weight: 400;">The passengers have 30 days after receiving the FAA’s enforcement letter to respond to the agency. The FAA does not identify individuals against whom it proposes civil penalties. </span></p>
<p><span style="font-weight: 400;">The FAA announcement comes as Southwest Airlines issued a lifetime ban for a passenger who allegedly struck a flight attendant, knocking out two teeth. And the flight attendant&#8217;s Transport Workers Union has published an open letter, calling for better protection for airline staff.</span></p>
<p><span style="font-weight: 400;">Airlines and the FAA have reported an increasing number of unruly passengers, and some of these turn into physical altercations. Many of these are tied to mask compliance.</span></p>
<p><span style="font-weight: 400;">The Centers for Disease Control and Prevention (CDC), the Transportation Security Administration (TSA), and the U.S. Department of Transportation (DOT) on May 14 reminded the traveling public that at this time, if you travel, you are still required to wear a mask on planes, buses, trains, and other forms of public transportation traveling into, within, or out of the United States, and in U.S. transportation hubs such as airports and stations. </span></p>
<p><span style="font-weight: 400;">Federal law prohibits interfering with aircraft crew or physically assaulting or threatening to physically assault aircraft crew or anyone else on an aircraft. Passengers are subject to civil penalties for such misconduct, which can threaten the safety of the flight by disrupting or distracting cabin crew from their safety duties. Additionally, federal law provides for criminal fines and imprisonment of passengers who interfere with the performance of a crewmember’s duties by assaulting or intimidating that crewmember. </span></p>
<p><span style="font-weight: 400;">The FAA is strictly enforcing a </span><a href="https://www.faa.gov/news/press_releases/news_story.cfm?newsId=25621"><span style="font-weight: 400;">zero-tolerance policy</span></a><span style="font-weight: 400;"> toward passengers who cause disturbances on flights or fail to obey flight crew instructions in violation of the FAA’s regulations or engage in conduct proscribed by federal law. </span></p>
<p><span style="font-weight: 400;">On May 25, Department of Homeland Security Secretary Alejandro Mayokas told a news conference that DHS &#8220;are not going to tolerate behavior that threatens the wellbeing of the public (or) of the employees that bravely are on the front lines to facilitate the travel for individuals who want to reunite with family and friends.&#8221;</span></p>
<div class="tptn_counter" id="tptn_counter_131161">(Visited 1 times, 1 visits today)</div></p> <div class="clearfix"></div>
</div>
<div class="authorbox" id="authorbox"><div class="authorbox-inner">
<div class="author-avatar">
<a href="https://www.hstoday.us/author/kbull/" rel="author">
<img data-del="avatar" alt='' src='https://www.hstoday.us/wp-content/uploads/2018/04/Kylie-Bull-1.jpg' class='avatar pp-user-avatar avatar-120 photo ' height='120' width='120' /> </a>
</div>
<div class="authorbox-content">
<nav class="authorbox-nav">
<ul>
<li class="active"><a data-href="#authorbox-info">Kylie Bielby</a></li>
<li><a data-href="#same-author">Latest posts</a></li>
</ul>
</nav>
<div class="authorbox-info authorbox-tab active" id="authorbox-info">
<div class="desc">
<p>Kylie Bielby has more than 20 years' experience in reporting and editing a wide range of security topics, covering geopolitical and policy analysis to international and country-specific trends and events. Before joining GTSC's Homeland Security Today staff, she was an editor and contributor for Jane's, and a columnist and managing editor for security and counter-terror publications.</p>
</div>
<div class="author-social social-list">
<ul>
 </ul>
<div class="clearfix"></div>
</div>
</div>
<div class="authorbox-tab" id="same-author">
<div class="same-author-posts">
<ul class="same-author-list">
<li>
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior/">FAA and Airlines Note an Increase in Unruly and Violent Behavior</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/u-k-s-new-permit-based-border-system-aims-to-identify-threats-before-they-reach-the-country/">U.K.&#8217;s New Permit-Based Border System Aims to Identify Threats Before They Reach the Country</a>
</li>
<li>
<a href="https://www.hstoday.us/industry/gao-believes-additional-guidance-could-help-dhs-replace-biowatch/">GAO Believes Additional Guidance Could Help DHS Replace BioWatch</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/belarus-claims-bomb-threat-to-divert-commercial-flight-and-arrest-journalist/">Updated: Belarus Claims Bomb Threat to Divert Commercial Flight and Arrest Journalist</a>
</li>
</ul>
<div class="clearfix"></div>
<a href="https://www.hstoday.us/author/kbull/" rel="author" class="viewall">
<span>View all</span>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="post-share share-3 single-share">
<ul>
<li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fairport-aviation-security%2Ffaa-and-airlines-note-an-increase-in-unruly-and-violent-behavior%2F&p[images][0]=https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920.jpg" title="Facebook" class="share"><span><svg xmlns="http://www.w3.org/2000/svg" aria-label="Facebook" role="img" viewBox="0 0 512 512"><rect width="512" height="512" fill="#3b5998" rx="15%" /><path fill="#fff" d="M287 456V157c0-21 6-35 35-35h38V59c-7-1-29-3-55-3-54 0-91 33-91 94v306m143-254H152v72h196" /></svg></span></a>
</li>
<li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fairport-aviation-security%2Ffaa-and-airlines-note-an-increase-in-unruly-and-violent-behavior%2F&amp;text=FAA+and+Airlines+Note+an+Increase+in+Unruly+and+Violent+Behavior" title="Twitter" class="share"><span><svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter" role="img"><rect fill="#1da1f3" height="512" rx="15%" width="512" /><path fill="#fff" d="M465 135a150 150 0 0 1-47 13 83 83 0 0 0 37-46 150 150 0 0 1-52 20 83 83 0 0 0-141 75 230 230 0 0 1-169-85 80 80 0 0 0 26 109 83 83 0 0 1-37-9 83 83 0 0 0 65 80 83 83 0 0 1-37 2 83 83 0 0 0 77 57 150 150 0 0 1-122 34 230 230 0 0 0 359-208 150 150 0 0 0 41-42" /></svg></span></a>
</li>
<li class="li-google-plus"><a data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fairport-aviation-security%2Ffaa-and-airlines-note-an-increase-in-unruly-and-violent-behavior%2F" title="Google+" class="share"><span><svg xmlns="http://www.w3.org/2000/svg" aria-label="Google+" role="img" viewBox="0 0 512 512"><rect width="512" height="512" fill="#dd4f43" rx="15%" /><path fill="#fff" d="M56 257a126 126 0 0 1 212-96l-33 33c-21-13-49-24-75-14a80 80 0 1 0 54 151c21-8 35-28 41-48l-72-1v-44h122c1 36-3 74-27 102a127 127 0 0 1-222-83zm327-56h36l1 37h36v37h-36l-1 36h-36v-36h-37v-37h37z" /></svg></span></a>
</li>
</ul>
</div>
</div>
<div class="clearfix"></div>
<div class="single-tags">
<span class="tag-label">Tags: </span>
<a href="https://www.hstoday.us/tag/aviation-safety/" rel="tag">aviation safety</a><a href="https://www.hstoday.us/tag/commercial-flight-safety/" rel="tag">commercial flight safety</a><a href="https://www.hstoday.us/tag/mask-requirement/" rel="tag">mask requirement</a><a href="https://www.hstoday.us/tag/unruly-behavior-on-aircraft/" rel="tag">unruly behavior on aircraft</a><a href="https://www.hstoday.us/tag/unruly-passengers/" rel="tag">unruly passengers</a><a href="https://www.hstoday.us/tag/violent-passengers/" rel="tag">violent passengers</a>
</div>
<div class="related-posts" id="related-posts">
<h3 class="related-heading"><span>You might be interested in</span></h3>
<div class="related-list blog-grid column-3">
<article id="post-131161" class="post-grid post-131161 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-exclude-from-homepage category-law-enforcement-and-public-safety tag-aviation-safety tag-commercial-flight-safety tag-mask-requirement tag-unruly-behavior-on-aircraft tag-unruly-passengers tag-violent-passengers"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2021-05-28T08:33:02-04:00" title="May 28, 2021">May 28, 2021</time>
</span>
</div>
<h3 class="grid-title"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior/">FAA and Airlines Note an Increase in Unruly and Violent Behavior</a></h3>
</header>
<div class="grid-content">
<p>
Airlines and the FAA have reported an increasing number of unruly passengers, and some of these turn into physical altercations.&hellip;
</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-130733" class="post-grid post-130733 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-exclude-from-homepage tag-aviation-safety tag-boeing-737-max tag-boeing-787 tag-faa-oversight"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/chairs-defazio-and-larsen-seek-records-from-boeing-and-faa-regarding-continued-production-issues/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/11/boeing737max-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2020/11/boeing737max-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/11/boeing737max-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2021-05-22T06:34:27-04:00" title="May 22, 2021">May 22, 2021</time>
</span>
</div>
<h3 class="grid-title"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/chairs-defazio-and-larsen-seek-records-from-boeing-and-faa-regarding-continued-production-issues/">Chairs DeFazio and Larsen Seek Records From Boeing and FAA Regarding Continued Production Issues</a></h3>
</header>
<div class="grid-content">
<p>
The Chairs are concerned about continued issues with the manufacture and production of Boeing commercial aircraft at facilities in both&hellip;
</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-130387" class="post-grid post-130387 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-education-and-training category-emerging-innovation category-federal-pages category-government-reports-and-summaries category-hs_jobs category-latest-from-gao category-transportation tag-additive-manufacturing tag-artificial-intelligence tag-aviation-safety tag-faa-drone-action tag-faa-workforce tag-federal-workforce tag-skills-gap tag-unmanned-aerial-system"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/gao-better-assessing-employees-skill-gaps-could-help-faa-prepare-for-changes-in-technology/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2021/05/pixpoetry-vVLTtOG12sA-unsplash-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/pixpoetry-vVLTtOG12sA-unsplash-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/pixpoetry-vVLTtOG12sA-unsplash-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2021-05-15T05:52:19-04:00" title="May 15, 2021">May 15, 2021</time>
</span>
</div>
<h3 class="grid-title"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/gao-better-assessing-employees-skill-gaps-could-help-faa-prepare-for-changes-in-technology/">GAO: Better Assessing Employees&#8217; Skill Gaps Could Help FAA Prepare for Changes in Technology</a></h3>
</header>
<div class="grid-content">
<p>
The Federal Aviation Administration may not know whether its workforce has the critical skills needed to respond to technology changes&hellip;
</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div></article>
<div class="clearfix"></div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/subject-matter-areas/airport-aviation-security/faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.hstoday.us/wp-login.php?redirect_to=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fairport-aviation-security%2Ffaa-and-airlines-note-an-increase-in-unruly-and-violent-behavior%2F">logged in</a> to post a comment.</p> </div>
</div>
</div>
</main>
<div id="secondary" class="secondary">
<div class="theiaStickySidebar">
<div id="widget-area" class="widget-area" role="complementary">
<aside id="dasanity-single-119" class="widget dasanity-single"><h3 class="widget-title"><span>state dept 2</span></h3>
<div id="da-131096" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/state-dept-2/" target="_blank">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/05/SD-DAYS_SPONSOR-V.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/SD-DAYS_SPONSOR-V.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/05/SD-DAYS_SPONSOR-V-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/05/SD-DAYS_SPONSOR-V-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/SD-DAYS_SPONSOR-V-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-110" class="widget dasanity-single"><h3 class="widget-title"><span>2nd Ad: Vice Admiral Sandra Stosz</span></h3>
<div id="da-130917" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/2nd-ad-vice-admiral-sandra-stosz/" target="_blank">
<img width="581" height="397" src="https://www.hstoday.us/wp-content/uploads/2021/05/Stosz-Book-Launch_H-2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/Stosz-Book-Launch_H-2.jpg 581w, https://www.hstoday.us/wp-content/uploads/2021/05/Stosz-Book-Launch_H-2-300x205.jpg 300w, https://www.hstoday.us/wp-content/uploads/2021/05/Stosz-Book-Launch_H-2-480x328.jpg 480w" sizes="(max-width: 581px) 100vw, 581px" /> </a>
</div>
</aside><aside id="dasanity-single-107" class="widget dasanity-single"><h3 class="widget-title"><span>Profiles in Leadership: Nancy Nykamp</span></h3>
<div id="da-129647" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/profiles-in-leadership-nancy-nykamp/">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/05/PinL_BLOCK_Nykamp.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/PinL_BLOCK_Nykamp.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/05/PinL_BLOCK_Nykamp-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/05/PinL_BLOCK_Nykamp-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/PinL_BLOCK_Nykamp-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-117" class="widget dasanity-single"><h3 class="widget-title"><span>Protecting Federal Facilities: Interagency Security Committee Standard</span></h3>
<div id="da-131024" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/protecting-federal-facilities-interagency-security-committee-standard/" target="_blank">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/05/ISC-WEBINAR_V.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/ISC-WEBINAR_V.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/05/ISC-WEBINAR_V-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/05/ISC-WEBINAR_V-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/ISC-WEBINAR_V-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-114" class="widget dasanity-single"><h3 class="widget-title"><span>Campfire</span></h3>
<div id="da-131006" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/campfire/" target="_blank">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/05/CAMPFIRE-WEBINAR_V.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/CAMPFIRE-WEBINAR_V.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/05/CAMPFIRE-WEBINAR_V-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/05/CAMPFIRE-WEBINAR_V-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/CAMPFIRE-WEBINAR_V-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-112" class="widget dasanity-single"><h3 class="widget-title"><span>Domestic Terrorism webinar</span></h3>
<div id="da-130986" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/domestic-terrorism/" target="_blank">
<img width="600" height="1200" src="https://www.hstoday.us/wp-content/uploads/2021/05/DOMESTIC-TERRORISM_V.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/DOMESTIC-TERRORISM_V.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/05/DOMESTIC-TERRORISM_V-150x300.jpg 150w, https://www.hstoday.us/wp-content/uploads/2021/05/DOMESTIC-TERRORISM_V-512x1024.jpg 512w, https://www.hstoday.us/wp-content/uploads/2021/05/DOMESTIC-TERRORISM_V-480x960.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/DOMESTIC-TERRORISM_V-250x500.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-105" class="widget dasanity-single"><h3 class="widget-title"><span>Miss a Webinar?</span></h3>
<div id="da-129610" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/miss-a-webinar/">
<img width="600" height="1200" src="https://www.hstoday.us/wp-content/uploads/2021/05/MMISSED-WEBINAR.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/MMISSED-WEBINAR.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/05/MMISSED-WEBINAR-150x300.jpg 150w, https://www.hstoday.us/wp-content/uploads/2021/05/MMISSED-WEBINAR-512x1024.jpg 512w, https://www.hstoday.us/wp-content/uploads/2021/05/MMISSED-WEBINAR-480x960.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/MMISSED-WEBINAR-250x500.jpg 250w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-115" class="widget dasanity-single"><h3 class="widget-title"><span>Drone</span></h3>
<div id="da-131008" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/drone/" target="_blank">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/05/DRONES-WEBINAR_V.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/DRONES-WEBINAR_V.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/05/DRONES-WEBINAR_V-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/05/DRONES-WEBINAR_V-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/DRONES-WEBINAR_V-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-27" class="widget dasanity-single"><h3 class="widget-title"><span>Advertise with us - skyscraper</span></h3>
<div id="da-118327" class="da-300x600 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/advertise-with-us-skyscraper/">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V.jpg 600w, https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-82" class="widget dasanity-single"><h3 class="widget-title"><span>Profiles in Excellence: Brian</span></h3>
<div id="da-127717" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/profiles-in-excellence-brian-k-sidebar/">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/04/2ndversion.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/04/2ndversion.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/04/2ndversion-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/04/2ndversion-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/04/2ndversion-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-78" class="widget dasanity-single"><h3 class="widget-title"><span>Profiles in Excellence - Lori</span></h3>
<div id="da-127712" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/profilesinexcellence-lori-sidebar/">
<img width="600" height="821" src="https://www.hstoday.us/wp-content/uploads/2021/04/PinE_BLOCK_LORI.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/04/PinE_BLOCK_LORI.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/04/PinE_BLOCK_LORI-219x300.jpg 219w, https://www.hstoday.us/wp-content/uploads/2021/04/PinE_BLOCK_LORI-480x657.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/04/PinE_BLOCK_LORI-365x500.jpg 365w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-80" class="widget dasanity-single"><h3 class="widget-title"><span>Profiles in Excellence: Doris Brown</span></h3>
<div id="da-127716" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/profiles-in-excellence-doris-brown-vertical-block-ad/">
<img width="600" height="803" src="https://www.hstoday.us/wp-content/uploads/2021/04/doris-brown-vertical-block-ad.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/04/doris-brown-vertical-block-ad.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/04/doris-brown-vertical-block-ad-224x300.jpg 224w, https://www.hstoday.us/wp-content/uploads/2021/04/doris-brown-vertical-block-ad-480x642.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/04/doris-brown-vertical-block-ad-374x500.jpg 374w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-87" class="widget dasanity-single"><h3 class="widget-title"><span>Profiles in Leadership: Sophia Edwards</span></h3>
<div id="da-127725" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/profiles-in-leadership-sophia-edwards/">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/04/sophia-edwards-vertical-block.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/04/sophia-edwards-vertical-block.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/04/sophia-edwards-vertical-block-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/04/sophia-edwards-vertical-block-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/04/sophia-edwards-vertical-block-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-89" class="widget dasanity-single"><h3 class="widget-title"><span>Profiles in Leadership: Nancy </span></h3>
<div id="da-127729" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/profiles-in-leadership-nancy/">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Nykamp.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Nykamp.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Nykamp-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Nykamp-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Nykamp-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-92" class="widget dasanity-single"><h3 class="widget-title"><span>Profiles in Leadership: Jacksta</span></h3>
<div id="da-127797" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/profilesinleadership-jacksta/">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Jacksta.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Jacksta.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Jacksta-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Jacksta-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Jacksta-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-93" class="widget dasanity-single"><h3 class="widget-title"><span>Newsletter sign up</span></h3>
<div id="da-79726" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/newsletter-ad/">
<img width="300" height="202" src="https://www.hstoday.us/wp-content/uploads/2018/01/HIGH5_2-300x202-1.jpg" class="attachment-full size-full wp-post-image" alt="" /> </a>
</div>
</aside><aside id="search-2" class="widget widget_search"><div class="searchform">
<form role="search" method="get" action="https://www.hstoday.us">
<input type="text" name="s" class="s" value="" placeholder="Search..." />
<button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
</form>
</div></aside>
<aside id="recent-posts-2" class="widget widget_recent_entries">
<h3 class="widget-title"><span>Recent Posts</span></h3>
<ul>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior/" aria-current="page">FAA and Airlines Note an Increase in Unruly and Violent Behavior</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/vaccine-tourists-are-coming-to-america/">Vaccine Tourists Are Coming to America</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/biometrics-id-management/ai-emotion-detection-software-tested-on-uyghurs/">AI Emotion-Detection Software Tested on Uyghurs</a>
</li>
<li>
<a href="https://www.hstoday.us/industry/ntt-to-provide-a-private-5g-network-for-cologne-bonn-airport/">NTT to Provide a Private 5G Network for Cologne Bonn Airport </a>
</li>
<li>
<a href="https://www.hstoday.us/industry/dutch-start-up-raises-670k-for-airport-security-automation-innovation/">Dutch Start-Up Raises $670k for Airport Security Automation Innovation</a>
</li>
</ul>
</aside><aside id="grizzly_category_list_widget-8" class="widget widget_recent_entries"><h3 class="widget-title"><span>Subject Matter Areas</span></h3><ul><li><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/">Airport &amp; Aviation Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/biometrics-id-management/">Biometrics &amp; ID Management</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/border-security/">Border Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/climate-security/">Climate Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/">Coronavirus</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/customs-immigration/">Customs &amp; Immigration</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/education-and-training/">Education and Training</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/">Emergency Preparedness</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/">Emerging Innovation</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/federal-government/">Federal Government</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/human-trafficking/">Human Trafficking</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/information-sharing/">Information Sharing</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/information-technology/">Information Technology</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/">Infrastructure Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/intelligence/">Intelligence</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/interoperable-communications/">Interoperable Communications</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/">Law Enforcement and Public Safety</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/">Leadership/Management</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/">Maritime Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/">Pandemic/Biohazard</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/state-local-government/">State/Local Government</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/strategic-communications/">Strategic Communications</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/surveillance-protection-detection/">Surveillance, Protection &amp; Detection</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/terrorism-study/">Terrorism Study</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/transportation/">Transportation Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/wmd/">WMD</a></li></ul></aside> <div class="gutter-sidebar"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<nav class="post-nav">
<div class="container">
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/vaccine-tourists-are-coming-to-america/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Previous Story</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Vaccine Tourists Are Coming to America</span></a></div></div>
</nav> </div>
</nav>
<div id="posts-small-wrapper">
<div class="container">
<h3 id="posts-small-heading"><span>Latest from Airport &amp; Aviation Security</span></h3>
<div id="posts-small">
<article id="post-131161" class="post-small small-item post-131161 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-exclude-from-homepage category-law-enforcement-and-public-safety tag-aviation-safety tag-commercial-flight-safety tag-mask-requirement tag-unruly-behavior-on-aircraft tag-unruly-passengers tag-violent-passengers"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior/">  <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-05-28T08:33:02-04:00" title="May 28, 2021">May 28, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior/">FAA and Airlines Note an Increase in Unruly and Violent Behavior</a></h3>
</header>
<div class="small-excerpt">
Airlines and the FAA have reported an increasing number of unruly passengers, </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-131159" class="post-small small-item post-131159 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-border-security category-coronavirus category-exclude-from-homepage category-transportation tag-vaccine-tourists sponsor_themes-coronavirus"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/vaccine-tourists-are-coming-to-america/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/06/travel-3304068_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2020/06/travel-3304068_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/06/travel-3304068_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-05-28T08:07:57-04:00" title="May 28, 2021">May 28, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/vaccine-tourists-are-coming-to-america/">Vaccine Tourists Are Coming to America</a></h3>
</header>
<div class="small-excerpt">
A businessman had travelled from Peru looking for the Covid-19 vaccine and </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-131153" class="post-small small-item post-131153 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-exclude-from-homepage category-industry category-industry-news tag-airport-5g tag-autonomous-robots tag-private-5g-network"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/industry/ntt-to-provide-a-private-5g-network-for-cologne-bonn-airport/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2021/05/colognebonn-480x384.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/colognebonn-480x384.jpeg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/colognebonn-270x216.jpeg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-05-28T07:50:28-04:00" title="May 28, 2021">May 28, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/industry/ntt-to-provide-a-private-5g-network-for-cologne-bonn-airport/">NTT to Provide a Private 5G Network for Cologne Bonn Airport </a></h3>
</header>
<div class="small-excerpt">
The 5G network will make it possible to determine the exact location </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-131150" class="post-small small-item post-131150 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-exclude-from-homepage category-industry category-industry-news category-transportation tag-aviation-security-technology tag-contactless-travel tag-grasp-innovations"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/industry/dutch-start-up-raises-670k-for-airport-security-automation-innovation/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2021/05/GRASP-Product-Mock-up-2-480x384.png" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/GRASP-Product-Mock-up-2-480x384.png 480w, https://www.hstoday.us/wp-content/uploads/2021/05/GRASP-Product-Mock-up-2-270x216.png 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-05-28T07:44:11-04:00" title="May 28, 2021">May 28, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/industry/dutch-start-up-raises-670k-for-airport-security-automation-innovation/">Dutch Start-Up Raises $670k for Airport Security Automation Innovation</a></h3>
</header>
<div class="small-excerpt">
Dutch start-up GRASP Innovations has raised €550,000 ($670,000) from Mainport Innovation Fund </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-131142" class="post-small small-item post-131142 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-exclude-from-homepage category-industry category-industry-news tag-baggage-handling tag-vanderlande"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/industry/vanderlande-baggage-handling-system-goes-live-at-lax/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2021/05/vanderlande-480x384.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/vanderlande-480x384.jpeg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/vanderlande-270x216.jpeg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-05-28T07:28:06-04:00" title="May 28, 2021">May 28, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/industry/vanderlande-baggage-handling-system-goes-live-at-lax/">Vanderlande Baggage Handling System Goes Live at LAX</a></h3>
</header>
<div class="small-excerpt">
Vanderlande has designed and delivered a new individual carrier system (ICS) to </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
</div>
</div>
</div>
</div>
<footer id="wi-footer">
<div id="footer-bottom" role="contentinfo">
<div class="container">
<nav id="footernav" class="footernav" role="navigation">
<div class="menu"><ul id="menu-footer" class="menu"><li id="menu-item-78974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78974"><a href="https://www.hstoday.us/about-us/">About Us</a></li>
<li id="menu-item-78973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78973"><a href="https://www.hstoday.us/contact-us/">Contact Us</a></li>
<li id="menu-item-78971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78971"><a href="https://www.hstoday.us/advertise/">Advertise</a></li>
<li id="menu-item-78972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78972"><a href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-78975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78975"><a href="https://www.hstoday.us/sitemap_index.xml">Sitemap</a></li>
</ul></div> </nav>
<div id="footer-social" class="social-list">
<ul>
<li class="li-facebook-square"><a href="https://www.facebook.com/HSToday/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
<li class="li-twitter"><a href="https://twitter.com/HSTodayMag" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li class="li-linkedin"><a href="https://www.linkedin.com/groups/4364804/" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
</div>
<div class="footer-search-container">
<div class="footer-search" id="footer-search">
<form action="https://www.hstoday.us" method="get">
<input type="text" name="s" class="s" value="" placeholder="Search..." />
<button class="submit" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
 <p class="copyright">All content copyright &copy;2021 Homeland Security Today. All rights reserved.</br> Powered by <a href="https://www.mhavisuals.com">MHA Visuals</a></p>
</div>
</div>
</footer>
</div>
<div class="clearfix"></div>
</div>
<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>
<div id="backtotop" class="backtotop">
<span class="go">Go to</span>
<span class="top">Top</span>
</div>
<aside id="content-dock">
<h3 class="dock-title">You might be interested in</h3>
<div class="dock-posts">
<article id="post-131161" class="post-dock post-131161 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-exclude-from-homepage category-law-enforcement-and-public-safety tag-aviation-safety tag-commercial-flight-safety tag-mask-requirement tag-unruly-behavior-on-aircraft tag-unruly-passengers tag-violent-passengers">
<div class="post-inner">
<figure class="post-dock-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior/"> <img width="150" height="150" src="https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-150x150.jpg 150w, https://www.hstoday.us/wp-content/uploads/2021/03/inside-2601081_1920-72x72.jpg 72w" sizes="(max-width: 150px) 100vw, 150px" />
</a> </figure>
<section class="post-dock-body">
<div class="post-dock-content">
<header class="post-dock-header">
<h3 class="post-dock-title"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/faa-and-airlines-note-an-increase-in-unruly-and-violent-behavior/">FAA and Airlines Note an Increase in Unruly and Violent Behavior</a></h3>
</header>
<div class="post-dock-excerpt">
<p>Airlines and the FAA have reported an increasing number of</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div>
</article>
<article id="post-130733" class="post-dock post-130733 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-exclude-from-homepage tag-aviation-safety tag-boeing-737-max tag-boeing-787 tag-faa-oversight">
<div class="post-inner">
<figure class="post-dock-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/chairs-defazio-and-larsen-seek-records-from-boeing-and-faa-regarding-continued-production-issues/"> <img width="150" height="150" src="https://www.hstoday.us/wp-content/uploads/2020/11/boeing737max-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2020/11/boeing737max-150x150.jpg 150w, https://www.hstoday.us/wp-content/uploads/2020/11/boeing737max-72x72.jpg 72w" sizes="(max-width: 150px) 100vw, 150px" />
</a> </figure>
<section class="post-dock-body">
<div class="post-dock-content">
<header class="post-dock-header">
<h3 class="post-dock-title"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/chairs-defazio-and-larsen-seek-records-from-boeing-and-faa-regarding-continued-production-issues/">Chairs DeFazio and Larsen Seek Records From Boeing and FAA Regarding Continued Production Issues</a></h3>
</header>
<div class="post-dock-excerpt">
<p>The Chairs are concerned about continued issues with the manufacture</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div>
</article>
</div>
<button class="close">
<i class="fa fa-close"></i>
</button>
</aside>
<script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>
</div>
</div>
</div><script type='text/javascript' defer='defer' src='https://meet.jit.si/external_api.js?ver=3.1' id='evo-jitsi-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/datepicker.min.js?ver=1.11.4-wp' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-footer-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.hstoday.us\/","top_ten_id":"131161","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"61698631"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/js/slick.min.js' id='slick-min-js-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-admin/js/password-strength-meter.min.js?ver=5.7.2' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"f5607dd117","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1' id='ppress-frontend-script-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1' id='ppress-member-directory-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/themes/fox-child-theme/dist/scripts/main-a6ec58a26e.js' id='hstoday/js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wi-main-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/themes/fox/js/theme.min.js?ver=2.5.2' id='wi-main-js'></script>
<script type='text/javascript' defer='defer' src='https://maps.googleapis.com/maps/api/js?ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=3.1' id='eventon_gmaps-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=3.1' id='evcal_functions-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=3.1' id='evo_handlebars-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=3.1' id='evo_mobile-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=3.1' id='evo_moment-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=3.1' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.hstoday.us\/wp-json\/","postnonce":"ef3a022d61","ajax_method":"ajax","evo_v":"3.1"};
var evo_general_params = {"ajaxurl":"https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.hstoday.us\/wp-json\/","n":"ef3a022d61","ajax_method":"ajax","evo_v":"3.1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=3.1' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src="https://www.google.com/recaptcha/api.js?render=6LcIxuMUAAAAANFFi8BG0dvXj7c5rWgstaiw354N"></script>
<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LcIxuMUAAAAANFFi8BG0dvXj7c5rWgstaiw354N',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25194629-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25194629-1');
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'6567b57d5d5acecc',m:'88d7e9136f8de41b18f65e52f89985b17e449232-1622207277-1800-AX5d4kPdPG3wJidcD2x+9ZbRrMwJVi8cXbO18t7IMGkIHbaNHw3RQ8P6mf9cKhtKiYZVX7dBYmsdGwA+7cFdseA1zWxHRfKpffeY3UqJB9716WooPEPXv0G6zVnTU5EikbtMOrlQroNGalErBRL1ey8o8N9oHw1+9/H5FlHRyjXtm/hnvmL1f50dhLx54cNlGpRbCojq/FGR9hmYQQjqJcmiwY32KmwkQIj2MRlbgJIHLWSzrVhtrrwqhkPRpn+7QiSMfc/FHOORBAhJKzEgHkY=',s:[0x991e10b118,0xcce8b18b9f],}})();</script></body>
</html>
