<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head> <script type="text/javascript">if(!gform){document.addEventListener("gform_main_scripts_loaded",function(){gform.scriptsLoaded=!0}),window.addEventListener("DOMContentLoaded",function(){gform.domLoaded=!0});var gform={domLoaded:!1,scriptsLoaded:!1,initializeOnLoaded:function(o){gform.domLoaded&&gform.scriptsLoaded?o():!gform.domLoaded&&gform.scriptsLoaded?window.addEventListener("DOMContentLoaded",o):document.addEventListener("gform_main_scripts_loaded",o)},hooks:{action:{},filter:{}},addAction:function(o,n,r,t){gform.addHook("action",o,n,r,t)},addFilter:function(o,n,r,t){gform.addHook("filter",o,n,r,t)},doAction:function(o){gform.doHook("action",o,arguments)},applyFilters:function(o){return gform.doHook("filter",o,arguments)},removeAction:function(o,n){gform.removeHook("action",o,n)},removeFilter:function(o,n,r){gform.removeHook("filter",o,n,r)},addHook:function(o,n,r,t,i){null==gform.hooks[o][n]&&(gform.hooks[o][n]=[]);var e=gform.hooks[o][n];null==i&&(i=n+"_"+e.length),null==t&&(t=10),gform.hooks[o][n].push({tag:i,callable:r,priority:t})},doHook:function(o,n,r){if(r=Array.prototype.slice.call(r,1),null!=gform.hooks[o][n]){var t,i=gform.hooks[o][n];i.sort(function(o,n){return o.priority-n.priority});for(var e=0;e<i.length;e++)"function"!=typeof(t=i[e].callable)&&(t=window[t]),"action"==o?t.apply(null,r):r[0]=t.apply(null,r)}if("filter"==o)return r[0]},removeHook:function(o,n,r,t){if(null!=gform.hooks[o][n])for(var i=gform.hooks[o][n],e=i.length-1;0<=e;e--)null!=t&&t!=i[e].tag||null!=r&&r!=i[e].priority||i.splice(e,1)}}}</script>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.hstoday.us/xmlrpc.php">
<!--[if lt IE 9]>
	<script src="https://www.hstoday.us/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
<script>(function(){document.documentElement.className='js'})();</script>
<title>Remote and Flexible Work Encouraged in Federal Agencies&#8217; Post-COVID Re-entry Plans &#8211; Homeland Security Today</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//meet.jit.si' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Feed" href="https://www.hstoday.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Comments Feed" href="https://www.hstoday.us/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Remote and Flexible Work Encouraged in Federal Agencies&#8217; Post-COVID Re-entry Plans Comments Feed" href="https://www.hstoday.us/subject-matter-areas/federal-government/remote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hstoday.us\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bootstrap_grid-css' href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/css/bootstrap-grid.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font-css' href='https://fonts.googleapis.com/css?family=Great+Vibes&#038;display=swap&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-default-css-css' href='https://www.hstoday.us/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.8.1' type='text/css' media='screen' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.hstoday.us/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='adsanity-cas-css' href='https://www.hstoday.us/cas-custom-sizes/?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_font_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_front_end_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_templates_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/templates.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ihc_select2_style-css' href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css' href='https://www.hstoday.us/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css' href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css' href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='widget-post-slider-style-css' href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css' href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='hstoday/css-css' href='https://www.hstoday.us/wp-content/themes/fox-child-theme/dist/styles/main-19bf79ff9a.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.hstoday.us/wp-content/themes/fox-child-theme/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css' href='https://fonts.googleapis.com/css?family=Oswald%3A300%2Cregular%2C700&#038;subset=latin%2Clatin-ext&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.hstoday.us/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css' href='https://www.hstoday.us/wp-content/themes/fox/css/responsive.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=5.7.2' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css' href='//www.hstoday.us/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css' href='//www.hstoday.us/wp-content/plugins/eventON/assets/fonts/all.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='//www.hstoday.us/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-glyphs-css' href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpjb-css-css' href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/frontend.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery/jquery-1.12.4-wp.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-migrate/jquery-migrate-1.4.1-wp.js?ver=1.4.1-wp' id='jquery-migrate-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/select2.min.js' id='ihc-select2-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js' id='ihc-jquery-ui-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.form.js' id='ihc-jquery_form_module-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-js'></script>
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_site_url = "https:\/\/www.hstoday.us";
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/functions.js' id='ihc-front_end_js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/printThis.js' id='ihc-print-this-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/www.hstoday.us\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/zxcvbn-async.min.js?ver=1.0' id='zxcvbn-async-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.7.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.7.2' id='ppress-select2-js'></script>
<script type='text/javascript' id='wpjb-js-js-extra'>
/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/js/frontend.js?ver=5.7.3' id='wpjb-js-js'></script>
<link rel="https://api.w.org/" href="https://www.hstoday.us/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hstoday.us/wp-json/wp/v2/posts/131976" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hstoday.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hstoday.us/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://www.hstoday.us/subject-matter-areas/federal-government/remote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans/" />
<link rel='shortlink' href='https://www.hstoday.us/?p=131976' />
<link rel="alternate" type="application/json+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Ffederal-government%2Fremote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Ffederal-government%2Fremote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans%2F&#038;format=xml" />
<style type="text/css">0</style><style type="text/css">.wpjb-fieldset-I am spam { display: none !important; }</style>
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="" The agency’s eventual post-pandemic operating state may differ in significant ways from the agency’s pre-pandemic operating state," leaders of OMB, OPM and GSA tell department and agency heads in new guidance." />
<meta name="twitter:title" content="Remote and Flexible Work Encouraged in Federal Agencies&#8217; Post-COVID Re-entry Plans - Homeland Security Today" />
<meta name="twitter:image" content="https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1280" />
<meta property="og:image" content="https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920.jpg" />
<meta property="og:image:secure_url" content="https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920.jpg" />
<style type="text/css">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</style>

<meta name="generator" content="EventON 3.1" />
<script async src='/cdn-cgi/bm/cv/669835187/api.js'></script></head>
<body class="post-template-default single single-post postid-131976 single-format-standard remote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans disable-2-columns disable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark">
<div id="wi-all">
<div id="wi-wrapper">
<header id="wi-header" class="wi-header">
<div class="container">
<div id="logo-area">
<div id="wi-logo">
<h2>
<a href="https://www.hstoday.us/" rel="home">
<img src="https://www.hstoday.us/wp-content/uploads/2017/12/GTSC-Homeland-Security-logo-long.png" alt="Logo" />
</a>
</h2>
</div>
</div>

<div class="clearfix"></div>
</div>
</header>
<div class="header-search" id="header-search">
<form role="search" method="get" action="https://www.hstoday.us">
<input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
<button class="submit" role="button" title="Go"><span>Go</span></button>
</form>
</div>
<div id="topbar-wrapper">
<div class="wi-topbar" id="wi-topbar">
<div class="container">
<div class="topbar-inner">
<a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>
<nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
<div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-125869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Industry</span></a>
<ul class="sub-menu">
<li id="menu-item-78902" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/industry/industry-news/"><span>Industry News</span></a></li>
<li id="menu-item-79265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/people-on-the-move/"><span>People on the Move</span></a></li>
<li id="menu-item-83883" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/"><span>Emerging Innovation</span></a></li>
<li id="menu-item-125881" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/industry/latest-from-gao/"><span>latest from the GAO</span></a></li>
<li id="menu-item-125882" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/industry/latest-from-the-inspector-general/"><span>Latest from the IG</span></a></li>
<li id="menu-item-125880" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/industry/grants-funding/"><span>Grants and funding</span></a></li>
</ul>
</li>
<li id="menu-item-125870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Federal Pages</span></a>
<ul class="sub-menu">
<li id="menu-item-79719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/federal-pages/dhs/"><span>DHS</span></a></li>
<li id="menu-item-79720" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/doj/"><span>DOJ</span></a></li>
<li id="menu-item-79718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/odni/"><span>ODNI</span></a></li>
<li id="menu-item-79015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/government-reports-and-summaries/"><span>Government Reports &#038; Summaries</span></a></li>
</ul>
</li>
<li id="menu-item-126249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.hstoday.us/subject-matter-areas/"><span>Subject Matter Areas</span></a>
<ul class="sub-menu">
<li id="menu-item-78918" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/"><span>Aviation Security</span></a></li>
<li id="menu-item-78920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/border-security/"><span>Border Security</span></a></li>
<li id="menu-item-103893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/climate-security/"><span>Climate Security</span></a></li>
<li id="menu-item-105509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/"><span>Coronavirus</span></a></li>
<li id="menu-item-78921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/"><span>Counterterrorism</span></a></li>
<li id="menu-item-78922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/customs-immigration/"><span>Customs &amp; Immigration</span></a></li>
<li id="menu-item-78923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/"><span>Cybersecurity</span></a></li>
<li id="menu-item-79031" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/education-and-training/"><span>Education and Training</span></a></li>
<li id="menu-item-78925" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/"><span>Emergency Preparedness</span></a></li>
<li id="menu-item-81252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/"><span>Emerging Innovation</span></a></li>
<li id="menu-item-79032" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/subject-matter-areas/federal-government/"><span>Federal Government</span></a></li>
<li id="menu-item-90285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/human-trafficking/"><span>Human Trafficking</span></a></li>
<li id="menu-item-81251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/information-sharing/"><span>Information Sharing</span></a></li>
<li id="menu-item-78927" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/"><span>Infrastructure Security</span></a></li>
<li id="menu-item-79033" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/intelligence/"><span>Intelligence</span></a></li>
<li id="menu-item-79034" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/"><span>Law Enforcement &#038; Public Safety</span></a></li>
<li id="menu-item-81254" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/"><span>Leadership/Management</span></a></li>
<li id="menu-item-78929" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/"><span>Maritime Security</span></a></li>
<li id="menu-item-78930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/"><span>Pandemic/Biohazard</span></a></li>
<li id="menu-item-81250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/terrorism-study/"><span>Terrorism Study</span></a></li>
<li id="menu-item-78932" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/transportation/"><span>Transportation Security</span></a></li>
</ul>
</li>
<li id="menu-item-125873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Events</span></a>
<ul class="sub-menu">
<li id="menu-item-118252" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.hstodayawards.org"><span>HSToday Awards</span></a></li>
<li id="menu-item-109027" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/event-directory/hstoday-events/"><span>HSToday Events</span></a></li>
<li id="menu-item-109026" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/event-directory/gtsc-events/"><span>GTSC Events</span></a></li>
<li id="menu-item-111345" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/event/webinars/"><span>Webinars</span></a></li>
<li id="menu-item-111362" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/events-main/webinar-archive/"><span>Webinar Archive</span></a></li>
<li id="menu-item-113353" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/homeland-security-charities/"><span>Homeland Security Charities</span></a></li>
</ul>
</li>
<li id="menu-item-125875" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>The Editors</span></a>
<ul class="sub-menu">
<li id="menu-item-79026" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/the-editors/"><span>The Editors</span></a></li>
<li id="menu-item-79786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/editorial-board/"><span>Editorial Board</span></a></li>
<li id="menu-item-79024" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/visiting-editors/"><span>Contributing Editors</span></a></li>
<li id="menu-item-79023" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/contributors/"><span>Contributors</span></a></li>
<li id="menu-item-91182" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/columnists/"><span>Columnists</span></a></li>
<li id="menu-item-79022" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/staff/"><span>Staff</span></a></li>
</ul>
</li>
<li id="menu-item-125877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>HS Jobs</span></a>
<ul class="sub-menu">
<li id="menu-item-83885" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/jobs/"><span>HS Jobs</span></a></li>
<li id="menu-item-83886" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/candidate-panel/"><span>Job Seeker</span></a></li>
<li id="menu-item-83887" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/employer-panel/"><span>Employer</span></a></li>
<li id="menu-item-83888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/jobs/"><span>Browse Jobs</span></a></li>
</ul>
</li>
</ul></div> </nav>
<div id="header-social" class="social-list">
<ul>
<li class="li-facebook-square"><a href="https://www.facebook.com/HSToday/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
<li class="li-twitter"><a href="https://twitter.com/HSTodayMag" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li class="li-linkedin"><a href="https://www.linkedin.com/groups/4364804/" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
<li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div id="wi-main">
<div class="container">
<div class="content">
<main id="primary" class="content-area" role="main">
<div class="theiaStickySidebar" class="test">
<figure class="post-thumbnail">
<img width="1920" height="1280" src="https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920.jpg 1920w, https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-300x200.jpg 300w, https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-1024x683.jpg 1024w, https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-768x512.jpg 768w, https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-1536x1024.jpg 1536w, https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-702x468.jpg 702w, https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-480x320.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-750x500.jpg 750w" sizes="(max-width: 1920px) 100vw, 1920px" /> <span class="featured-thumbnail-caption"></span></figure>
<header class="post-header">
<h1 class="post-title single-title">Remote and Flexible Work Encouraged in Federal Agencies&#8217; Post-COVID Re-entry Plans</h1>
<div class="post-header-meta">
<span class="meta-time">
<time datetime="2021-06-11T18:15:48-04:00">June 11, 2021</time>
</span>
<span class="meta-author">
<a href="https://www.hstoday.us/author/bridgetjohnson/" title="Posts by Bridget Johnson" class="author url fn" rel="author">Bridget Johnson</a> </span>
</div>
</header>
<div class="single-body">
<div class="entry-content">
<p>Acknowledging the telework flexibility and ingenuity embraced by agencies during the COVID-19 pandemic, the heads of the Office of Management and Budget, Office of Personnel Management and General Services Administration told department and agency leaders that they should prepare for a tailored, well-planned, and gradual return &#8212; or continued remote or hybrid work &#8212; of federal employees and contractors.</p><div class="hidden-lg-up" style="width: 100%; margin: 1.5em 0; text-align: center;"></div>
<p>&#8220;Executive departments and agencies must integrate their planning for reentry with their planning for post-reentry personnel policies and work environment,&#8221; Acting OMB Director Shalanda D. Young, Acting OPM Director Kathleen McGettigan, and Acting GSA Administrator Katy Kale wrote in the Thursday <a href="https://www.whitehouse.gov/wp-content/uploads/2021/06/M-21-25.pdf">memorandum</a>, noting that the federal government &#8220;quickly went from 3 percent of employees teleworking every day to nearly 60 percent.&#8221;</p>
<p>&#8220;This rapid shift to increased telework and remote work was made possible because of agency investments in information technology (IT) modernization, such as adoption of cloud-based solutions, as well as the broad and strategic application of personnel policies, including weather-and-safety leave, pandemic evacuation, telework, remote work, alternative work schedules, and leave flexibilities,&#8221; they added. &#8220;Throughout these changes, agencies continued to deliver on their mission.&#8221;</p>
<p>The memo says that COVID-19 workplace safety plans &#8220;remain in effect across Federal workplaces&#8221; and should be updated to align with current guidance such as the Centers for Disease Control and Prevention&#8217;s recent <a href="https://www.cdc.gov/coronavirus/2019-ncov/vaccines/fully-vaccinated-guidance.html">interim recommendations</a> that allow greater activity for fully vaccinated people.</p>
<p>Agencies &#8220;may establish occupancy limits for specific workplaces as a means of ensuring physical distancing between unvaccinated individuals&#8221; while following their specific workplace safety plans and phased re-entry plan. The federal government’s nationwide operating status remains at “open with maximum telework flexibilities to all current telework eligible employees, pursuant to direction from agency heads.”</p>
<p>GSA-controlled buildings have been making improvements to HVAC systems to reduce the risk of COVID-19 spread, and all agencies are supposed to complete by July 19 their re-entry plans for employees and contractors as appropriate along with intended post-reentry personnel and work environment policies.</p>
<p>&#8220;Agencies are expected to develop policy guidelines that provide guardrails for decision making across divisions, offices, and teams,&#8221; the memo notes. &#8220;Most decisions about application of those policy guidelines should be delegated to the lowest possible levels in the organization, to provide maximum flexibility for defining work requirements to meet mission and workforce needs.&#8221; Agencies&#8217; COVID-19 workplace safety plans will be updated and shared with employees and contractors before phased re-entry begins.</p>
<p>&#8220;Agency plans for reentry and post-reentry should be informed by lessons learned during the past 15 months,&#8221; it adds. &#8220;The agency’s eventual post-pandemic operating state may differ in significant ways from the agency’s pre-pandemic operating state.&#8221;</p>
<p>The memo &#8220;strongly encourages&#8221; all federal employees and contractors to get a COVID-19 vaccine with paid time off for the shot itself and any resultant side effects, but &#8220;at present, COVID-19 vaccination should generally not be a precondition for employees or contractors at agencies to work in-person in Federal buildings, on Federal lands, and in other settings as required by their job duties.&#8221;</p>
<p>&#8220;Federal employees and contractors may voluntarily share information about their vaccination status, but agencies should not require Federal employees or contractors to disclose such information,&#8221; the memo states. &#8220;&#8230;When an employee or contractor voluntarily discloses that they are unvaccinated or declines to provide vaccination information, agencies should use that information to implement CDC-recommended mitigation measures, including masking and physical distancing.&#8221;</p>
<p>OMB, OPM, and GSA said they expect that consistent with nationwide workplace trends many agencies will embrace a hybrid work environment in which some employees will return to the on-site workplace out of mission necessity and some out of personal preference, while many agencies &#8220;will allow and plan for an increased ratio of telework over onsite work, for more employees, as compared to agency work environments prior to the pandemic.&#8221;</p>
<p>&#8220;Divisions, offices, or teams may decide to expand the number of employees who work remotely, for some roles for which remote work is appropriate,&#8221; the memo continues. &#8220;&#8230;Where appropriate, an increased number of employees — more than prior to the pandemic — will be eligible for, and may want to participate in, some form of alternative work schedules.&#8221;</p>
<p>American Federation of Government Employees National President Everett Kelley said that negotiations &#8220;will address the procedures for implementing these new policies around return to worksites, and those negotiations will take into consideration the complex issues federal employees are facing, whether they’ve been teleworking or continuing to report to their regular worksites.&#8221;</p>
<p>“We’re happy to see that the administration is not rushing or imposing any kind of uniform schedule but rather allowing agencies time to work with us for a safe re-entry that incorporates the lessons learned about both the advantages and disadvantages of telework,&#8221; Kelley said.</p>
<p>The guidance said that after a labor agreement is reached agencies &#8220;should provide ample notice&#8221; of the implementation of phased re-entry plans &#8212; in many cases, at least 30 days &#8212; &#8220;to any employees who will be returning to the physical workplace or who will have altered work schedules.&#8221;</p>
<div class="tptn_counter" id="tptn_counter_131976">(Visited 1 times, 1 visits today)</div></p> <div class="clearfix"></div>
</div>
<div class="authorbox" id="authorbox"><div class="authorbox-inner">
<div class="author-avatar">
<a href="https://www.hstoday.us/author/bridgetjohnson/" rel="author">
<img data-del="avatar" alt='' src='https://www.hstoday.us/wp-content/uploads/2020/05/Screen-Shot-2020-05-15-at-10.06.11-PM.png' class='avatar pp-user-avatar avatar-120 photo ' height='120' width='120' /> </a>
</div>
<div class="authorbox-content">
<nav class="authorbox-nav">
<ul>
<li class="active"><a data-href="#authorbox-info">Bridget Johnson</a></li>
<li><a data-href="#same-author">Latest posts</a></li>
</ul>
</nav>
<div class="authorbox-info authorbox-tab active" id="authorbox-info">
<div class="desc">
<p>Bridget Johnson is the Managing Editor for Homeland Security Today. A veteran journalist whose news articles and analyses have run in dozens of news outlets across the globe, Bridget first came to Washington to be online editor and a foreign policy writer at The Hill. Previously she was an editorial board member at the Rocky Mountain News and syndicated nation/world news columnist at the Los Angeles Daily News.
Bridget is a senior fellow specializing in terrorism analysis at the Haym Salomon Center. She is a Senior Risk Analyst for Gate 15, a private investigator and a security consultant. She is an NPR on-air contributor and has contributed to USA Today, The Wall Street Journal, New York Observer, National Review Online, Politico, New York Daily News, The Jerusalem Post, The Hill, Washington Times, RealClearWorld and more, and has myriad television and radio credits including Al-Jazeera, BBC and SiriusXM.</p>
</div>
<div class="author-social social-list">
<ul>
 <li><a href="https://twitter.com/BridgetCJ" rel="alternate" target="_blank"><i class="fa fa-twitter"></i></a></li>
</ul>
<div class="clearfix"></div>
</div>
</div>
<div class="authorbox-tab" id="same-author">
<div class="same-author-posts">
<ul class="same-author-list">
<li>
<a href="https://www.hstoday.us/subject-matter-areas/federal-government/remote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans/">Remote and Flexible Work Encouraged in Federal Agencies&#8217; Post-COVID Re-entry Plans</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/maritime-security/covid-19-effects-tech-vulnerabilities-challenge-marine-inspectors/">COVID-19 Effects, Tech Vulnerabilities Challenge Marine Inspectors</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/border-security/task-force-finds-no-record-of-reunification-for-2127-children-separated-at-border/">Task Force Finds No Record of Reunification for 2,127 Children Separated at Border</a>
</li>
<li>
<a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/taliban-rip-translators-for-treason-seeking-fake-asylum-in-u-s/">Taliban Rip Translators for &#8216;Treason,&#8217; Seeking &#8216;Fake Asylum&#8217; in U.S.</a>
</li>
</ul>
<div class="clearfix"></div>
<a href="https://www.hstoday.us/author/bridgetjohnson/" rel="author" class="viewall">
<span>View all</span>
</a>
</div>
</div>
</div>
</div>
</div>

<div class="post-share share-3 single-share">
<ul>
<li class="li-facebook"><a data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Ffederal-government%2Fremote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans%2F&p[images][0]=https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920.jpg" title="Facebook" class="share"><span><svg xmlns="http://www.w3.org/2000/svg" aria-label="Facebook" role="img" viewBox="0 0 512 512"><rect width="512" height="512" fill="#3b5998" rx="15%" /><path fill="#fff" d="M287 456V157c0-21 6-35 35-35h38V59c-7-1-29-3-55-3-54 0-91 33-91 94v306m143-254H152v72h196" /></svg></span></a>
</li>
<li class="li-twitter"><a data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Ffederal-government%2Fremote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans%2F&amp;text=Remote+and+Flexible+Work+Encouraged+in+Federal+Agencies%E2%80%99+Post-COVID+Re-entry+Plans" title="Twitter" class="share"><span><svg viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg" aria-label="Twitter" role="img"><rect fill="#1da1f3" height="512" rx="15%" width="512" /><path fill="#fff" d="M465 135a150 150 0 0 1-47 13 83 83 0 0 0 37-46 150 150 0 0 1-52 20 83 83 0 0 0-141 75 230 230 0 0 1-169-85 80 80 0 0 0 26 109 83 83 0 0 1-37-9 83 83 0 0 0 65 80 83 83 0 0 1-37 2 83 83 0 0 0 77 57 150 150 0 0 1-122 34 230 230 0 0 0 359-208 150 150 0 0 0 41-42" /></svg></span></a>
</li>
<li class="li-google-plus"><a data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Ffederal-government%2Fremote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans%2F" title="Google+" class="share"><span><svg xmlns="http://www.w3.org/2000/svg" aria-label="Google+" role="img" viewBox="0 0 512 512"><rect width="512" height="512" fill="#dd4f43" rx="15%" /><path fill="#fff" d="M56 257a126 126 0 0 1 212-96l-33 33c-21-13-49-24-75-14a80 80 0 1 0 54 151c21-8 35-28 41-48l-72-1v-44h122c1 36-3 74-27 102a127 127 0 0 1-222-83zm327-56h36l1 37h36v37h-36l-1 36h-36v-36h-37v-37h37z" /></svg></span></a>
</li>
</ul>
</div>
</div>
<div class="clearfix"></div>
<div class="single-tags">
<span class="tag-label">Tags: </span>
<a href="https://www.hstoday.us/tag/afge/" rel="tag">afge</a><a href="https://www.hstoday.us/tag/covid-19-recovery/" rel="tag">COVID-19 recovery</a><a href="https://www.hstoday.us/tag/covid-19-vaccine/" rel="tag">COVID-19 vaccine</a><a href="https://www.hstoday.us/tag/gsa/" rel="tag">GSA</a><a href="https://www.hstoday.us/tag/omb/" rel="tag">OMB</a><a href="https://www.hstoday.us/tag/opm/" rel="tag">opm</a>
</div>
<div class="related-posts" id="related-posts">
<h3 class="related-heading"><span>You might be interested in</span></h3>
<div class="related-list blog-grid column-3">
<article id="post-131976" class="post-grid post-131976 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-dhs category-federal-government category-hs_jobs category-leadership-management tag-afge tag-covid-19-recovery tag-covid-19-vaccine tag-gsa tag-omb tag-opm sponsor_themes-coronavirus"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/federal-government/remote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2021-06-11T18:15:48-04:00" title="June 11, 2021">June 11, 2021</time>
</span>
</div>
<h3 class="grid-title"><a href="https://www.hstoday.us/subject-matter-areas/federal-government/remote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans/">Remote and Flexible Work Encouraged in Federal Agencies&#8217; Post-COVID Re-entry Plans</a></h3>
</header>
<div class="grid-content">
<p>
"The agency’s eventual post-pandemic operating state may differ in significant ways from the agency’s pre-pandemic operating state," leaders of OMB,&hellip;
</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-131936" class="post-grid post-131936 post type-post status-publish format-standard has-post-thumbnail hentry category-exclude-from-homepage category-federal-government tag-fedfleet tag-gsa"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/federal-government/gsa-hosts-fedfleet-2021-to-champion-electrification-of-the-federal-fleet/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2019/07/GSAHQ-480x384.jpeg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2019/07/GSAHQ-480x384.jpeg 480w, https://www.hstoday.us/wp-content/uploads/2019/07/GSAHQ-270x216.jpeg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2021-06-11T11:21:46-04:00" title="June 11, 2021">June 11, 2021</time>
</span>
</div>
<h3 class="grid-title"><a href="https://www.hstoday.us/subject-matter-areas/federal-government/gsa-hosts-fedfleet-2021-to-champion-electrification-of-the-federal-fleet/">GSA Hosts FedFleet 2021 to Champion Electrification of the Federal Fleet</a></h3>
</header>
<div class="grid-content">
<p>
This week, the U.S. General Services Administration (GSA) closed out the first-ever virtual version of FedFleet, a cross-agency collaboration forum&hellip;
</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-131864" class="post-grid post-131864 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-exclude-from-homepage category-pandemic-biohazard tag-covid-19-vaccine tag-pfizer sponsor_themes-coronavirus"><div class="grid-inner">
<figure class="grid-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/biden-administration-buys-500-million-pfizer-covid-19-vaccine-doses-for-global-use/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2021/06/1000w_q95-2021-06-10T205236.522-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/06/1000w_q95-2021-06-10T205236.522-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/06/1000w_q95-2021-06-10T205236.522-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="grid-body">
<div class="post-content">
<header class="grid-header">
<div class="grid-meta">
<span class="grid-date">
<time datetime="2021-06-10T20:55:46-04:00" title="June 10, 2021">June 10, 2021</time>
</span>
</div>
<h3 class="grid-title"><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/biden-administration-buys-500-million-pfizer-covid-19-vaccine-doses-for-global-use/">Biden Administration Buys 500 Million Pfizer COVID-19 Vaccine Doses for Global Use</a></h3>
</header>
<div class="grid-content">
<p>
All of the doses will be distributed through COVAX — the global entity that is working to ensure equitable access&hellip;
</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div></article>
<div class="clearfix"></div>
</div>
</div>
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/subject-matter-areas/federal-government/remote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.hstoday.us/wp-login.php?redirect_to=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Ffederal-government%2Fremote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans%2F">logged in</a> to post a comment.</p> </div>
</div>
</div>
</main>
<div id="secondary" class="secondary">
<div class="theiaStickySidebar">
<div id="widget-area" class="widget-area" role="complementary">
<aside id="dasanity-single-119" class="widget dasanity-single"><h3 class="widget-title"><span>state dept 2</span></h3>
<div id="da-131096" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/state-dept-2/" target="_blank">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/05/SD-DAYS_SPONSOR-V.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/SD-DAYS_SPONSOR-V.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/05/SD-DAYS_SPONSOR-V-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/05/SD-DAYS_SPONSOR-V-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/SD-DAYS_SPONSOR-V-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-107" class="widget dasanity-single"><h3 class="widget-title"><span>Profiles in Leadership: Nancy Nykamp</span></h3>
<div id="da-129647" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/profiles-in-leadership-nancy-nykamp/">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/05/PinL_BLOCK_Nykamp.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/PinL_BLOCK_Nykamp.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/05/PinL_BLOCK_Nykamp-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/05/PinL_BLOCK_Nykamp-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/PinL_BLOCK_Nykamp-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-117" class="widget dasanity-single"><h3 class="widget-title"><span>Protecting Federal Facilities: Interagency Security Committee Standard</span></h3>
<div id="da-131024" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/protecting-federal-facilities-interagency-security-committee-standard/" target="_blank">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/05/ISC-WEBINAR_V.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/05/ISC-WEBINAR_V.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/05/ISC-WEBINAR_V-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/05/ISC-WEBINAR_V-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/05/ISC-WEBINAR_V-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-27" class="widget dasanity-single"><h3 class="widget-title"><span>Advertise with us - skyscraper</span></h3>
<div id="da-118327" class="da-300x600 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/advertise-with-us-skyscraper/">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V.jpg 600w, https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/10/NEW-HOUSE-AD-V-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-80" class="widget dasanity-single"><h3 class="widget-title"><span>Profiles in Excellence: Doris Brown</span></h3>
<div id="da-127716" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/profiles-in-excellence-doris-brown-vertical-block-ad/">
<img width="600" height="803" src="https://www.hstoday.us/wp-content/uploads/2021/04/doris-brown-vertical-block-ad.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/04/doris-brown-vertical-block-ad.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/04/doris-brown-vertical-block-ad-224x300.jpg 224w, https://www.hstoday.us/wp-content/uploads/2021/04/doris-brown-vertical-block-ad-480x642.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/04/doris-brown-vertical-block-ad-374x500.jpg 374w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-92" class="widget dasanity-single"><h3 class="widget-title"><span>Profiles in Leadership: Jacksta</span></h3>
<div id="da-127797" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/profilesinleadership-jacksta/">
<img width="600" height="1000" src="https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Jacksta.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Jacksta.jpg 600w, https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Jacksta-180x300.jpg 180w, https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Jacksta-480x800.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/04/PinL_BLOCK_Jacksta-300x500.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /> </a>
</div>
</aside><aside id="dasanity-single-93" class="widget dasanity-single"><h3 class="widget-title"><span>Newsletter sign up</span></h3>
<div id="da-79726" class="da-300x250 ">
<a rel="nofollow" href="https://www.hstoday.us/ads/newsletter-ad/">
<img width="300" height="202" src="https://www.hstoday.us/wp-content/uploads/2018/01/HIGH5_2-300x202-1.jpg" class="attachment-full size-full wp-post-image" alt="" /> </a>
</div>
</aside><aside id="search-2" class="widget widget_search"><div class="searchform">
<form role="search" method="get" action="https://www.hstoday.us">
<input type="text" name="s" class="s" value="" placeholder="Search..." />
<button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
</form>
</div></aside><aside id="grizzly_category_list_widget-8" class="widget widget_recent_entries"><h3 class="widget-title"><span>Subject Matter Areas</span></h3><ul><li><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/">Airport &amp; Aviation Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/biometrics-id-management/">Biometrics &amp; ID Management</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/border-security/">Border Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/climate-security/">Climate Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/">Coronavirus</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/customs-immigration/">Customs &amp; Immigration</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/education-and-training/">Education and Training</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/">Emergency Preparedness</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/">Emerging Innovation</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/federal-government/">Federal Government</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/human-trafficking/">Human Trafficking</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/information-sharing/">Information Sharing</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/information-technology/">Information Technology</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/">Infrastructure Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/intelligence/">Intelligence</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/interoperable-communications/">Interoperable Communications</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/">Law Enforcement and Public Safety</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/">Leadership/Management</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/">Maritime Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/">Pandemic/Biohazard</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/state-local-government/">State/Local Government</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/strategic-communications/">Strategic Communications</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/surveillance-protection-detection/">Surveillance, Protection &amp; Detection</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/terrorism-study/">Terrorism Study</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/transportation/">Transportation Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/wmd/">WMD</a></li></ul></aside> <div class="gutter-sidebar"></div>
</div>
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
<nav class="post-nav">
<div class="container">
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.hstoday.us/subject-matter-areas/customs-immigration/ice-launches-victims-engagement-and-services-line-vesl/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Previous Story</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">ICE Launches Victims Engagement and Services Line (VESL)</span></a></div></div>
</nav> </div>
</nav>
<div id="posts-small-wrapper">
<div class="container">
<h3 id="posts-small-heading"><span>Latest from Coronavirus</span></h3>
<div id="posts-small">
<article id="post-131976" class="post-small small-item post-131976 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-dhs category-federal-government category-hs_jobs category-leadership-management tag-afge tag-covid-19-recovery tag-covid-19-vaccine tag-gsa tag-omb tag-opm sponsor_themes-coronavirus"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/federal-government/remote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-06-11T18:15:48-04:00" title="June 11, 2021">June 11, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/federal-government/remote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans/">Remote and Flexible Work Encouraged in Federal Agencies&#8217; Post-COVID Re-entry Plans</a></h3>
</header>
<div class="small-excerpt">
"The agency’s eventual post-pandemic operating state may differ in significant ways from </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-131888" class="post-small small-item post-131888 post type-post status-publish format-standard has-post-thumbnail hentry category-border-security category-coronavirus category-customs-immigration category-cybersecurity category-emergency-preparedness category-exclude-from-homepage category-law-enforcement-and-public-safety category-pandemic-biohazard category-transportation tag-counterfeit-medicines tag-fake-covid-19-test tag-fake-medicines tag-online-scams sponsor_themes-coronavirus"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/border-security/thousands-of-fake-online-pharmacies-shut-down-in-interpol-operation/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2021/06/covid-test-Thailand-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/06/covid-test-Thailand-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/06/covid-test-Thailand-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-06-11T06:44:05-04:00" title="June 11, 2021">June 11, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/border-security/thousands-of-fake-online-pharmacies-shut-down-in-interpol-operation/">Thousands of Fake Online Pharmacies Shut Down in INTERPOL Operation</a></h3>
</header>
<div class="small-excerpt">
Checks of some 710,000 packages led to the discovery of fake and </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-131875" class="post-small small-item post-131875 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-emergency-preparedness category-exclude-from-homepage tag-american-rescue-plan tag-coronavirus-response tag-covid-19-travel tag-covid-19-vaccination tag-vaccination-program sponsor_themes-coronavirus"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/free-rides-and-pop-up-vaccination-sites-how-transit-agencies-are-helping-the-vaccination-effort/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2021/06/51175524149_0b0d792c0a_k-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/06/51175524149_0b0d792c0a_k-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/06/51175524149_0b0d792c0a_k-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-06-11T05:46:18-04:00" title="June 11, 2021">June 11, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/free-rides-and-pop-up-vaccination-sites-how-transit-agencies-are-helping-the-vaccination-effort/">Free Rides and Pop-Up Vaccination Sites &#8211; How Transit Agencies are Helping the Vaccination Effort</a></h3>
</header>
<div class="small-excerpt">
More than 350 transit systems are providing free transportation to vaccination sites </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-131864" class="post-small small-item post-131864 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-exclude-from-homepage category-pandemic-biohazard tag-covid-19-vaccine tag-pfizer sponsor_themes-coronavirus"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/biden-administration-buys-500-million-pfizer-covid-19-vaccine-doses-for-global-use/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2021/06/1000w_q95-2021-06-10T205236.522-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/06/1000w_q95-2021-06-10T205236.522-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/06/1000w_q95-2021-06-10T205236.522-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-06-10T20:55:46-04:00" title="June 10, 2021">June 10, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/biden-administration-buys-500-million-pfizer-covid-19-vaccine-doses-for-global-use/">Biden Administration Buys 500 Million Pfizer COVID-19 Vaccine Doses for Global Use</a></h3>
</header>
<div class="small-excerpt">
All of the doses will be distributed through COVAX — the global </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
<article id="post-131840" class="post-small small-item post-131840 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-exclude-from-homepage category-pandemic-biohazard tag-cdc tag-covid-vaccine tag-covid-19-vaccination tag-mrna sponsor_themes-coronavirus"><div class="small-inner">
<figure class="small-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/cdc-covid-19-study-shows-mrna-vaccines-reduce-risk-of-infection-by-91-percent-for-fully-vaccinated-people/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2021/03/1000w_q95-2021-03-02T075139.922-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2021/03/1000w_q95-2021-03-02T075139.922-480x384.jpg 480w, https://www.hstoday.us/wp-content/uploads/2021/03/1000w_q95-2021-03-02T075139.922-270x216.jpg 270w" sizes="(max-width: 480px) 100vw, 480px" />
</a> </figure>
<section class="small-body">
<header class="small-header">
<div class="small-meta">
<span class="small-date">
<time datetime="2021-06-10T20:10:42-04:00" title="June 10, 2021">June 10, 2021</time>
</span>
</div>
<h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/cdc-covid-19-study-shows-mrna-vaccines-reduce-risk-of-infection-by-91-percent-for-fully-vaccinated-people/">CDC COVID-19 Study Shows mRNA Vaccines Reduce Risk of Infection by 91 Percent for Fully Vaccinated People</a></h3>
</header>
<div class="small-excerpt">
Importantly, this study also is among the first to show that mRNA </div>
<div class="clearfix"></div>
</section>
<div class="clearfix"></div>
</div></article>
</div>
</div>
</div>
</div>
<footer id="wi-footer">
<div id="footer-bottom" role="contentinfo">
<div class="container">
<nav id="footernav" class="footernav" role="navigation">
<div class="menu"><ul id="menu-footer" class="menu"><li id="menu-item-78974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78974"><a href="https://www.hstoday.us/about-us/">About Us</a></li>
<li id="menu-item-78973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78973"><a href="https://www.hstoday.us/contact-us/">Contact Us</a></li>
<li id="menu-item-78971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78971"><a href="https://www.hstoday.us/advertise/">Advertise</a></li>
<li id="menu-item-78972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78972"><a href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-78975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78975"><a href="https://www.hstoday.us/sitemap_index.xml">Sitemap</a></li>
</ul></div> </nav>
<div id="footer-social" class="social-list">
<ul>
<li class="li-facebook-square"><a href="https://www.facebook.com/HSToday/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
<li class="li-twitter"><a href="https://twitter.com/HSTodayMag" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
<li class="li-linkedin"><a href="https://www.linkedin.com/groups/4364804/" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
</ul>
</div>
<div class="footer-search-container">
<div class="footer-search" id="footer-search">
<form action="https://www.hstoday.us" method="get">
<input type="text" name="s" class="s" value="" placeholder="Search..." />
<button class="submit" type="submit"><i class="fa fa-search"></i></button>
</form>
</div>
</div>
<p class="copyright">All content copyright &copy;2021 Homeland Security Today. All rights reserved.</br> Powered by <a href="https://www.mhavisuals.com">MHA Visuals</a></p>
</div>
</div>
</footer>
</div>
<div class="clearfix"></div>
</div>
<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>
<div id="backtotop" class="backtotop">
<span class="go">Go to</span>
<span class="top">Top</span>
</div>
<aside id="content-dock">
<h3 class="dock-title">You might be interested in</h3>
<div class="dock-posts">
<article id="post-131976" class="post-dock post-131976 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-dhs category-federal-government category-hs_jobs category-leadership-management tag-afge tag-covid-19-recovery tag-covid-19-vaccine tag-gsa tag-omb tag-opm sponsor_themes-coronavirus">
<div class="post-inner">
<figure class="post-dock-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/federal-government/remote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans/"> <img width="150" height="150" src="https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-150x150.jpg 150w, https://www.hstoday.us/wp-content/uploads/2020/07/mask-4991841_1920-72x72.jpg 72w" sizes="(max-width: 150px) 100vw, 150px" />
</a> </figure>
<section class="post-dock-body">
<div class="post-dock-content">
<header class="post-dock-header">
<h3 class="post-dock-title"><a href="https://www.hstoday.us/subject-matter-areas/federal-government/remote-and-flexible-work-encouraged-in-federal-agencies-post-covid-re-entry-plans/">Remote and Flexible Work Encouraged in Federal Agencies&#8217; Post-COVID Re-entry Plans</a></h3>
</header>
<div class="post-dock-excerpt">
<p>"The agency’s eventual post-pandemic operating state may differ in significant</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div>
</article>
<article id="post-131936" class="post-dock post-131936 post type-post status-publish format-standard has-post-thumbnail hentry category-exclude-from-homepage category-federal-government tag-fedfleet tag-gsa">
<div class="post-inner">
<figure class="post-dock-thumbnail">
<a href="https://www.hstoday.us/subject-matter-areas/federal-government/gsa-hosts-fedfleet-2021-to-champion-electrification-of-the-federal-fleet/"> <img width="150" height="150" src="https://www.hstoday.us/wp-content/uploads/2019/07/GSAHQ-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2019/07/GSAHQ-150x150.jpeg 150w, https://www.hstoday.us/wp-content/uploads/2019/07/GSAHQ-72x72.jpeg 72w" sizes="(max-width: 150px) 100vw, 150px" />
</a> </figure>
<section class="post-dock-body">
<div class="post-dock-content">
<header class="post-dock-header">
<h3 class="post-dock-title"><a href="https://www.hstoday.us/subject-matter-areas/federal-government/gsa-hosts-fedfleet-2021-to-champion-electrification-of-the-federal-fleet/">GSA Hosts FedFleet 2021 to Champion Electrification of the Federal Fleet</a></h3>
</header>
<div class="post-dock-excerpt">
<p>This week, the U.S. General Services Administration (GSA) closed out</p>
</div>
<div class="clearfix"></div>
</div>
</section>
<div class="clearfix"></div>
</div>
</article>
</div>
<button class="close">
<i class="fa fa-close"></i>
</button>
</aside>
<script>
            if (typeof jQuery !== 'undefined') {
                (function ($) {
                    $('.pp-tab-widget').on('click', 'li a', function (e) {
                        e.preventDefault();
                        var $tab = $(this),
                            href = $tab.attr('href');

                        $('.pp-active').removeClass('pp-active');
                        $tab.addClass('pp-active');

                        $('.pp-show')
                            .removeClass('pp-show')
                            .addClass('pp-hide')
                            .hide();

                        $(href)
                            .removeClass('pp-hide')
                            .addClass('pp-show')
                            .hide()
                            .fadeIn(550);
                    });
                })(jQuery);
            }
        </script>
<div id='evo_global_data' data-d='{"calendars":[]}'></div><div class='evo_lightboxes' style='display:block'> <div class='evo_lightbox eventcard eventon_events_list' id=''>
<div class="evo_content_in">
<div class="evo_content_inin">
<div class="evo_lightbox_content">
<a class='evolbclose '>X</a>
<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
</div>
</div>
</div>
</div>
</div><script type='text/javascript' defer='defer' src='https://meet.jit.si/external_api.js?ver=3.1' id='evo-jitsi-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/core.min.js?ver=1.11.4-wp' id='jquery-ui-core-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/enable-jquery-migrate-helper/js/jquery-ui/datepicker.min.js?ver=1.11.4-wp' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery.uploadfile.min.js' id='ihc-jquery_upload_file-footer-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.hstoday.us\/","top_ten_id":"131976","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"682668455"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/js/slick.min.js' id='slick-min-js-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.hstoday.us/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' id='password-strength-meter-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-admin/js/password-strength-meter.min.js?ver=5.7.2' id='password-strength-meter-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"92f5794e68","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.1.4' id='ppress-frontend-script-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b' id='jquery-masonry-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/js/member-directory.min.js?ver=3.1.4' id='ppress-member-directory-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/themes/fox-child-theme/dist/scripts/main-a6ec58a26e.js' id='hstoday/js-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' id='wi-main-js-extra'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/themes/fox/js/theme.min.js?ver=2.5.2' id='wi-main-js'></script>
<script type='text/javascript' defer='defer' src='https://maps.googleapis.com/maps/api/js?ver=1.0' id='evcal_gmaps-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/maps/eventon_gen_maps.js?ver=3.1' id='eventon_gmaps-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=3.1' id='evcal_functions-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.easing.1.3.js?ver=1.0' id='evcal_easing-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/handlebars.js?ver=3.1' id='evo_handlebars-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.mobile.min.js?ver=3.1' id='evo_mobile-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/moment.min.js?ver=3.1' id='evo_moment-js'></script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/lib/jquery.mousewheel.min.js?ver=3.1' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.hstoday.us\/wp-json\/","postnonce":"db52c1d633","ajax_method":"ajax","evo_v":"3.1"};
var evo_general_params = {"ajaxurl":"https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php","rurl":"https:\/\/www.hstoday.us\/wp-json\/","n":"db52c1d633","ajax_method":"ajax","evo_v":"3.1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='//www.hstoday.us/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=3.1' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script src="https://www.google.com/recaptcha/api.js?render=6LcIxuMUAAAAANFFi8BG0dvXj7c5rWgstaiw354N"></script>
<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LcIxuMUAAAAANFFi8BG0dvXj7c5rWgstaiw354N',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof jQuery !== 'undefined' ) {
						//Woocommerce
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}
					//token is valid for 2 minutes, So get new token every after 1 minutes 50 seconds
					setInterval(anr_onloadCallback, 110000);

				} )( grecaptcha );
			</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25194629-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25194629-1');
</script>
<script type="text/javascript">(function(){window['__CF$cv$params']={r:'65de9523f9625797',m:'c0d63c173352e3b3e80f7bcbcebfac1271ced611-1623453758-1800-AcIhAwQ2Vto68ro9LOvI4Gx3EjzGuYNHG9gQZ0fCgHxjms4WETWHRJi2wAR2ugubngc3odxrwRDRlI8u9oeoA5cAmOMUDIi8J763q802QvRVLt6oRIKjGGtnbf17dYja1Wiqa9jJx31+DkntNJ1Yzz2Qw6NwFgnIKoJhSxEchXJGTk2zmHY05Un0mSas90Gu9vlfDEj0/RJ84YHFDsTYT5sIeZgo0293RfXJXFU7A+ns2eh8DXyzAp55PXPqakw3gWdDSMKkKemqIq4BWQyhCG4=',s:[0x17b9bc21f4,0x9de7fa5749],}})();</script></body>
</html>
