<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-US"
prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hstoday.us/xmlrpc.php" />
<!-- All in One SEO Pro 4.1.10 -->
<title>Leading with Character: The Meaning of Success - HS Today</title>
<meta name="description" content="Good leaders are servant leaders who help each individual discover, and achieve, his or her version of success." />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="D_hAGIrrDTejNdnaOTrRvwoj8Nc_ml1heCYoE4dvYL8" />
<link rel="canonical" href="https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Hstoday" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Leading with Character: The Meaning of Success - HS Today" />
<meta property="og:description" content="Good leaders are servant leaders who help each individual discover, and achieve, his or her version of success." />
<meta property="og:url" content="https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/" />
<meta property="og:image" content="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33.jpg" />
<meta property="og:image:secure_url" content="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33.jpg" />
<meta property="og:image:width" content="999" />
<meta property="og:image:height" content="667" />
<meta property="article:tag" content="character" />
<meta property="article:tag" content="leadership" />
<meta property="article:tag" content="success" />
<meta property="article:published_time" content="2022-04-28T18:11:31+00:00" />
<meta property="article:modified_time" content="2022-04-28T18:11:31+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/HSToday/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HSTodayMag" />
<meta name="twitter:title" content="Leading with Character: The Meaning of Success - HS Today" />
<meta name="twitter:description" content="Good leaders are servant leaders who help each individual discover, and achieve, his or her version of success." />
<meta name="twitter:creator" content="@HSTodayMag" />
<meta name="twitter:image" content="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33.jpg" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Sandra L. Stosz" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="3 minutes" />
<script type="application/ld+json" class="aioseo-schema">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</script>
<!-- All in One SEO Pro -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hstoday &raquo; Feed" href="https://www.hstoday.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hstoday &raquo; Comments Feed" href="https://www.hstoday.us/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hstoday &raquo; Leading with Character: The Meaning of Success Comments Feed" href="https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script src="//www.googletagmanager.com/gtag/js?id=UA-25194629-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
var mi_version = '8.5.0';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-UA-25194629-1',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for ( var index = 0; index < disableStrs.length; index++ ) {
if ( document.cookie.indexOf( disableStrs[ index ] + '=true' ) > -1 ) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gtagTrackerIsOptedOut() ) {
for ( var index = 0; index < disableStrs.length; index++ ) {
window[ disableStrs[ index ] ] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for ( var index = 0; index < disableStrs.length; index++ ) {
document.cookie = disableStrs[ index ] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[ disableStrs[ index ] ] = true;
}
}
if ( 'undefined' === typeof gaOptout ) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if ( mi_track_user ) {
function __gtagDataLayer() {
dataLayer.push( arguments );
}
function __gtagTracker( type, name, parameters ) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply( null, arguments );
return;
}
if ( type === 'event' ) {
parameters.send_to = monsterinsights_frontend.ua;
__gtagDataLayer( type, name, parameters );
} else {
__gtagDataLayer.apply( null, arguments );
}
}
__gtagTracker( 'js', new Date() );
__gtagTracker( 'set', {
'developer_id.dZGIzZG' : true,
} );
__gtagTracker( 'config', 'UA-25194629-1', {"forceSSL":"true","link_attribution":"true"} );
window.gtag = __gtagTracker;											(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function (){
var args = Array.prototype.slice.call(arguments);
args.unshift( 'send' );
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len - 1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
if ( 'send' === arguments[0] ) {
var hitConverted, hitObject = false, action;
if ( 'event' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[3] ) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ( 'pageview' === arguments[1] ) {
if ( 'undefined' !== typeof arguments[2] ) {
hitObject = {
'eventAction': 'page_view',
'page_path' : arguments[2],
}
}
}
if ( typeof arguments[2] === 'object' ) {
hitObject = arguments[2];
}
if ( typeof arguments[5] === 'object' ) {
Object.assign( hitObject, arguments[5] );
}
if ( 'undefined' !== typeof arguments[1].hitType ) {
hitObject = arguments[1];
if ( 'pageview' === hitObject.hitType ) {
hitObject.eventAction = 'page_view';
}
}
if ( hitObject ) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs( hitObject );
__gtagTracker( 'event', action, hitConverted );
}
}
return;
}
function mapArgs( args ) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page' : 'page_path',
'location' : 'page_location',
'title' : 'page_title',
};
for ( arg in args ) {
if ( ! ( ! args.hasOwnProperty(arg) || ! gaMap.hasOwnProperty(arg) ) ) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch ( ex ) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log( "" );
( function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
} )();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='bootstrap_grid-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/css/bootstrap-grid.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font-css'  href='https://fonts.googleapis.com/css?family=Great+Vibes&#038;display=swap&#038;ver=5.9.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='adsanity-default-css-css'  href='https://www.hstoday.us/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.8.3' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.hstoday.us/wp-content/cache/wpfc-minified/1en50gw5/a3jgl.css" media="screen"/>
<!-- <link rel='stylesheet' id='sby_styles-css'  href='https://www.hstoday.us/wp-content/plugins/youtube-feed-pro/css/sb-youtube.min.css?ver=1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sbsw_styles-css'  href='https://www.hstoday.us/wp-content/plugins/social-wall/css/social-wall.min.css?ver=1.0.6' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.hstoday.us/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hstoday.us/wp-content/cache/wpfc-minified/8n5saaai/a3jgl.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='adsanity-cas-css'  href='https://www.hstoday.us/cas-custom-sizes/?ver=1.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ihc_front_end_style-css'  href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/style.min.css?ver=9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ihc_templates_style-css'  href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.hstoday.us/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.10' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hstoday.us/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hstoday.us/wp-content/cache/wpfc-minified/esxpidqs/a3jgw.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A500%2C400&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.hstoday.us/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hstoday.us/wp-content/cache/wpfc-minified/jnfew7cz/a3jgk.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://www.hstoday.us/wp-content/themes/Newspaper-child/style.css?ver=11.4c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpjb-glyphs-css'  href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpjb-css-css'  href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/frontend.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hstoday.us/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.hstoday.us/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hstoday.us/wp-content/cache/wpfc-minified/epcg9fu/a3jgk.css" media="all"/>
<script src='//www.hstoday.us/wp-content/cache/wpfc-minified/f2w6al2l/a3jgl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.5.0' id='monsterinsights-frontend-script-js'></script> -->
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.hstoday.us","hash_tracking":"false","ua":"UA-25194629-1","v4_id":""};/* ]]> */
</script>
<script src='//www.hstoday.us/wp-content/cache/wpfc-minified/2ccxy4od/a3jgl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js?ver=9.9' id='ihc-jquery-ui-js'></script> -->
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_translated_labels = {"delete_level":"Are you sure you want to delete this level?","cancel_level":"Are you sure you want to cancel this level?"};
/* ]]> */
</script>
<script src='//www.hstoday.us/wp-content/cache/wpfc-minified/8ye91bx1/a3jgl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=9.9' id='ihc-front_end_js-js'></script> -->
<script type='text/javascript' id='ihc-front_end_js-js-after'>
var ihc_site_url='https://www.hstoday.us';
var ihc_plugin_url='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/';
var ihc_ajax_url='https://www.hstoday.us/wp-admin/admin-ajax.php';
var ihcStripeMultiply='100';
</script>
<script src='//www.hstoday.us/wp-content/cache/wpfc-minified/d69644d/a3jgl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.3' id='ppress-flatpickr-js'></script> -->
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.3' id='ppress-select2-js'></script> -->
<script type='text/javascript' id='wpjb-js-js-extra'>
/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */
</script>
<script src='//www.hstoday.us/wp-content/cache/wpfc-minified/e4w0l5sk/a3jgl.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/js/frontend.js?ver=5.7.3' id='wpjb-js-js'></script> -->
<link rel="https://api.w.org/" href="https://www.hstoday.us/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hstoday.us/wp-json/wp/v2/posts/151380" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hstoday.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hstoday.us/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://www.hstoday.us/?p=151380' />
<link rel="alternate" type="application/json+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fleadership-management%2Fleading-with-character-the-meaning-of-success-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fleadership-management%2Fleading-with-character-the-meaning-of-success-2%2F&#038;format=xml" />
<script>readMoreArgs = []</script><script type="text/javascript">
EXPM_VERSION=2.93;EXPM_AJAX_URL='https://www.hstoday.us/wp-admin/admin-ajax.php';
function yrmAddEvent(element, eventName, fn) {
if (element.addEventListener)
element.addEventListener(eventName, fn, false);
else if (element.attachEvent)
element.attachEvent('on' + eventName, fn);
}
</script><meta name='ump-token' content='036afb8d38'><style type="text/css">0</style><style type="text/css" >.wpjb-fieldset-I am spam { display: none !important; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"7132fa9e7a","wpRestUrl":"https:\/\/www.hstoday.us\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<style>
:root {--accent-color: #fff;}
</style>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.hstoday.us\/wp-admin\/","wpRestNonce":"7132fa9e7a","wpRestUrl":"https:\/\/www.hstoday.us\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/www.hstoday.us\/wp-admin\/","wpRestNonce":"7132fa9e7a","wpRestUrl":"https:\/\/www.hstoday.us\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":138666};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4";
var td_get_template_directory_uri="https:\/\/www.hstoday.us\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#c3a44c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="134237d639";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-0FFJH12Y71"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-0FFJH12Y71');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25194629-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-25194629-1');
</script>
<link rel="icon" href="https://www.hstoday.us/wp-content/uploads/2021/08/cropped-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.hstoday.us/wp-content/uploads/2021/08/cropped-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hstoday.us/wp-content/uploads/2021/08/cropped-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.hstoday.us/wp-content/uploads/2021/08/cropped-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
table td {
border: 1px solid #ededed00;
padding: 2px 8px;
}
.menu-item-148940{
background: #bf1f00 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-148940:hover {
background: #bf1f00 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-148940 a {
color: #ffffff !important;
}
.menu-item-148940 a:hover {
color: #d4af37 !important;
}
.menu-item-138274{
background: #000000 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-138274:hover {
background: #000000 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-138274 a {
color: #ffffff !important;
}
.menu-item-138274 a:hover {
color: #d4af37 !important;
}
.menu-item-138408{
background: #000000 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-138408:hover {
background: #000000 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-138408 a {
color: #ffffff !important;
}
.menu-item-138408 a:hover {
color: #d4af37 !important;
}
.yrm-toggle-expand-1 {
margin-top:-30px;
}
.yrm-btn-wrapper span {
display: inline-block;
margin-top: -50px;
}
.td_block_separator {
width: 100%;
align-items: center;
margin-bottom: 0px;
padding-bottom: 0px;
}
.block-title {
font-family: 'Roboto', sans-serif;
font-size: 20px;
}		</style>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #c3a44c;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #c3a44c;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #c3a44c;
}
.tdm-btn-style1 {
background-color: #c3a44c;
}
.tdm-btn-style2:before {
border-color: #c3a44c;
}
.tdm-btn-style2 {
color: #c3a44c;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #c3a44c;
-moz-box-shadow: 0 2px 16px #c3a44c;
box-shadow: 0 2px 16px #c3a44c;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #c3a44c;
-moz-box-shadow: 0 4px 26px #c3a44c;
box-shadow: 0 4px 26px #c3a44c;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-151380 single-format-standard td-standard-pack leading-with-character-the-meaning-of-success-2 global-block-template-1 tdb_template_138666 tdb-template  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hstodaymag/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-129670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-129670"><a href="https://www.hstoday.us/">Home</a></li>
<li id="menu-item-129672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129672"><a href="https://www.hstoday.us/category/industry/">Industry<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.hstoday.us/category/industry/emerging-innovation/">Emerging Innovation</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/industry/industry-news/">Industry News</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/industry/latest-from-gao/">Latest From GAO</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/industry/latest-from-the-inspector-general/">Latest From the Inspector General</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/industry/people-on-the-move/">People on the Move</a></li>
</ul>
</li>
<li id="menu-item-129671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-129671"><a href="https://www.hstoday.us/category/subject-matter-areas/">Subject Matter Areas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-140198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140198"><a href="https://www.hstoday.us/category/subject-matter-areas/airport-aviation-security/">Airport &amp; Aviation Security</a></li>
<li id="menu-item-140199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140199"><a href="https://www.hstoday.us/category/subject-matter-areas/biometrics-id-management/">Biometrics &amp; ID Management</a></li>
<li id="menu-item-140200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140200"><a href="https://www.hstoday.us/category/subject-matter-areas/border-security/">Border Security</a></li>
<li id="menu-item-140201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140201"><a href="https://www.hstoday.us/category/subject-matter-areas/climate-security/">Climate Security</a></li>
<li id="menu-item-140202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140202"><a href="https://www.hstoday.us/category/subject-matter-areas/coronavirus/">Coronavirus</a></li>
<li id="menu-item-140203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140203"><a href="https://www.hstoday.us/category/subject-matter-areas/counterterrorism/">Counterterrorism</a></li>
<li id="menu-item-140204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140204"><a href="https://www.hstoday.us/category/subject-matter-areas/customs-immigration/">Customs &amp; Immigration</a></li>
<li id="menu-item-140205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140205"><a href="https://www.hstoday.us/category/subject-matter-areas/cybersecurity/">Cybersecurity</a></li>
<li id="menu-item-140206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140206"><a href="https://www.hstoday.us/category/subject-matter-areas/education-and-training/">Education and Training</a></li>
<li id="menu-item-140207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140207"><a href="https://www.hstoday.us/category/subject-matter-areas/emergency-preparedness/">Emergency Preparedness</a></li>
<li id="menu-item-140208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140208"><a href="https://www.hstoday.us/category/subject-matter-areas/federal-government/">Federal Government</a></li>
<li id="menu-item-140209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140209"><a href="https://www.hstoday.us/category/subject-matter-areas/human-trafficking/">Human Trafficking</a></li>
<li id="menu-item-140210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140210"><a href="https://www.hstoday.us/category/subject-matter-areas/information-sharing/">Information Sharing</a></li>
<li id="menu-item-140211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140211"><a href="https://www.hstoday.us/category/subject-matter-areas/information-technology/">Information Technology</a></li>
<li id="menu-item-140212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140212"><a href="https://www.hstoday.us/category/subject-matter-areas/infrastructure-security/">Infrastructure Security</a></li>
<li id="menu-item-140213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140213"><a href="https://www.hstoday.us/category/subject-matter-areas/intelligence/">Intelligence</a></li>
<li id="menu-item-140214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140214"><a href="https://www.hstoday.us/category/subject-matter-areas/interoperable-communications/">Interoperable Communications</a></li>
<li id="menu-item-140215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140215"><a href="https://www.hstoday.us/category/subject-matter-areas/law-enforcement-and-public-safety/">Law Enforcement and Public Safety</a></li>
<li id="menu-item-140216" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140216"><a href="https://www.hstoday.us/category/subject-matter-areas/leadership-management/">Leadership/Management</a></li>
<li id="menu-item-140217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140217"><a href="https://www.hstoday.us/category/subject-matter-areas/maritime-security/">Maritime Security</a></li>
<li id="menu-item-140218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140218"><a href="https://www.hstoday.us/category/subject-matter-areas/mental-health-resilience/">Mental Health Resilience</a></li>
<li id="menu-item-140219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140219"><a href="https://www.hstoday.us/category/subject-matter-areas/pandemic-biohazard/">Pandemic/Biohazard</a></li>
<li id="menu-item-140220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140220"><a href="https://www.hstoday.us/category/subject-matter-areas/state-local-government/">State/Local Government</a></li>
<li id="menu-item-140221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140221"><a href="https://www.hstoday.us/category/subject-matter-areas/surveillance-protection-detection/">Surveillance, Protection &amp; Detection</a></li>
<li id="menu-item-140222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140222"><a href="https://www.hstoday.us/category/subject-matter-areas/terrorism-study/">Terrorism Study</a></li>
<li id="menu-item-140223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140223"><a href="https://www.hstoday.us/category/subject-matter-areas/transportation/">Transportation Security</a></li>
<li id="menu-item-140224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140224"><a href="https://www.hstoday.us/category/subject-matter-areas/wmd/">WMD</a></li>
</ul>
</li>
<li id="menu-item-129673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-129673"><a href="https://www.hstoday.us/category/federal-pages/">Federal Pages<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hstoday.us/category/federal-pages/dhs/">DHS</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/federal-pages/doj/">DOJ</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/federal-pages/government-reports-and-summaries/">Government Reports and Summaries</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/federal-pages/odni/">ODNI</a></li>
</ul>
</li>
<li id="menu-item-129680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129680"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-131388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131388"><a href="https://www.hstodayawards.org/">Hstoday Awards</a></li>
<li id="menu-item-135839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135839"><a href="https://www.hstoday.us/category/event/">Events</a></li>
<li id="menu-item-131556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131556"><a href="https://www.hstoday.us/category/subject-matter-areas/education-and-training/">Education and Training</a></li>
<li id="menu-item-131564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131564"><a href="https://www.hstoday.us/category/webinars/">Webinars</a></li>
<li id="menu-item-131535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131535"><a href="https://www.hstoday.us/events-main/webinar-archive/">Webinar Archive</a></li>
<li id="menu-item-139821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139821"><a href="https://www.hstoday.us/category/podcasts/">Podcasts</a></li>
<li id="menu-item-139820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139820"><a href="https://www.hstoday.us/category/books/">Books we’re Reading</a></li>
<li id="menu-item-131534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131534"><a href="https://www.hstoday.us/homeland-security-charities/">Homeland Security Charities</a></li>
</ul>
</li>
<li id="menu-item-129681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129681"><a href="#">The Editors<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-130074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130074"><a href="https://www.hstoday.us/editorial-board/">Editorial Board</a></li>
<li id="menu-item-130073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130073"><a href="https://www.hstoday.us/visiting-editors/">Contributing Editors</a></li>
<li id="menu-item-130105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130105"><a href="https://www.hstoday.us/columnists/">Columnists</a></li>
<li id="menu-item-130087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130087"><a href="https://www.hstoday.us/staff/">Staff</a></li>
</ul>
</li>
<li id="menu-item-138274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138274"><a href="https://www.hstoday.us/category/911/">9/11 commemoration<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-138408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138408"><a href="https://www.hstoday.us/category/911-contributors/">9/11 Contributors</a></li>
</ul>
</li>
<li id="menu-item-148940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148940"><a href="/category/ukraine">INVASION OF UKRAINE</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.hstoday.us/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}.tdi_2 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow: none;
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2:before {
width: 100%;
}
}
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_4 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_4 .tdc-row-video-background-error,
.tdi_4 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}
</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#004b88 !important;
}
}
</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_6{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}
</style>
<style>
/* custom css */
.tdb-header-align{
vertical-align: middle;
}.tdb_mobile_menu{
margin-bottom: 0;
clear: none;
}.tdb_mobile_menu a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_menu a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_menu svg{
height: auto;
}.tdb_mobile_menu svg,
.tdb_mobile_menu svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_menu a{
pointer-events: none;
}.tdi_7{
display: inline-block;
}.tdi_7 .tdb-mobile-menu-button i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_7 .tdb-mobile-menu-button svg{
width: 22px;
}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 55px;
height: 55px;
}.tdi_7 .tdb-mobile-menu-button{
color: #ffffff;
}.tdi_7 .tdb-mobile-menu-button svg,
.tdi_7 .tdb-mobile-menu-button svg *{
fill: #ffffff;
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_7 .tdb-mobile-menu-button svg{
width: 27px;
}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 54px;
height: 54px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_9{
vertical-align: baseline;
}.tdi_9 > .wpb_wrapper,
.tdi_9 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_9 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_9 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_9 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_9{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
margin-bottom: 0;
clear: none;
}.tdb_header_logo .tdb-logo-a,
.tdb_header_logo h1{
display: flex;
pointer-events: auto;
align-items: flex-start;
}.tdb_header_logo h1{
margin: 0;
line-height: 0;
}.tdb_header_logo .tdb-logo-img-wrap img{
display: block;
}.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdb_header_logo .tdb-logo-svg-wrap svg{
width: 50px;
display: block;
}.tdb_header_logo .tdb-logo-text-wrap{
display: flex;
}.tdb_header_logo .tdb-logo-text-title,
.tdb_header_logo .tdb-logo-text-tagline{
-webkit-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdb_header_logo .tdb-logo-text-title{
background-size: cover;
background-position: center center;
font-size: 75px;
font-family: serif;
line-height: 1.1;
color: #222;
white-space: nowrap;
}.tdb_header_logo .tdb-logo-text-tagline{
margin-top: 2px;
font-size: 12px;
font-family: serif;
letter-spacing: 1.8px;
line-height: 1;
color: #767676;
}.tdb_header_logo .tdb-logo-icon{
position: relative;
font-size: 46px;
color: #000;
}.tdb_header_logo .tdb-logo-icon-svg{
line-height: 0;
}.tdb_header_logo .tdb-logo-icon-svg svg{
width: 46px;
height: auto;
}.tdb_header_logo .tdb-logo-icon-svg svg,
.tdb_header_logo .tdb-logo-icon-svg svg *{
fill: #000;
}.tdi_10 .tdb-logo-a,
.tdi_10 h1{
align-items: flex-start;
justify-content: center;
}.tdi_10 .tdb-logo-svg-wrap{
display: block;
}.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_10 .tdb-logo-img-wrap{
display: block;
}.tdi_10 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: none;
}.tdi_10 .tdb-logo-text-title{
display: none;
}.tdi_10 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_10 .tdb-logo-icon{
top: 0px;
display: block;
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-title {
font-size: 36px;
}
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-tagline {
font-size: 11px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
max-width: 160px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hstoday.us/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="/wp-content/uploads/2021/05/GTSC-Homeland-Security-logo-long-300x57.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">HSTODAY</span><span class="tdb-logo-text-tagline">HSTODAY</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12{
vertical-align: baseline;
}.tdi_12 > .wpb_wrapper,
.tdi_12 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_12 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_12 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_12 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_12{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdb_mobile_search{
margin-bottom: 0;
clear: none;
}.tdb_mobile_search a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_search a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_search svg{
height: auto;
}.tdb_mobile_search svg,
.tdb_mobile_search svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_search a{
pointer-events: none;
}.tdi_13{
display: inline-block;
float: right;
clear: none;
}.tdi_13 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_13 .tdb-header-search-button-mob svg{
width: 22px;
}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
width: 55px;
height: 55px;
display: flex;
justify-content: center;
}.tdi_13 .tdb-header-search-button-mob{
color: #ffffff;
}.tdi_13 .tdb-header-search-button-mob svg,
.tdi_13 .tdb-header-search-button-mob svg *{
fill: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_15,
.tdi_15 .tdc-columns{
min-height: 0;
}.tdi_15,
.tdi_15 .tdc-columns{
display: block;
}.tdi_15 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_17{
vertical-align: baseline;
}.tdi_17 > .wpb_wrapper,
.tdi_17 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_17 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_17 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_17 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#dd9933;border-width:3px;width:100%;"></span>
<style scoped>
/* custom css */
.td_block_separator{
width: 100%;
align-items: center;
margin-bottom: 38px;
padding-bottom: 10px;
}.td_block_separator span{
position: relative;
display: block;
margin: 0 auto;
width: 100%;
height: 1px;
border-top: 1px solid #EBEBEB;
}.td_separator_align_left span{
margin-left: 0;
}.td_separator_align_right span{
margin-right: 0;
}.td_separator_dashed span{
border-top-style: dashed;
}.td_separator_dotted span{
border-top-style: dotted;
}.td_separator_double span{
height: 3px;
border-bottom: 1px solid #EBEBEB;
}.td_separator_shadow > span{
position: relative;
height: 20px;
overflow: hidden;
border: 0;
color: #EBEBEB;
}.td_separator_shadow > span > span{
position: absolute;
top: -30px;
left: 0;
right: 0;
margin: 0 auto;
height: 13px;
width: 98%;
border-radius: 100%;
}
/* inline tdc_css att */
.tdi_19{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-right:-24px !important;
margin-left:-24px !important;
}
}
</style></div><div class="td_block_wrap td_block_raw_css tdi_20 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" ><div id=tdi_20 class="td_block_inner td-fix-index"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_21 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_21{
margin-right:0px !important;
margin-left:0px !important;
}
</style>
<style>
/* custom css */
.tdi_21.td-a-rec{
text-align: center;
}.tdi_21 .td-element-style{
z-index: -1;
}
</style>
<div id="ad-144278" class="ad-1080x150 adsanity-1080x150 alignnone adsanity-alignnone"><div class="adsanity-inner">
<a rel="nofollow" href="https://www.hstoday.us/ads/hstoday-award-winners/"  target="_blank"><img width="1460" height="210" src="https://www.hstoday.us/wp-content/uploads/2021/12/PRIMARY-winners-banner.gif" class="no-lazy-load wp-post-image" alt="" title="" /></a>
</div></div>
</div></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_23{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_24" class="tdc-row"><div class="vc_row tdi_25  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_25,
.tdi_25 .tdc-columns{
min-height: 0;
}.tdi_25,
.tdi_25 .tdc-columns{
display: block;
}.tdi_25 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_27{
vertical-align: baseline;
}.tdi_27 > .wpb_wrapper,
.tdi_27 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_27 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_27 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_27 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<!-- LOGIN MODAL -->
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_28" class="tdc-zone"><div class="tdc_zone tdi_29  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_29{
min-height: 0;
}.td-header-desktop-wrap{
position: relative;
}
/* inline tdc_css att */
.tdi_29{
margin-right:auto !important;
margin-left:auto !important;
width:1164px !important;
position:relative;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29{
width:100% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
width:100% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:100% !important;
}
}
</style>
<div class="tdi_28_rand_style td-element-style" ><style>
.tdi_28_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_30" class="tdc-row"><div class="vc_row tdi_31  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_31,
.tdi_31 .tdc-columns{
min-height: 0;
}.tdi_31,
.tdi_31 .tdc-columns{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: flex-start;
align-items: center;
}.tdi_31 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
.tdi_31.tdc-row-content-vert-center,
.tdi_31.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_31.tdc-row-content-vert-bottom,
.tdi_31.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_31.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_31.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_31{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}
.tdi_31 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}
</style>
<div class="tdi_30_rand_style td-element-style" ><style>
.tdi_30_rand_style{
background-color:#f4f4f4 !important;
}
</style></div><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_33{
vertical-align: baseline;
}.tdi_33 > .wpb_wrapper,
.tdi_33 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: flex-start;
align-items: center;
}.tdi_33 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_33 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_33 > .wpb_wrapper{
width: 100%;
height: 100%;
}
/* inline tdc_css att */
.tdi_33{
width:80% !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_34 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34" >
<style>
/* inline tdc_css att */
.tdi_34{
margin-top:-4px !important;
margin-right:30px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-right:15px !important;
}
}
</style>
<style>
/* custom css */
.tdb_header_weather{
margin-bottom: 0;
clear: none;
}.tdb_header_weather .tdb-block-inner{
display: flex;
align-items: baseline;
}.tdb_header_weather .td-icons{
align-self: center;
position: relative;
background: none;
margin-right: 2px;
font-size: 18px;
}.tdb_header_weather .td-icons:before{
display: block;
}.tdb_header_weather .tdb-weather-deg-wrap{
user-select: none;
margin-right: 6px;
}.tdb_header_weather .tdb-weather-deg{
font-size: 11px;
font-weight: 600;
}.tdb_header_weather .tdb-weather-unit{
position: relative;
top: -6px;
left: 1px;
font-size: 8px;
font-weight: 300;
}.tdb_header_weather .tdb-weather-city{
font-size: 11px;
font-weight: 500;
}.tdi_34{
display: inline-block;
}.tdi_34 .td-icons{
top: 0px;
color: #000000;
}.tdi_34 .tdb-weather-deg-wrap{
color: #000000;
}.tdi_34 .tdb-weather-unit{
color: #000000;
font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_34 .tdb-weather-city{
color: #000000;
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_34 .tdb-weather-deg{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">54.8</span>
<span class="tdb-weather-unit">F</span>
</div>
<div class="tdb-weather-city">Washington D.C.</div>
</div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_35 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>
/* inline tdc_css att */
.tdi_35{
margin-right:30px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-right:15px !important;
}
}
</style>
<style>
/* custom css */
.tdb_header_date{
margin-bottom: 0;
clear: none;
}.tdb_header_date .tdb-block-inner{
display: flex;
align-items: baseline;
}.tdb_header_date .tdb-head-date-txt{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
line-height: 1;
color: #000;
}.tdi_35{
display: inline-block;
}.tdi_35 .tdb-head-date-txt{
color: #000000;
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Thursday, April 28, 2022</div></div></div> <!-- ./block -->
<script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_header_user tdi_36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>
/* inline tdc_css att */
.tdi_36{
margin-right:20px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-right:15px !important;
}
}
</style>
<style>
/* custom css */
.tdb_header_user{
margin-bottom: 0;
clear: none;
}.tdb_header_user .tdb-block-inner{
display: flex;
align-items: center;
}.tdb_header_user .tdb-head-usr-item{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
line-height: 1;
color: #000;
}.tdb_header_user .tdb-head-usr-item:hover{
color: #4db2ec;
}.tdb_header_user .tdb-head-usr-avatar{
position: relative;
width: 20px;
height: 0;
padding-bottom: 20px;
margin-right: 6px;
background-size: cover;
background-position: center center;
}.tdb_header_user .tdb-head-usr-name{
margin-right: 16px;
font-weight: 700;
}.tdb_header_user .tdb-head-usr-log{
display: flex;
align-items: center;
}.tdb_header_user .tdb-head-usr-log i{
font-size: 10px;
}.tdb_header_user .tdb-head-usr-log-icon{
position: relative;
}.tdb_header_user .tdb-head-usr-log-icon-svg{
line-height: 0;
}.tdb_header_user .tdb-head-usr-log-icon-svg svg{
width: 10px;
height: auto;
}.tdi_36{
display: inline-block;
}.tdi_36 .tdb-head-usr-log .tdb-head-usr-log-icon{
margin-right: 2px;
top: 0px;
}.tdi_36 .tdb-head-usr-name{
color: #000000;
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_36 .tdb-head-usr-log{
color: #000000;
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_36 .tdb-head-usr-log-icon-svg svg,
.tdi_36 .tdb-head-usr-log-icon-svg svg *{
fill: #000000;
fill: #000000;
}.tdi_36 .tdb-head-usr-log i{
color: #000000;
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_38{
vertical-align: baseline;
}.tdi_38 > .wpb_wrapper,
.tdi_38 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: flex-end;
align-items: center;
}.tdi_38 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_38 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_38 > .wpb_wrapper{
width: 100%;
height: 100%;
}
/* inline tdc_css att */
.tdi_38{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
margin-bottom: 0;
}.tdm-social-wrapper{
*zoom: 1;
}.tdm-social-wrapper:before,
.tdm-social-wrapper:after{
display: table;
content: '';
line-height: 0;
}.tdm-social-wrapper:after{
clear: both;
}.tdm-social-item-wrap{
display: inline-block;
}.tdm-social-item{
position: relative;
display: inline-block;
vertical-align: middle;
-webkit-transition: all 0.2s;
transition: all 0.2s;
text-align: center;
-webkit-transform: translateZ(0);
transform: translateZ(0);
}.tdm-social-item i{
font-size: 14px;
color: #4db2ec;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdm-social-text{
display: none;
margin-top: -1px;
vertical-align: middle;
font-size: 13px;
color: #4db2ec;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdm-social-item-wrap:hover i,
.tdm-social-item-wrap:hover .tdm-social-text{
color: #000;
}.tdm-social-item-wrap:last-child .tdm-social-text{
margin-right: 0 !important;
}
</style>
<style>
.tdi_40 .tdm-social-item i{
font-size: 12px;
vertical-align: middle;
line-height: 24px;
}.tdi_40 .tdm-social-item i.td-icon-twitter,
.tdi_40 .tdm-social-item i.td-icon-linkedin,
.tdi_40 .tdm-social-item i.td-icon-pinterest,
.tdi_40 .tdm-social-item i.td-icon-blogger,
.tdi_40 .tdm-social-item i.td-icon-vimeo{
font-size: 9.6px;
}.tdi_40 .tdm-social-item{
width: 24px;
height: 24px;
margin: 0px 0px 0px 0;
}.tdi_40 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_40 .tdm-social-item i,
.tds-team-member2 .tdi_40.tds-social1 .tdm-social-item i{
color: #000000;
}.tdi_40 .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
</style><div class="tdm-social-wrapper tds-social1 tdi_40"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/HSToday/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/HSToday/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/4364804/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/4364804/" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/HSTodayMag"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/HSTodayMag" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_42,
.tdi_42 .tdc-columns{
min-height: 0;
}.tdi_42,
.tdi_42 .tdc-columns{
display: block;
}.tdi_42 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
.tdi_42.tdc-row-content-vert-center,
.tdi_42.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_42.tdc-row-content-vert-bottom,
.tdi_42.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_42.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_42{
padding-top:20px !important;
padding-bottom:20px !important;
}
.tdi_42 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
padding-top:14px !important;
padding-bottom:14px !important;
}
}
</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_44{
vertical-align: baseline;
}.tdi_44 > .wpb_wrapper,
.tdi_44 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_44 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_44 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_44 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_44{
width:30% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
width:24% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
margin-right:-30px !important;
margin-left:-20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-right:-10px !important;
margin-left:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_45 .tdb-logo-a,
.tdi_45 h1{
align-items: flex-start;
justify-content: center;
}.tdi_45 .tdb-logo-svg-wrap{
display: block;
}.tdi_45 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_45 .tdb-logo-img-wrap{
display: block;
}.tdi_45 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: none;
}.tdi_45 .tdb-logo-text-title{
display: none;
}.tdi_45 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_45 .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hstoday.us/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.hstoday.us/wp-content/uploads/2021/05/GTSC-Homeland-Security-logo-long.png" alt="Logo"  title=""  width="1052" height="200" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">HSTODAY</span><span class="tdb-logo-text-tagline">HSTODAY</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_47{
vertical-align: baseline;
}.tdi_47 > .wpb_wrapper,
.tdi_47 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_47 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_47 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_47 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_47{
width:70% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
width:76% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_48 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_48{
margin-bottom:0px !important;
padding-top:5px !important;
}
</style>
<style>
/* custom css */
.tdi_48.td-a-rec{
text-align: center;
}.tdi_48 .td-element-style{
z-index: -1;
}.tdi_48 .td-spot-id-spot_img_hidden{
display: none;
}.tdi_48 .td-adspot-title{
display: block;
}.tdi_48.td-a-rec-img{
text-align: right;
}.tdi_48.td-a-rec-img img{
margin: 0 0 0 auto;
}@media (max-width: 767px) {
.tdi_48.td-a-rec-img {
text-align: center;
}
}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.hstoday.us/wp-content/uploads/2021/05/WEB_AD_AD-1080x150_2-1.jpeg"  alt="spot_img" width="728"  height="90"  /></a></div></div></div></div></div></div><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_50,
.tdi_50 .tdc-columns{
min-height: 0;
}.tdi_50,
.tdi_50 .tdc-columns{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: space-between;
align-items: center;
}.tdi_50 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
.tdi_50.tdc-row-content-vert-center,
.tdi_50.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_50.tdc-row-content-vert-bottom,
.tdi_50.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_50.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_50.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_50{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}
.tdi_50 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-right:-10px !important;
margin-left:-10px !important;
}
}
</style>
<div class="tdi_49_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_49_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_49_rand_style{
background-color:#004b88 !important;
}
</style></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_52{
vertical-align: baseline;
flex-grow: 1;
}.tdi_52 > .wpb_wrapper,
.tdi_52 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: space-between;
align-items: center;
}.tdi_52 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_52 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_52 > .wpb_wrapper{
width: 100%;
height: 100%;
}
/* inline tdc_css att */
.tdi_52{
width:90% !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:92% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_53 .tdb-menu > li.current-menu-item > a,
.tdi_53 .tdb-menu > li.current-menu-ancestor > a,
.tdi_53 .tdb-menu > li.current-category-ancestor > a,
.tdi_53 .tdb-menu > li:hover > a,
.tdi_53 .tdb-menu > li.tdb-hover > a,
.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #dd9933;
}.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
fill: #dd9933;
}.tdi_53 .tdb-menu > li > a:after,
.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color:     ;
bottom: 0px;
}
</style>
<style>
</style><div id=tdi_53 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129670"><a href="https://www.hstoday.us/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-129672"><a href="https://www.hstoday.us/category/industry/"><div class="tdb-menu-item-text">Industry</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
class="cur-sub-cat mega-menu-sub-cat-tdi_54" 
id="tdi_55" 
data-td_block_id="tdi_54" 
data-td_filter_value="" 
href="https://www.hstoday.us/category/industry/"
>All</a><a 
class="mega-menu-sub-cat-tdi_54" 
id="tdi_56" 
data-td_block_id="tdi_54" 
data-td_filter_value="110" 
href="https://www.hstoday.us/category/industry/emerging-innovation/"
>Emerging Innovation</a><a 
class="mega-menu-sub-cat-tdi_54" 
id="tdi_57" 
data-td_block_id="tdi_54" 
data-td_filter_value="39" 
href="https://www.hstoday.us/category/industry/industry-news/"
>Industry News</a><a 
class="mega-menu-sub-cat-tdi_54" 
id="tdi_58" 
data-td_block_id="tdi_54" 
data-td_filter_value="134" 
href="https://www.hstoday.us/category/industry/latest-from-gao/"
>Latest From GAO</a><a 
class="mega-menu-sub-cat-tdi_54" 
id="tdi_59" 
data-td_block_id="tdi_54" 
data-td_filter_value="246" 
href="https://www.hstoday.us/category/industry/latest-from-the-inspector-general/"
>Latest From the Inspector General</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/u-s-attorney-for-arizona-gary-m-restaino-named-acting-atf-director/" rel="bookmark" class="td-image-wrap " title="U.S. Attorney for Arizona Gary M. Restaino Named Acting ATF Director" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/04/Screen-Shot-2022-04-27-at-11.26.17-AM-324x400.png"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/u-s-attorney-for-arizona-gary-m-restaino-named-acting-atf-director/" rel="bookmark" title="U.S. Attorney for Arizona Gary M. Restaino Named Acting ATF Director">U.S. Attorney for Arizona Gary M. Restaino Named Acting ATF Director</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/industry/industry-news/motorola-solutions-acquires-calipsa/" rel="bookmark" class="td-image-wrap " title="Motorola Solutions Acquires Calipsa" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/04/cali730-324x400.png"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/industry/industry-news/motorola-solutions-acquires-calipsa/" rel="bookmark" title="Motorola Solutions Acquires Calipsa">Motorola Solutions Acquires Calipsa</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/industry/industry-news/motorola-establishes-cyber-threat-isao-for-public-safety/" rel="bookmark" class="td-image-wrap " title="Motorola Establishes Cyber Threat ISAO for Public Safety" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/04/motorolapsta-324x304.png"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/industry/industry-news/motorola-establishes-cyber-threat-isao-for-public-safety/" rel="bookmark" title="Motorola Establishes Cyber Threat ISAO for Public Safety">Motorola Establishes Cyber Threat ISAO for Public Safety</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/industry/sarcos-completes-acquisition-of-re2/" rel="bookmark" class="td-image-wrap " title="Sarcos Completes Acquisition of RE2" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/04/RE2RoboticsM2NS1-324x400.jpg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/industry/sarcos-completes-acquisition-of-re2/" rel="bookmark" title="Sarcos Completes Acquisition of RE2">Sarcos Completes Acquisition of RE2</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129671 tdb-menu-item-inactive"><a href="https://www.hstoday.us/category/subject-matter-areas/"><div class="tdb-menu-item-text">Subject Matter Areas</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140198"><a href="https://www.hstoday.us/category/subject-matter-areas/airport-aviation-security/"><div class="tdb-menu-item-text">Airport &amp; Aviation Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140199"><a href="https://www.hstoday.us/category/subject-matter-areas/biometrics-id-management/"><div class="tdb-menu-item-text">Biometrics &amp; ID Management</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140200"><a href="https://www.hstoday.us/category/subject-matter-areas/border-security/"><div class="tdb-menu-item-text">Border Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140201"><a href="https://www.hstoday.us/category/subject-matter-areas/climate-security/"><div class="tdb-menu-item-text">Climate Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140202"><a href="https://www.hstoday.us/category/subject-matter-areas/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140203"><a href="https://www.hstoday.us/category/subject-matter-areas/counterterrorism/"><div class="tdb-menu-item-text">Counterterrorism</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140204"><a href="https://www.hstoday.us/category/subject-matter-areas/customs-immigration/"><div class="tdb-menu-item-text">Customs &amp; Immigration</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140205"><a href="https://www.hstoday.us/category/subject-matter-areas/cybersecurity/"><div class="tdb-menu-item-text">Cybersecurity</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140206"><a href="https://www.hstoday.us/category/subject-matter-areas/education-and-training/"><div class="tdb-menu-item-text">Education and Training</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140207"><a href="https://www.hstoday.us/category/subject-matter-areas/emergency-preparedness/"><div class="tdb-menu-item-text">Emergency Preparedness</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140208"><a href="https://www.hstoday.us/category/subject-matter-areas/federal-government/"><div class="tdb-menu-item-text">Federal Government</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140209"><a href="https://www.hstoday.us/category/subject-matter-areas/human-trafficking/"><div class="tdb-menu-item-text">Human Trafficking</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140210"><a href="https://www.hstoday.us/category/subject-matter-areas/information-sharing/"><div class="tdb-menu-item-text">Information Sharing</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140211"><a href="https://www.hstoday.us/category/subject-matter-areas/information-technology/"><div class="tdb-menu-item-text">Information Technology</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140212"><a href="https://www.hstoday.us/category/subject-matter-areas/infrastructure-security/"><div class="tdb-menu-item-text">Infrastructure Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140213"><a href="https://www.hstoday.us/category/subject-matter-areas/intelligence/"><div class="tdb-menu-item-text">Intelligence</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140214"><a href="https://www.hstoday.us/category/subject-matter-areas/interoperable-communications/"><div class="tdb-menu-item-text">Interoperable Communications</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140215"><a href="https://www.hstoday.us/category/subject-matter-areas/law-enforcement-and-public-safety/"><div class="tdb-menu-item-text">Law Enforcement and Public Safety</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-140216"><a href="https://www.hstoday.us/category/subject-matter-areas/leadership-management/"><div class="tdb-menu-item-text">Leadership/Management</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140217"><a href="https://www.hstoday.us/category/subject-matter-areas/maritime-security/"><div class="tdb-menu-item-text">Maritime Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140218"><a href="https://www.hstoday.us/category/subject-matter-areas/mental-health-resilience/"><div class="tdb-menu-item-text">Mental Health Resilience</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140219"><a href="https://www.hstoday.us/category/subject-matter-areas/pandemic-biohazard/"><div class="tdb-menu-item-text">Pandemic/Biohazard</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140220"><a href="https://www.hstoday.us/category/subject-matter-areas/state-local-government/"><div class="tdb-menu-item-text">State/Local Government</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140221"><a href="https://www.hstoday.us/category/subject-matter-areas/surveillance-protection-detection/"><div class="tdb-menu-item-text">Surveillance, Protection &amp; Detection</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140222"><a href="https://www.hstoday.us/category/subject-matter-areas/terrorism-study/"><div class="tdb-menu-item-text">Terrorism Study</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140223"><a href="https://www.hstoday.us/category/subject-matter-areas/transportation/"><div class="tdb-menu-item-text">Transportation Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140224"><a href="https://www.hstoday.us/category/subject-matter-areas/wmd/"><div class="tdb-menu-item-text">WMD</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-129673"><a href="https://www.hstoday.us/category/federal-pages/"><div class="tdb-menu-item-text">Federal Pages</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" >
<style>
/* custom css */
.tdi_60 .block-mega-child-cats:after{
border-width: 0 1px 0 0;
}.tdi_60 .block-mega-child-cats{
text-align: right;
}.tdi_60:not(.td-no-subcats) .td_module_wrap{
width: 25%;
float: left;
}.td-md-is-safari .tdi_60:not(.td-no-subcats) .td_module_wrap{
margin-right: -1px;
}.tdi_60.td-no-subcats .td_module_wrap{
width: 20%;
float: left;
}.td-md-is-safari .tdi_60.td-no-subcats .td_module_wrap{
margin-right: -1px;
}.tdi_60 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_60 .td_module_wrap{
padding-left: 11px;
padding-right: 11px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
flex-direction: column;
}.tdi_60 .td_block_inner{
margin-left: -11px;
margin-right: -11px;
display: flex;
flex-wrap: wrap;
}.tdi_60 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_60 .td-module-container{
border-color: #eaeaea;
flex-direction: column;
flex: 1;
flex-basis: auto;
}.tdi_60 .entry-thumb{
background-position: center 50%;
}.tdi_60 .td-image-container{
display: block; order: 0;
}.ie10 .tdi_60 .td-module-meta-info,
.ie11 .tdi_60 .td-module-meta-info{
flex: auto;
}.tdi_60 .td-post-vid-time{
display: block;
}.tdi_60 .td-excerpt{
column-count: 1;
column-gap: 48px;
display: none;
}.tdi_60 .td-audio-player{
font-size: 12px;
opacity: 1;
visibility: visible;
height: auto;
}.tdi_60 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_60 .td-post-category:not(.td-post-extra-category){
display: none;
}.tdi_60 .td-author-date{
display: inline;
}.tdi_60 .td-post-author-name{
display: none;
}.tdi_60 .td-post-date,
.tdi_60 .td-post-author-name span{
display: none;
}.tdi_60 .entry-review-stars{
display: inline-block;
}.tdi_60 .td-icon-star,
.tdi_60 .td-icon-star-empty,
.tdi_60 .td-icon-star-half{
font-size: 15px;
}.tdi_60 .td-module-comments{
display: none;
}.tdi_60 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_60:not(.td-no-subcats) .block-mega-child-cats:before{
background-color: #ffffff;
}html:not([class*='ie']) .tdi_60 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
clear: none !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_60 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_60 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_60 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
clear: none !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_60 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_60 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_60 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_60 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
clear: none !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_60 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_60 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_60 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
class="cur-sub-cat mega-menu-sub-cat-tdi_60" 
id="tdi_61" 
data-td_block_id="tdi_60" 
data-td_filter_value="" 
href="https://www.hstoday.us/category/federal-pages/"
>All</a><a 
class="mega-menu-sub-cat-tdi_60" 
id="tdi_62" 
data-td_block_id="tdi_60" 
data-td_filter_value="25" 
href="https://www.hstoday.us/category/federal-pages/dhs/"
>DHS</a><a 
class="mega-menu-sub-cat-tdi_60" 
id="tdi_63" 
data-td_block_id="tdi_60" 
data-td_filter_value="163" 
href="https://www.hstoday.us/category/federal-pages/doj/"
>DOJ</a><a 
class="mega-menu-sub-cat-tdi_60" 
id="tdi_64" 
data-td_block_id="tdi_60" 
data-td_filter_value="133" 
href="https://www.hstoday.us/category/federal-pages/government-reports-and-summaries/"
>Government Reports and Summaries</a><a 
class="mega-menu-sub-cat-tdi_60" 
id="tdi_65" 
data-td_block_id="tdi_60" 
data-td_filter_value="75" 
href="https://www.hstoday.us/category/federal-pages/odni/"
>ODNI</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/federal-pages/dhs/coast-guard-announces-updates-to-tattoo-body-marking-body-piercing-and-mutilation-standards/" rel="bookmark" class="td-image-wrap " title="Coast Guard Announces Updates to Tattoo, Body Marking, Body Piercing, and Mutilation Standards" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q75-1-4-324x400.jpeg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/federal-pages/dhs/coast-guard-announces-updates-to-tattoo-body-marking-body-piercing-and-mutilation-standards/" rel="bookmark" title="Coast Guard Announces Updates to Tattoo, Body Marking, Body Piercing, and Mutilation Standards">Coast Guard Announces Updates to Tattoo, Body Marking, Body Piercing, and Mutilation Standards</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/federal-pages/dhs/legare-crew-stops-drugs-rescues-colombian-fishers-on-3-month-patrol-in-eastern-pacific-caribbean/" rel="bookmark" class="td-image-wrap " title="Legare Crew Stops Drugs, Rescues Colombian Fishers on 3-Month Patrol in Eastern Pacific, Caribbean" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q75-1-5-324x400.jpeg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/federal-pages/dhs/legare-crew-stops-drugs-rescues-colombian-fishers-on-3-month-patrol-in-eastern-pacific-caribbean/" rel="bookmark" title="Legare Crew Stops Drugs, Rescues Colombian Fishers on 3-Month Patrol in Eastern Pacific, Caribbean">Legare Crew Stops Drugs, Rescues Colombian Fishers on 3-Month Patrol in Eastern Pacific, Caribbean</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/federal-pages/dhs/coast-guard-foundation-holds-tribute-to-the-seventh-coast-guard-district/" rel="bookmark" class="td-image-wrap " title="Coast Guard Foundation Holds Tribute to the Seventh Coast Guard District" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/04/Schultz-324x400.jpeg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/federal-pages/dhs/coast-guard-foundation-holds-tribute-to-the-seventh-coast-guard-district/" rel="bookmark" title="Coast Guard Foundation Holds Tribute to the Seventh Coast Guard District">Coast Guard Foundation Holds Tribute to the Seventh Coast Guard District</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/federal-pages/dhs/coast-guard-k9-memorial-project-set-to-break-ground-in-june/" rel="bookmark" class="td-image-wrap " title="Coast Guard K9 Memorial Project Set to Break Ground in June" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/03/USCoastGuardk9-324x400.jpg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/federal-pages/dhs/coast-guard-k9-memorial-project-set-to-break-ground-in-june/" rel="bookmark" title="Coast Guard K9 Memorial Project Set to Break Ground in June">Coast Guard K9 Memorial Project Set to Break Ground in June</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129680 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-131388"><a href="https://www.hstodayawards.org/"><div class="tdb-menu-item-text">Hstoday Awards</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-135839"><a href="https://www.hstoday.us/category/event/"><div class="tdb-menu-item-text">Events</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-131556"><a href="https://www.hstoday.us/category/subject-matter-areas/education-and-training/"><div class="tdb-menu-item-text">Education and Training</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-131564"><a href="https://www.hstoday.us/category/webinars/"><div class="tdb-menu-item-text">Webinars</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-131535"><a href="https://www.hstoday.us/events-main/webinar-archive/"><div class="tdb-menu-item-text">Webinar Archive</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-139821"><a href="https://www.hstoday.us/category/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-139820"><a href="https://www.hstoday.us/category/books/"><div class="tdb-menu-item-text">Books we’re Reading</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-131534"><a href="https://www.hstoday.us/homeland-security-charities/"><div class="tdb-menu-item-text">Homeland Security Charities</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129681 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">The Editors</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-130074"><a href="https://www.hstoday.us/editorial-board/"><div class="tdb-menu-item-text">Editorial Board</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-130073"><a href="https://www.hstoday.us/visiting-editors/"><div class="tdb-menu-item-text">Contributing Editors</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-130105"><a href="https://www.hstoday.us/columnists/"><div class="tdb-menu-item-text">Columnists</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-130087"><a href="https://www.hstoday.us/staff/"><div class="tdb-menu-item-text">Staff</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-138274 tdb-menu-item-inactive"><a href="https://www.hstoday.us/category/911/"><div class="tdb-menu-item-text">9/11 commemoration</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-138408"><a href="https://www.hstoday.us/category/911-contributors/"><div class="tdb-menu-item-text">9/11 Contributors</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148940"><a href="/category/ukraine"><div class="tdb-menu-item-text">INVASION OF UKRAINE</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_69{
vertical-align: baseline;
}.tdi_69 > .wpb_wrapper,
.tdi_69 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: flex-end;
align-items: flex-start;
}.tdi_69 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_69 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_69 > .wpb_wrapper{
width: 100%;
height: 100%;
}
/* inline tdc_css att */
.tdi_69{
width:10% !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
width:8% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_70 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_70" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hstoday.us/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_72,
.tdi_72 .tdc-columns{
min-height: 0;
}.tdi_72,
.tdi_72 .tdc-columns{
display: block;
}.tdi_72 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_74{
vertical-align: baseline;
}.tdi_74 > .wpb_wrapper,
.tdi_74 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_74 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_74 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_74 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_76  td_separator_solid td_separator_center"><span style="border-color:#dd9933;border-width:3px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_76{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-right:-24px !important;
margin-left:-24px !important;
}
}
</style></div><div class="td_block_wrap td_block_raw_css tdi_77 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" ><div id=tdi_77 class="td_block_inner td-fix-index"><style>.menu-item .tdb-menu-item-text .tdc-font-tdmp {
font-size: 24px;
position: relative;
top: 5px;
left: -2px;
}
@media (min-width: 768px) and (max-width: 1018px) {
.menu-item .tdb-menu-item-text .tdc-font-tdmp {
font-size: 20px;
top: 4px;
left: -1px;
}
}
.td-header-desktop-wrap .tdc_zone {
box-shadow: 0 -13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-content-wrap {
box-shadow: 0 0 10px 3px rgba(0, 0, 0, 0.12);
}
.td-footer-wrap .tdc_zone {
box-shadow: 0 13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-page-wrap {
overflow: visible !important;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
height: 3px;
margin-top: -2px;
}
</style></div></div></div></div></div></div><div id="tdi_78" class="tdc-row"><div class="vc_row tdi_79  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_79,
.tdi_79 .tdc-columns{
min-height: 0;
}.tdi_79,
.tdi_79 .tdc-columns{
display: block;
}.tdi_79 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_81{
vertical-align: baseline;
}.tdi_81 > .wpb_wrapper,
.tdi_81 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_81 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_81 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_81 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_83" class="tdc-row"><div class="vc_row tdi_84  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_84,
.tdi_84 .tdc-columns{
min-height: 0;
}.tdi_84,
.tdi_84 .tdc-columns{
display: block;
}.tdi_84 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_86{
vertical-align: baseline;
}.tdi_86 > .wpb_wrapper,
.tdi_86 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_86 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_86 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_86 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_87" class="tdc-zone"><div class="tdc_zone tdi_88  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_88{
min-height: 0;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_89" class="tdc-row"><div class="vc_row tdi_90  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_90,
.tdi_90 .tdc-columns{
min-height: 0;
}.tdi_90,
.tdi_90 .tdc-columns{
display: block;
}.tdi_90 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_92{
vertical-align: baseline;
}.tdi_92 > .wpb_wrapper,
.tdi_92 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_92 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_92 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_92 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="151380" data-autoload-type="next" data-autoload-count="5" >
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-138666"
class="post-138666 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_93" class="tdc-zone"><div class="tdc_zone tdi_94  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_94{
min-height: 0;
}
</style><div id="tdi_95" class="tdc-row"><div class="vc_row tdi_96  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_96,
.tdi_96 .tdc-columns{
min-height: 0;
}.tdi_96,
.tdi_96 .tdc-columns{
display: block;
}.tdi_96 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_96{
padding-top:25px !important;
}
.tdi_96 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_98{
vertical-align: baseline;
}.tdi_98 > .wpb_wrapper,
.tdi_98 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_98 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_98 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_98 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_99 td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_99" >
<style>
/* inline tdc_css att */
.tdi_99{
margin-bottom:30px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdb-breadcrumbs{
margin-bottom: 11px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 12px;
color: #747474;
line-height: 18px;
}.tdb-breadcrumbs a{
color: #747474;
}.tdb-breadcrumbs a:hover{
color: #000;
}.tdb-breadcrumbs .tdb-bread-sep{
line-height: 1;
vertical-align: middle;
}.tdb-breadcrumbs .tdb-bread-sep-svg svg{
height: auto;
}.tdb-breadcrumbs .tdb-bread-sep-svg svg,
.tdb-breadcrumbs .tdb-bread-sep-svg svg *{
fill: #c3c3c3;
}.single-tdb_templates.author-template .tdb_breadcrumbs{
margin-bottom: 2px;
}.tdb_category_breadcrumbs{
margin: 21px 0 9px;
}.search-results .tdb_breadcrumbs{
margin-bottom: 2px;
}.tdi_99 .tdb-bread-sep{
font-size: 8px;
margin: 0 5px;
}.tdi_99,
.tdi_99 a{
color: #dd9933;
}.tdi_99 .tdb-bread-sep-svg svg,
.tdi_99 .tdb-bread-sep-svg svg *{
fill: #dd9933;
}.td-theme-wrap .tdi_99{
text-align: left;
}.tdi_99{
font-size:13px !important;font-weight:700 !important;
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://www.hstoday.us/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Subject Matter Areas" class="tdb-entry-crumb" href="https://www.hstoday.us/category/subject-matter-areas/">Subject Matter Areas</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="View all posts in Leadership/Management" class="tdb-entry-crumb" href="https://www.hstoday.us/category/subject-matter-areas/leadership-management/">Leadership/Management</a></span></div></div><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://www.hstoday.us/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://www.hstoday.us/category/subject-matter-areas/",
"name": "Subject Matter Areas"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://www.hstoday.us/category/subject-matter-areas/leadership-management/",
"name": "Leadership/Management"                                
}
}    ]
}
</script></div></div></div></div><div id="tdi_100" class="tdc-row"><div class="vc_row tdi_101 td-ss-row wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_101,
.tdi_101 .tdc-columns{
min-height: 0;
}.tdi_101,
.tdi_101 .tdc-columns{
display: block;
}.tdi_101 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_103{
vertical-align: baseline;
}.tdi_103 > .wpb_wrapper,
.tdi_103 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_103 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_103 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_103 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_104 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_104" >
<style>
/* inline tdc_css att */
.tdi_104{
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdb_single_categories{
margin: 0 0 10px 0;
line-height: 1;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
}.tdb_single_categories a{
pointer-events: auto;
font-size: 10px;
display: inline-block;
margin: 0 5px 5px 0;
line-height: 1;
color: #fff;
padding: 3px 6px 4px 6px;
white-space: nowrap;
position: relative;
vertical-align: middle;
}.tdb_single_categories a:hover .tdb-cat-bg{
opacity: 0.9;
}.tdb_single_categories a:hover .tdb-cat-bg:before{
opacity: 1;
}.tdb-category i:last-of-type{
display: none;
}.tdb-cat-text{
display: inline-block;
vertical-align: middle;
margin-right: 10px;
}.tdb-cat-sep{
font-size: 14px;
vertical-align: middle;
position: relative;
}.tdb-cat-sep-svg{
line-height: 0;
}.tdb-cat-sep-svg svg{
width: 14px;
height: auto;
}.tdb-cat-bg{
position: absolute;
background-color: #222;
border: 1px solid #222;
width: 100%;
height: 100%;
top: 0;
left: 0;
z-index: -1;
}.tdb-cat-bg:before{
content: '';
width: 100%;
height: 100%;
left: 0;
top: 0;
position: absolute;
z-index: -1;
opacity: 0;
-webkit-transition: opacity 0.3s ease;
transition: opacity 0.3s ease;
}.tdb-cat-style2 .tdb-cat-bg{
background-color: rgba(34, 34, 34, 0.85);
}.tdi_104 .tdb-entry-category{
padding: 0px;
color: #000000 !important;
font-family:Rubik !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
}.tdi_104 .tdb-cat-bg{
border-width: 0px;
background-color: rgba(255,255,255,0) !important;
}.tdi_104 .tdb-cat-bg:before{
background-color: rgba(255,255,255,0);
}.tdi_104 .tdb-entry-category:hover{
color: #dd3333 !important;
}.tdi_104 .tdb-cat-sep{
font-size: 14px;
}.tdi_104 .tdb-cat-text{
margin-right: 10px;
}.td-theme-wrap .tdi_104{
text-align: left;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104 .tdb-entry-category{
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_104 .tdb-entry-category{
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hstoday.us/category/subject-matter-areas/" ><span class="tdb-cat-bg"></span>Subject Matter Areas</a><a class="tdb-entry-category" href="https://www.hstoday.us/category/subject-matter-areas/leadership-management/" ><span class="tdb-cat-bg"></span>Leadership/Management</a></div></div><div class="td_block_wrap tdb_title tdi_105 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_105" >
<style>
/* inline tdc_css att */
.tdi_105{
margin-top:10px !important;
margin-bottom:16px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
margin-top:5px !important;
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-top:5px !important;
margin-bottom:10px !important;
}
}
</style>
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_105 .tdb-title-text{
color: #000000;
font-family:Rubik !important;font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_105 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_105 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_105{
text-align: left;
}.tdi_105 .tdb-first-letter{
left: -0.36em;
right: auto;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_105 .tdb-title-text{
font-family:Rubik !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_105 .tdb-title-text{
font-family:Rubik !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Leading with Character: The Meaning of Success</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_106 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_106" >
<style>
/* custom css */
.tdb_single_subtitle{
margin-bottom: 14px;
}.tdb_single_subtitle p,
.tdb_single_subtitle h1,
.tdb_single_subtitle h2,
.tdb_single_subtitle h3,
.tdb_single_subtitle h4{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 16px;
font-style: italic;
font-weight: 300;
line-height: 24px;
margin-top: 0;
margin-bottom: 0;
color: #747474;
}.tdb_single_subtitle.tdb-content-horiz-center{
text-align: center;
}.tdb_single_subtitle.tdb-content-horiz-right{
text-align: right;
}.td-theme-wrap .tdi_106{
text-align: left;
}
</style><div class="tdb-block-inner td-fix-index"><p>Good leaders are servant leaders who help each individual discover, and achieve, his or her version of success.</p></div></div><div class="td_block_wrap tdb_single_author tdi_107 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_107" >
<style>
/* inline tdc_css att */
.tdi_107{
padding-right:10px !important;
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_author{
line-height: 30px;
}.tdb_single_author a{
vertical-align: middle;
}.tdb_single_author .tdb-block-inner{
display: flex;
align-items: center;
}.tdb_single_author .tdb-author-name-wrap{
display: flex;
}.tdb_single_author .tdb-author-name{
font-weight: 700;
margin-right: 3px;
}.tdb_single_author .tdb-author-by{
margin-right: 3px;
}.tdb_single_author .tdb-author-photo img{
display: block;
}.tdi_107{
display: inline-block;
}.tdi_107 .tdb-author-name-wrap{
align-items: baseline;
}.tdi_107 .avatar{
width: 26px;
height: 26px;
margin-right: 6px;
border-radius: 50%;
}.tdi_107 .tdb-author-name{
color: #000;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
}.tdi_107 .tdb-author-name:hover{
color: #008d7f;
}.tdi_107 .tdb-author-by{
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.hstoday.us/author/sstosz1/" title="Sandra L. Stosz"><img data-del="avatar" src='https://www.hstoday.us/wp-content/uploads/2021/06/Admiral-Sandra-Stosz-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.hstoday.us/author/sstosz1/">Sandra L. Stosz</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_108 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_108" >
<style>
/* custom css */
.tdb_single_date{
line-height: 30px;
}.tdb_single_date a{
vertical-align: middle;
}.tdb_single_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_date svg{
height: auto;
}.tdb_single_date svg,
.tdb_single_date svg *{
fill: #444;
}.tdi_108{
display: inline-block;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
}.tdi_108 svg{
width: 14px;
}.tdi_108 .tdb-date-icon{
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-04-28T14:11:31-04:00">April 28, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_109 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_109" >
<style>
/* inline tdc_css att */
.tdi_109{
margin-top:20px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
margin-top:10px !important;
margin-bottom:15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_109{
margin-top:15px !important;
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}
</style><div id="tdi_109" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fleadership-management%2Fleading-with-character-the-meaning-of-success-2%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Leading+with+Character%3A+The+Meaning+of+Success&url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fleadership-management%2Fleading-with-character-the-meaning-of-success-2%2F&via=Hstoday" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/&title=Leading+with+Character%3A+The+Meaning+of+Success" title="Linkedin" >
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Leading with Character: The Meaning of Success&body=https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/" title="Email" >
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_109" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_110 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_110" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_110{
margin-right:-20px !important;
margin-left:-20px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_featured_image{
margin-bottom: 26px;
}.tdb_single_featured_image.tdb-sfi-stretch{
opacity: 0;
}.tdb_single_featured_image.tdb-sfi-stretch,
.tdb_single_featured_image .tdb-block-inner{
-webkit-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}.tdb_single_featured_image img{
display: block;
width: 100%;
}.tdb_single_featured_image video{
max-width: 100%;
}.tdb_single_featured_image .tdb-caption-text{
z-index: 1;
text-align: left;
font-size: 11px;
font-style: italic;
font-weight: normal;
line-height: 17px;
color: #444;
}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
text-align: center;
left: 0;
right: 0;
margin-left: auto;
margin-right: auto;
}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
text-align: right;
left:  auto;
right: 0;
}.tdb-no-featured-img{
background-color: #f1f1f1;
width: 100%;
height: 500px;
}.tdb-no-featured-audio{
height: 59px;
}.tdi_110 .td-audio-player{
font-size: 12px;
}.tdi_110 .tdb-caption-text{
margin: 6px 0 0;
}.tdi_110:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index"><figure>
<a 
href="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33.jpg" 
data-caption="Two Coast Guardsmen assigned to U.S. Coast Guard Air Station, Jacksonville, Florida, give a high-five in front of the MH-65 Dolphin at Davison Army Airfield, Virginia, prior to a demonstration flyover in the National Capital Region for Salute to America, July 4, 2020.  (U.S. Army photo by Staff Sgt. Maryam Treece)"
>
<img 
width="696" 
height="465" 
class="entry-thumb td-modal-image" 
src="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33-696x465.jpg" srcset="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33-696x465.jpg 696w, https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33-300x200.jpg 300w, https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33-768x513.jpg 768w, https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33-150x100.jpg 150w, https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33-629x420.jpg 629w, https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33.jpg 999w" sizes="(max-width: 696px) 100vw, 696px" 
alt="" 
title="1000w_q95 (33)"
/>
</a><figcaption class="tdb-caption-text">Two Coast Guardsmen assigned to U.S. Coast Guard Air Station, Jacksonville, Florida, give a high-five in front of the MH-65 Dolphin at Davison Army Airfield, Virginia, prior to a demonstration flyover in the National Capital Region for Salute to America, July 4, 2020.  (U.S. Army photo by Staff Sgt. Maryam Treece)</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_111 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_111" >
<style>
/* custom css */
.tdb_single_content{
margin-bottom: 0;
*zoom: 1;
}.tdb_single_content:before,
.tdb_single_content:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_content:after{
clear: both;
}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
margin-left: auto;
margin-right: auto;
}.tdb_single_content a{
pointer-events: auto;
}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
content: 'Article Top Ad' !important;
}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
content: 'Article Inline Ad 1' !important;
}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
content: 'Article Inline Ad 2' !important;
}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
content: 'Article Inline Ad 3' !important;
}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
content: 'Article Bottom Ad' !important;
}.tdb_single_content .id_top_ad,
.tdb_single_content .id_bottom_ad{
clear: both;
margin-bottom: 21px;
text-align: center;
}.tdb_single_content .id_top_ad img,
.tdb_single_content .id_bottom_ad img{
margin-bottom: 0;
}.tdb_single_content .id_top_ad .adsbygoogle,
.tdb_single_content .id_bottom_ad .adsbygoogle{
position: relative;
}.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center{
margin-bottom: 15px;
}.tdb_single_content .id_ad_content-horiz-left img,
.tdb_single_content .id_ad_content-horiz-right img,
.tdb_single_content .id_ad_content-horiz-center img{
margin-bottom: 0;
}.tdb_single_content .id_ad_content-horiz-center{
text-align: center;
}.tdb_single_content .id_ad_content-horiz-center img{
margin-right: auto;
margin-left: auto;
}.tdb_single_content .id_ad_content-horiz-left{
float: left;
margin-top: 9px;
margin-right: 21px;
}.tdb_single_content .id_ad_content-horiz-right{
float: right;
margin-top: 6px;
margin-left: 21px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
width: 300px;
height: 250px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
position: absolute;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
margin: auto;
display: table;
width: 100%;
}.tdi_111,
.tdi_111 > p,
.tdi_111 .tdb-block-inner > p{
font-family:Rubik !important;font-size:17px !important;line-height:1.8 !important;
}.tdi_111 h1{
font-family:Rubik !important;font-weight:500 !important;
}.tdi_111 h2{
font-family:Rubik !important;font-weight:500 !important;
}.tdi_111 h3:not(.tds-locker-title){
font-family:Rubik !important;font-weight:500 !important;
}.tdi_111 h4{
font-family:Rubik !important;font-weight:500 !important;
}.tdi_111 h5{
font-family:Rubik !important;font-weight:500 !important;
}.tdi_111 h6{
font-family:Rubik !important;font-weight:500 !important;
}.tdi_111 li{
font-family:Rubik !important;font-size:15px !important;
}.tdi_111 li:before{
margin-top: 1px;
line-height: 15px !important;
}.tdi_111 .tdb-block-inner blockquote p{
font-family:Rubik !important;
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center {
margin: 0 auto 26px auto;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left {
margin-right: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-right {
margin-left: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .td-a-ad {
float: none;
text-align: center;
}
.tdb_single_content .td-a-ad img {
margin-right: auto;
margin-left: auto;
}
.tdb_single_content .tdc-a-ad {
float: none;
}
}@media print {
.single .td-header-template-wrap,
.single .td-footer-template-wrap,
.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
display: none;
}
.single.td-animation-stack-type0 .post img {
opacity: 1 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_111,
.tdi_111 > p,
.tdi_111 .tdb-block-inner > p{
font-family:Rubik !important;font-size:13px !important;line-height:1.8 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_111,
.tdi_111 > p,
.tdi_111 .tdb-block-inner > p{
font-family:Rubik !important;font-size:13px !important;line-height:1.8 !important;
}
}
</style><div class="tdb-block-inner td-fix-index">
<p>On top of the day-to-day stress many of us face it seems wherever we go and whatever we do, we&rsquo;re being judged by others &ndash; or worse yet judging ourselves &ndash; on the level of success we&rsquo;ve achieved. We can&rsquo;t help comparing ourselves to others to see how well we measure up. But is that really a true gauge?</p>
<p>In writing my book, <em>Breaking Ice &amp; Breaking Glass: Leading in Uncharted Waters</em>, I spent much time in introspection regarding the meaning of success. After all, I wrote the book to help others find their pathway to success. Yes, I had risen up through the ranks in the U.S. Coast Guard from the lowly position of cadet (student) at the Coast Guard Academy to an admiral (senior executive) in the organization. But, was that rise to the top really evidence of success?</p>
<p><strong>Success Means Living a Life of Satisfaction, Fulfillment, and Purpose</strong></p>
<p>Success means different things to different people, and that&rsquo;s an important realization. To me, it was never the rank and position or material possessions that mattered most. Rather, I came to see that in the broadest sense, success meant living a life from which one derives a deep sense of satisfaction, fulfillment, and purpose.</p>
<p>I was inspired to write this week&rsquo;s blog when I came across a Facebook post by my good friend, Maralyn Marsteller. She posted a short poem, often attributed to Ralph Waldo Emerson, on the meaning of success:</p>
<p><em>What is Success?</em></p>
<p></p>
<p><em>To laugh often and much;</em></p>
<p><em>To win the respect of intelligent</em></p>
<p><em>people and the affection of children;</em></p>
<p><em>To earn the appreciation of honest</em></p>
<p><em>critics and endure the betrayal of false</em></p>
<p><em>friends; To appreciate beauty, to find</em></p>
<p><em>the best in others; To leave the world</em></p>
<p><em>a bit better, whether by a healthy child,</em></p>
<p><em>a garden patch or a redeemed social</em></p>
<p><em>condition; To know even one life has</em></p>
<p><em>breathed easier because you have lived.</em></p>
<p><em>This is to have succeeded.</em></p>
<p></p>
<p><em>Ralph Waldo Emerson</em></p>
<p>The poem is powerful because it enables individuals to envision a meaning of success they can achieve from the strength of where they are. People from every walk of life can see themselves as having purpose. Whether they work behind the scenes supporting others in an under-appreciated service position, or in top leadership. Whether they work for a large salary, or receive no financial compensation for their efforts. Whether they enjoy good health, or manage afflictions.</p>
<p><strong>A Source of Inspiration</strong></p>
<p>When I focus on each verse of that simple poem, I realize where I&rsquo;ve fallen short in my journey to lead a successful life. Nowhere does it say &ldquo;making it to the top of your organization.&rdquo; I&rsquo;m inspired to become a better person: to laugh more, to find the best in others, to leave the world a better place. We all need inspiration on our journey and we often find it in the darndest places, like a friend&rsquo;s Facebook posting.</p>
<p>But good leaders don&rsquo;t let inspiration happen by chance; they take action to inspire others. They work hard to model the way; they look for opportunities to help their people learn and grow; they reward top performance in a meaningful manner. They are servant leaders who help each individual discover, and achieve, his or her version of success.</p>
<p><u>Look in the mirror</u>. What does success mean to you? Even more important, do you know what success means to the people you work with, and what are you doing as a leader to help them achieve their version of success?</p>
<p>Please join me again next week for more on Leading with Character.</p>
<p><em>If you enjoyed this post, please visit my website where you can buy my book, Breaking Ice &amp; Breaking Glass: Leading in Uncharted Waters, and sign up for my mailing list:</em><em>&nbsp;</em><a href="https://sandrastosz.com/book/breaking-ice-and-breaking-glass/"><em>https://sandrastosz.com/book/breaking-ice-and-breaking-glass/</em></a></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_114 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_114" >
<style>
/* custom css */
.tdb_single_tags{
margin-bottom: 2px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-weight: 600;
}.tdb_single_tags span,
.tdb_single_tags a{
font-size: 11px;
}.tdb_single_tags span{
text-transform: uppercase;
}.tdb_single_tags a:hover{
background-color: #4db2ec;
border-color: #4db2ec;
color: #fff;
}.tdb_single_tags ul{
display: inline-block;
margin: 0;
list-style-type: none;
font-size: 0;
}.tdb_single_tags li{
display: inline-block;
margin-left: 0;
}.tdi_114 span{
margin-right: 4px;
padding: 2px 8px 3px;
color: #fff;
background-color: #222;
}.tdi_114 a{
margin-right: 4px;
padding: 1px 7px 2px;
border: 1px solid #ededed;
color: #111;
}.tdi_114 a:hover{
background-color: #008d7f;
border-color: #008d7f;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_114 a{
border: 1px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_114 a{
border: 1px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_114 a{
border: 1px solid #ededed;
}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.hstoday.us/tag/character/">character</a></li><li><a href="https://www.hstoday.us/tag/leadership/">Leadership</a></li><li><a href="https://www.hstoday.us/tag/success/">success</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_116  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_116{
margin-top:28px !important;
margin-bottom:20px !important;
}
</style></div><div class="td_block_wrap tdb_single_post_share tdi_117 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117" ><div id="tdi_117" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fleadership-management%2Fleading-with-character-the-meaning-of-success-2%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Leading+with+Character%3A+The+Meaning+of+Success&url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fleadership-management%2Fleading-with-character-the-meaning-of-success-2%2F&via=Hstoday" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/&title=Leading+with+Character%3A+The+Meaning+of+Success" title="Linkedin" >
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Leading with Character: The Meaning of Success&body=https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/" title="Email" >
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_117" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_119  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_119{
margin-bottom:30px !important;
}
</style></div><div class="td_block_wrap tdb_single_next_prev tdi_120 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120" >
<style>
/* inline tdc_css att */
.tdi_120{
margin-bottom:43px !important;
}
</style>
<style>
/* custom css */
.tdb_single_next_prev{
*zoom: 1;
}.tdb_single_next_prev:before,
.tdb_single_next_prev:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_next_prev:after{
clear: both;
}.tdb-next-post{
font-family: 'Roboto', sans-serif;
width: 48%;
float: left;
transform: translateZ(0);
-webkit-transform: translateZ(0);
min-height: 1px;
line-height: 1;
}.tdb-next-post span{
display: block;
font-size: 12px;
color: #747474;
margin-bottom: 7px;
}.tdb-next-post a{
font-size: 15px;
color: #222;
line-height: 21px;
-webkit-transition: color 0.2s ease;
transition: color 0.2s ease;
}.tdb-next-post a:hover{
color: #4db2ec;
}.tdb-post-next{
margin-left: 2%;
text-align: right;
}.tdb-post-prev{
margin-right: 2%;
}.tdi_120 .tdb-next-post a{
color: #000000;
font-family:Rubik !important;font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
}.tdi_120 .tdb-next-post:hover a{
color: #dd3333;
}.tdi_120 .tdb-next-post span{
font-family:Rubik !important;font-size:11px !important;text-transform:uppercase !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
.tdi_120 .tdb-next-post a{
font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.hstoday.us/federal-pages/dhs/coast-guard-announces-updates-to-tattoo-body-marking-body-piercing-and-mutilation-standards/">Coast Guard Announces Updates to Tattoo, Body Marking, Body Piercing, and Mutilation Standards</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_121 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_121{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
.tdb-author-box .tdb-author-info{
display: table-cell;
vertical-align: top;
}.tdb-author-box .tdb-author-photo img{
display: block;
}.tdb-author-box .tdb-author-counters span{
display: inline-block;
background-color: #222;
margin: 0 10px 0 0;
padding: 5px 10px 4px;
font-family: 'Roboto', sans-serif;
font-size: 11px;
font-weight: 700;
line-height: 1;
color: #fff;
}.tdb-author-box .tdb-author-name,
.tdb-author-box .tdb-author-url{
display: block;
}.tdb-author-box .tdb-author-name{
margin: 7px 0 8px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 15px;
line-height: 21px;
font-weight: 700;
color: #222;
}.tdb-author-box .tdb-author-name:hover{
color: #4db2ec;
}.tdb-author-box .tdb-author-url{
margin-bottom: 6px;
font-size: 11px;
font-style: italic;
line-height: 21px;
color: #444;
}.tdb-author-box .tdb-author-url:hover{
color: #4db2ec;
}.tdb-author-box .tdb-author-descr{
font-size: 12px;
}.tdb-author-box .tdb-author-social{
margin-top: 4px;
}.tdb-author-box .tdb-social-item{
position: relative;
display: inline-block;
-webkit-transition: all 0.2s;
transition: all 0.2s;
text-align: center;
-webkit-transform: translateZ(0);
transform: translateZ(0);
}.tdb-author-box .tdb-social-item:last-child{
margin-right: 0 !important;
}.tdb-author-box .tdb-social-item i{
color: #000;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdb-author-box .tdb-social-item:hover i{
color: #000;
}.tdi_121{
padding: 20px;
border: 1px solid #ededed;
}.tdi_121 .tdb-author-info{
width: auto;
padding-bottom: 0;
padding-left: 20px;
}.tdi_121 .tdb-author-photo{
width: 120px;
transform: translateZ(0);
-webkit-transform: translateZ(0);
pointer-events: auto;
}.tdi_121 .tdb-author-name{
margin: 5px 0 10px 0;
font-family:Rubik !important;font-size:15px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;
}.tdi_121 .tdb-social-item i{
font-size: 15px;
vertical-align: middle;
line-height: 15px;
}.tdi_121 .tdb-social-item i.td-icon-twitter,
.tdi_121 .tdb-social-item i.td-icon-linkedin,
.tdi_121 .tdb-social-item i.td-icon-pinterest,
.tdi_121 .tdb-social-item i.td-icon-blogger,
.tdi_121 .tdb-social-item i.td-icon-vimeo{
font-size: 12px;
}.tdi_121 .tdb-social-item{
min-width: 15px;
height: 15px;
margin: 10px 20px 10px 0;
}.tdi_121 .tdb-author-url{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_121 .tdb-author-descr{
font-family:Rubik !important;font-size:13px !important;line-height:1.4 !important;font-weight:400 !important;
}.tdi_121 .tdb-author-photo:hover:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121{
border: 1px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121{
padding: 15px;
border: 1px solid #ededed;
}.tdi_121 .tdb-author-photo{
width: 80px;
transform: translateZ(0);
-webkit-transform: translateZ(0);
}.tdi_121 .tdb-author-info{
padding-bottom: 0;
padding-left: 15px;
}.tdi_121 .tdb-author-name{
margin: 3px 0 8px 0;
font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;
}.tdi_121 .tdb-author-descr{
font-family:Rubik !important;font-size:11px !important;line-height:1.4 !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_121{
border: 1px solid #ededed;
}.tdi_121 .tdb-author-photo{
display: inline-block;
width: 90px;
transform: translateZ(0);
-webkit-transform: translateZ(0);
}.tdi_121 .tdb-author-info{
display: inline-block;
width: 100%;
padding-top: 20px;
padding-left: 0;
}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hstoday.us/author/sstosz1/" class="tdb-author-photo" title="Sandra L. Stosz"><img data-del="avatar" src='https://www.hstoday.us/wp-content/uploads/2021/06/Admiral-Sandra-Stosz-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="tdb-author-info"><a href="https://www.hstoday.us/author/sstosz1/" class="tdb-author-name">Sandra L. Stosz</a><div class="tdb-author-descr">Vice Admiral Stosz, a Homeland Security Today editorial board member, started out in the U.S. Coast Guard as an ensign serving on polar icebreakers, conducting national security missions from the Arctic to the Antarctic. Her 40-year career is filled with leadership lessons gleaned while breaking ice and breaking glass as the first woman to command an icebreaker on the Great Lakes and to lead a U.S. armed forces service academy. She finished her career as the first woman assigned as Deputy Commandant for Mission Support, directing one of the Coast Guard’s largest enterprises. She has lectured widely on leadership, and has been featured on CSPAN and other media outlets. In 2012, Newsweek’s “The Daily Beast” named Vice Admiral Stosz to their list of 150 Women who Shake the World. Proceeds from “Breaking Ice and Breaking Glass: Leading in Uncharted Waters” will be donated to the US Coast Guard Academy James M. Loy Institute for Leadership.</div><div class="tdb-author-social"><a href="mhavisuals" target="_blank" title="xing" class="tdb-social-item"><i class="td-icon-font td-icon-xing"></i></a></div></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_122 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_122" >
<style>
.td_block_template_8.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_8 .td-block-title {
font-size: 20px;
font-weight: 800;
margin-top: 0;
margin-bottom: 18px;
line-height: 29px;
position: relative;
overflow: hidden;
text-align: left;
}
.td_block_template_8 .td-block-title > * {
position: relative;
padding-right: 20px;
color: #000;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
content: '';
display: block;
height: 4px;
position: absolute;
top: 50%;
margin-top: -2px;
width: 2000px;
background-color: #f5f5f5;
}
.td_block_template_8 .td-block-title > *:before {
left: 100%;
}
.td_block_template_8 .td-block-title > *:after {
right: 100%;
}
@media (max-width: 767px) {
.td_block_template_8 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_8 .td-related-title a:before {
display: none;
}
.td_block_template_8 .td-related-title a:first-child:after {
display: none;
}
.td_block_template_8 .td-related-title a:last-child:after {
left: 100%;
right: auto;
}
.td_block_template_8 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
.tdi_122 .td-block-title > *:before,
.tdi_122 .td-block-title > *:after {
background-color: #c3a44c !important;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:40px !important;
}
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=tdi_122 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/" rel="bookmark" class="td-image-wrap " title="Leading with Character: The Meaning of Success" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33-696x465.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/subject-matter-areas/leadership-management/" class="td-post-category">Leadership/Management</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/" rel="bookmark" title="Leading with Character: The Meaning of Success">Leading with Character: The Meaning of Success</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/federal-pages/dhs/coast-guard-announces-updates-to-tattoo-body-marking-body-piercing-and-mutilation-standards/" rel="bookmark" class="td-image-wrap " title="Coast Guard Announces Updates to Tattoo, Body Marking, Body Piercing, and Mutilation Standards" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q75-1-4-696x465.jpeg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/federal-pages/dhs/" class="td-post-category">DHS</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/federal-pages/dhs/coast-guard-announces-updates-to-tattoo-body-marking-body-piercing-and-mutilation-standards/" rel="bookmark" title="Coast Guard Announces Updates to Tattoo, Body Marking, Body Piercing, and Mutilation Standards">Coast Guard Announces Updates to Tattoo, Body Marking, Body Piercing, and Mutilation Standards</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/federal-pages/dhs/legare-crew-stops-drugs-rescues-colombian-fishers-on-3-month-patrol-in-eastern-pacific-caribbean/" rel="bookmark" class="td-image-wrap " title="Legare Crew Stops Drugs, Rescues Colombian Fishers on 3-Month Patrol in Eastern Pacific, Caribbean" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q75-1-5-696x465.jpeg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/dea/" class="td-post-category">DEA</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/federal-pages/dhs/legare-crew-stops-drugs-rescues-colombian-fishers-on-3-month-patrol-in-eastern-pacific-caribbean/" rel="bookmark" title="Legare Crew Stops Drugs, Rescues Colombian Fishers on 3-Month Patrol in Eastern Pacific, Caribbean">Legare Crew Stops Drugs, Rescues Colombian Fishers on 3-Month Patrol in Eastern Pacific, Caribbean</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_122" data-td_block_id="tdi_122"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_122" data-td_block_id="tdi_122"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>
<script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_single_comments tdi_123 tdb-comm-layout1 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_123" >
<style>
.tdi_123 .td-block-title > *:before,
.tdi_123 .td-block-title > *:after {
background-color: #c3a44c !important;
}
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
min-height: 34px;
height: auto;
}.tdb_single_comments .comments,
.tdb_single_comments .comment-respond:last-child,
.tdb_single_comments .form-submit{
margin-bottom: 0;
}.is-visually-hidden{
border: 0;
clip: rect(0 0 0 0);
height: 1px;
margin: -1px;
overflow: hidden;
padding: 0;
position: absolute;
width: 1px;
}.tdb-comm-layout3 form,
.tdb-comm-layout5 form{
display: flex;
flex-wrap: wrap;
}.tdb-comm-layout3 .td-form-comment,
.tdb-comm-layout5 .td-form-comment,
.tdb-comm-layout3 .form-submit,
.tdb-comm-layout5 .form-submit{
flex: 0 0 100%;
order: 1;
}.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url{
flex: 0 0 32%;
}.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email{
flex: 0 0 49%;
}.tdb-comm-layout5 .td-form-url{
flex: 0 0 100%;
}.tdb-comm-leave_reply_top .comments{
display: flex;
flex-direction: column;
}.tdb-comm-leave_reply_top .td-comments-title{
order: 0;
margin-bottom: 14px;
}.tdb-comm-leave_reply_top .comment-respond .form-submit{
order: 1;
margin-bottom: 21px;
}.tdb-comm-leave_reply_top .comment-list{
order: 2;
}.tdb-comm-leave_reply_top .comment-pagination{
order: 3;
}.tdi_123 cite a:hover{
color: #c3a44c;
}.tdi_123 .comment-link{
display: inline-block;
}.tdi_123 .comment-reply-link:hover,
.tdi_123 #cancel-comment-reply-link:hover,
.tdi_123 .logged-in-as a:hover{
color: #000000;
}.tdi_123 .comment{
border-bottom-style: dashed;
}.tdi_123 .comment .children{
border-top-style: dashed;
}.tdi_123 .td-comments-title a,
.tdi_123 .td-comments-title span{
font-family:Rubik !important;font-size:17px !important;font-weight:500 !important;text-transform:uppercase !important;
}.tdi_123 cite{
font-family:Rubik !important;font-size:15px !important;font-weight:500 !important;text-transform:capitalize !important;
}.tdi_123 .comment-link,
.tdi_123 .comment-edit-link{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_123 .comment-content p{
font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
}.tdi_123 .comment-reply-link{
font-family:Rubik !important;font-weight:400 !important;text-transform:uppercase !important;
}.tdi_123 .comment-reply-title{
font-family:Rubik !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;
}.tdi_123 input[type=text],
.tdi_123 textarea{
font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
}.tdi_123 .comment-form .submit{
font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;
}.tdi_123 .comment-form-cookies-consent label,
.tdi_123 .logged-in-as,
.tdi_123 .logged-in-as a,
.tdi_123 .td-closed-comments{
font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
}@media (min-width: 767px) {
.tdb-comm-layout2 form,
.tdb-comm-layout4 form {
margin: 0 -10px;
}
.tdb-comm-layout2 .logged-in-as,
.tdb-comm-layout4 .logged-in-as,
.tdb-comm-layout2 .comment-form-input-wrap,
.tdb-comm-layout4 .comment-form-input-wrap,
.tdb-comm-layout2 .form-submit,
.tdb-comm-layout4 .form-submit,
.tdb-comm-layout2 .comment-respond p,
.tdb-comm-layout4 .comment-respond p {
padding: 0 10px;
}
.tdb-comm-layout2 .td-form-author,
.tdb-comm-layout2 .td-form-email {
float: left;
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
float: left;
}
.tdb-comm-layout4 .td-form-author,
.tdb-comm-layout4 .td-form-email {
float: left;
width: 50%;
}
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout3 .td-form-email {
margin-right: 2%;
}
}@media (max-width: 767px) {
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email {
flex: 0 0 100%;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_123 .td-comments-title a,
.tdi_123 .td-comments-title span{
font-family:Rubik !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;
}.tdi_123 cite{
font-family:Rubik !important;font-size:13px !important;font-weight:500 !important;text-transform:capitalize !important;
}.tdi_123 .comment-reply-title{
font-family:Rubik !important;font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment</a></p>	</div><!-- #respond -->
</div></div></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_125{
vertical-align: baseline;
}.tdi_125 > .wpb_wrapper,
.tdi_125 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_125 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_125 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_125 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_126 td_block_template_8">
<style>
.tdi_126 .td-block-title > *:before,
.tdi_126 .td-block-title > *:after {
background-color: #c3a44c !important;
}
/* inline tdc_css att */
.tdi_126{
margin-bottom:40px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-bottom:38px !important;
}
}
</style>
<style>
/* custom css */
.tdi_126.td-a-rec{
text-align: center;
}.tdi_126 .td-element-style{
z-index: -1;
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>STAY CONNECTED</span></h4></div><span class="td-adspot-title">- Advertisement -</span>
<div id="ad-145433" class="ad-300x277 adsanity-300x277 alignnone adsanity-alignnone"><div class="adsanity-inner">
<a rel="nofollow" href="https://www.hstoday.us/ads/masks-psa/" ><img width="1080" height="1079" src="https://www.hstoday.us/wp-content/uploads/2022/01/271410416_293216062855019_8003909234173062653_n.jpeg" class="no-lazy-load wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2022/01/271410416_293216062855019_8003909234173062653_n.jpeg 1080w, https://www.hstoday.us/wp-content/uploads/2022/01/271410416_293216062855019_8003909234173062653_n-300x300.jpeg 300w, https://www.hstoday.us/wp-content/uploads/2022/01/271410416_293216062855019_8003909234173062653_n-1024x1024.jpeg 1024w, https://www.hstoday.us/wp-content/uploads/2022/01/271410416_293216062855019_8003909234173062653_n-150x150.jpeg 150w, https://www.hstoday.us/wp-content/uploads/2022/01/271410416_293216062855019_8003909234173062653_n-768x767.jpeg 768w, https://www.hstoday.us/wp-content/uploads/2022/01/271410416_293216062855019_8003909234173062653_n-696x695.jpeg 696w, https://www.hstoday.us/wp-content/uploads/2022/01/271410416_293216062855019_8003909234173062653_n-1068x1067.jpeg 1068w, https://www.hstoday.us/wp-content/uploads/2022/01/271410416_293216062855019_8003909234173062653_n-420x420.jpeg 420w" sizes="(max-width: 1080px) 100vw, 1080px" title="" /></a>
</div></div>
<div id="ad-79726" class="ad-300x202 adsanity-300x202 alignnone adsanity-alignnone"><div class="adsanity-inner">
<a rel="nofollow" href="https://www.hstoday.us/ads/newsletter-ad/" ><img width="300" height="202" src="https://www.hstoday.us/wp-content/uploads/2018/01/HIGH5_2-300x202-1.jpg" class="no-lazy-load wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2018/01/HIGH5_2-300x202-1.jpg 300w, https://www.hstoday.us/wp-content/uploads/2018/01/HIGH5_2-300x202-1-150x101.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" title="" /></a>
</div></div>
</div><div class="td_block_wrap td_flex_block_1 tdi_127 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_127" >
<style>
.tdi_127 .td-block-title > *:before,
.tdi_127 .td-block-title > *:after {
background-color: #c3a44c !important;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-bottom:40px !important;
}
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Articles</span></h4></div><div id=tdi_127 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/" rel="bookmark" class="td-image-wrap " title="Leading with Character: The Meaning of Success" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33-150x100.jpg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/subject-matter-areas/leadership-management/" class="td-post-category">Leadership/Management</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/" rel="bookmark" title="Leading with Character: The Meaning of Success">Leading with Character: The Meaning of Success</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/federal-pages/dhs/legare-crew-stops-drugs-rescues-colombian-fishers-on-3-month-patrol-in-eastern-pacific-caribbean/" rel="bookmark" class="td-image-wrap " title="Legare Crew Stops Drugs, Rescues Colombian Fishers on 3-Month Patrol in Eastern Pacific, Caribbean" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q75-1-5-150x100.jpeg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/dea/" class="td-post-category">DEA</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/federal-pages/dhs/legare-crew-stops-drugs-rescues-colombian-fishers-on-3-month-patrol-in-eastern-pacific-caribbean/" rel="bookmark" title="Legare Crew Stops Drugs, Rescues Colombian Fishers on 3-Month Patrol in Eastern Pacific, Caribbean">Legare Crew Stops Drugs, Rescues Colombian Fishers on 3-Month Patrol in Eastern Pacific, Caribbean</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/coast-guard-cutter-munro-visits-suva-fiji-hosts-shipriders-during-operation-blue-pacific/" rel="bookmark" class="td-image-wrap " title="Coast Guard Cutter Munro Visits Suva, Fiji, Hosts Shipriders During Operation Blue Pacific" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q75-1-3-150x100.jpeg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/subject-matter-areas/maritime-security/" class="td-post-category">Maritime Security</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/coast-guard-cutter-munro-visits-suva-fiji-hosts-shipriders-during-operation-blue-pacific/" rel="bookmark" title="Coast Guard Cutter Munro Visits Suva, Fiji, Hosts Shipriders During Operation Blue Pacific">Coast Guard Cutter Munro Visits Suva, Fiji, Hosts Shipriders During Operation Blue Pacific</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/msib-newly-published-technical-standard-addresses-led-radio-interference-to-maritime-vhf-radio-and-ais/" rel="bookmark" class="td-image-wrap " title="MSIB: Newly Published Technical Standard Addresses LED Radio Interference to Maritime VHF Radio and AIS" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-32-150x100.jpg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/subject-matter-areas/maritime-security/" class="td-post-category">Maritime Security</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/msib-newly-published-technical-standard-addresses-led-radio-interference-to-maritime-vhf-radio-and-ais/" rel="bookmark" title="MSIB: Newly Published Technical Standard Addresses LED Radio Interference to Maritime VHF Radio and AIS">MSIB: Newly Published Technical Standard Addresses LED Radio Interference to Maritime VHF Radio and AIS</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/transportation/marine-highway-program-gets-14-8-million-boost-application-deadline-extended/" rel="bookmark" class="td-image-wrap " title="Marine Highway Program Gets $14.8 Million Boost, Application Deadline Extended" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2021/02/1000w_q95-17-150x100.jpg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/subject-matter-areas/maritime-security/" class="td-post-category">Maritime Security</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/transportation/marine-highway-program-gets-14-8-million-boost-application-deadline-extended/" rel="bookmark" title="Marine Highway Program Gets $14.8 Million Boost, Application Deadline Extended">Marine Highway Program Gets $14.8 Million Boost, Application Deadline Extended</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_127" data-td_block_id="tdi_127">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sandra L. Stosz"></span><meta itemprop="datePublished" content="2022-04-28T14:11:31-04:00"><meta itemprop="dateModified" content="2022-04-28T14:11:31-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hstoday.us/subject-matter-areas/leadership-management/leading-with-character-the-meaning-of-success-2/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2021/05/GTSC-Homeland-Security-logo-long-300x57.png"></span><meta itemprop="name" content="Hstoday"></span><meta itemprop="headline" content="Good leaders are servant leaders who help each individual discover, and achieve, his or her version of success."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hstoday.us/wp-content/uploads/2022/04/1000w_q95-33.jpg"><meta itemprop="width" content="999"><meta itemprop="height" content="667"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-129756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-129756"><a href="https://www.hstoday.us/about-us/">About Us</a></li>
<li id="menu-item-129754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129754"><a href="https://www.hstoday.us/contact-us/">Contact Us</a></li>
<li id="menu-item-129755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129755"><a href="https://www.hstoday.us/advertise/">Advertise</a></li>
<li id="menu-item-129753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129753"><a href="https://www.hstoday.us/privacy-policy-2/">Privacy Policy</a></li>
</ul></div>            </div>
<div class="td-pb-span td-sub-footer-copy">
All content copyright ©2022 Homeland Security Today. All rights reserved.
<br>
<p style="text-align: center;">
POWERED BY <strong><a href="https://www.mhavisuals.com">MHA Visuals</a></strong></p>
</div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<!-- Social Wall JS -->
<script type="text/javascript">
</script>
<!-- YouTube Feed JS -->
<script type="text/javascript">
</script>
<!--
Theme: Newspaper by tagDiv.com 2021
Version: 11.4 (rara)
Deploy mode: deploy
uid: 626ad8d90a04b
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
font-family: td-multipurpose;
}
header .td-post-author-name.multiple-authors a {
margin-right: 0;
}
header .td-post-author-name.multiple-authors .td-author-by {
margin-right: 5px;
}
.td-post-author-name.multiple-authors a:after {
content:",";
margin-right: 6px;
}
.td-post-author-name.multiple-authors a:last-of-type:after {
content:"";
margin-right: 3px;
}
</style>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.hstoday.us\/","top_ten_id":"151380","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"131185511"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"37c20e26f4","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.10' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<!-- JS generated by theme -->
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.5345339775085 seconds, on 28-04-22 14:11:37 --><!-- via php -->