<!DOCTYPE html><html lang="en-US" class="no-js"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="https://www.hstoday.us/xmlrpc.php"> <!--[if lt IE 9]> <script src="https://www.hstoday.us/wp-content/themes/fox/js/html5.js"></script> <![endif]--> <script>(function(){document.documentElement.className='js'})();</script> <title>Guidance for Maritime Operators on Compliance with Federal Drug Testing Requirements &#8211; Homeland Security Today</title><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Feed" href="https://www.hstoday.us/feed/" /><link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Comments Feed" href="https://www.hstoday.us/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Homeland Security Today &raquo; Guidance for Maritime Operators on Compliance with Federal Drug Testing Requirements Comments Feed" href="https://www.hstoday.us/subject-matter-areas/maritime-security/guidance-for-maritime-operators-on-compliance-with-federal-drug-testing-requirements/feed/" /><link rel='stylesheet' id='bootstrap_grid-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/css/bootstrap-grid.min.css?ver=5.3.2' type='text/css' media='all' /><link rel='stylesheet' id='adsanity-default-css-css'  href='https://www.hstoday.us/wp-content/plugins/adsanity/css/widget-default.css' type='text/css' media='screen' /><link rel='stylesheet' id='wp-block-library-css'  href='https://www.hstoday.us/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.hstoday.us/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /><link rel='stylesheet' id='slick-css'  href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/slick.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css-css'  href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='widget-post-slider-style-css'  href='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/css/style.css' type='text/css' media='all' /><link rel='stylesheet' id='hstoday/css-css'  href='https://www.hstoday.us/wp-content/themes/fox-child-theme/dist/styles/main-19bf79ff9a.css' type='text/css' media='all' /><link rel='stylesheet' id='style-css'  href='https://www.hstoday.us/wp-content/themes/fox-child-theme/style.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='https://www.hstoday.us/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wi-responsive-css'  href='https://www.hstoday.us/wp-content/themes/fox/css/responsive.css' type='text/css' media='all' /><link rel='stylesheet' id='wpjb-glyphs-css'  href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css' type='text/css' media='all' /><link rel='stylesheet' id='wpjb-css-css'  href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/frontend.css' type='text/css' media='all' /> <script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */</script> <script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/uploads/siteground-optimizer-assets/wpjb-js.min.js'></script> <link rel='https://api.w.org/' href='https://www.hstoday.us/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hstoday.us/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hstoday.us/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3.2" /><link rel="canonical" href="https://www.hstoday.us/subject-matter-areas/maritime-security/guidance-for-maritime-operators-on-compliance-with-federal-drug-testing-requirements/" /><link rel='shortlink' href='https://www.hstoday.us/?p=106313' /><link rel="alternate" type="application/json+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fmaritime-security%2Fguidance-for-maritime-operators-on-compliance-with-federal-drug-testing-requirements%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fmaritime-security%2Fguidance-for-maritime-operators-on-compliance-with-federal-drug-testing-requirements%2F&#038;format=xml" /><style type="text/css">0</style><!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ --><style type="text/css" >.wpjb-fieldset-I am spam { display: none !important; }</style><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="The Coast Guard has published Marine Safety Information Bulletin 10-20 to reiterate the importance of drug and alcohol testing and provide suggestions to overcome the challenges of compliance during the COVID-19 pandemic." /><meta name="twitter:title" content="Guidance for Maritime Operators on Compliance with Federal Drug Testing Requirements - Homeland Security Today" /><meta name="twitter:image" content="https://www.hstoday.us/wp-content/uploads/2020/04/test-214244_1280.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="847" /><meta property="og:image" content="https://www.hstoday.us/wp-content/uploads/2020/04/test-214244_1280.jpg"/><meta property="og:image:secure_url" content="https://www.hstoday.us/wp-content/uploads/2020/04/test-214244_1280.jpg" /><style type="text/css">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</style><style type="text/css">@font-face {
  font-family: 'Great Vibes';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: local('Great Vibes'), local('GreatVibes-Regular'), url(https://fonts.gstatic.com/s/greatvibes/v7/RWmMoKWR9v4ksMfaWd_JN9XLiaE.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 300;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/oswald/v29/TK3_WkUHHAIjg75cFRf3bXL8LICs169vsUhiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/oswald/v29/TK3_WkUHHAIjg75cFRf3bXL8LICs1_FvsUhiYA.ttf) format('truetype');
}
@font-face {
  font-family: 'Oswald';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(https://fonts.gstatic.com/s/oswald/v29/TK3_WkUHHAIjg75cFRf3bXL8LICs1xZosUhiYA.ttf) format('truetype');
}
</style></head><body class="post-template-default single single-post postid-106313 single-format-standard disable-2-columns disable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-dark"><div id="wi-all"><div id="wi-wrapper"><header id="wi-header" class="wi-header"><div class="container"><div id="logo-area"><div id="wi-logo"><h2> <a href="https://www.hstoday.us/" rel="home"> <img src="https://www.hstoday.us/wp-content/uploads/2017/12/GTSC-Homeland-Security-logo-long.png" alt="Logo" /> </a></h2></div><!-- #wi-logo --></div><!-- #logo-area --> <!--<div id="header-newsletter"><div id="leaderboard-signup"><span class="black_box_yellow_headline">Sign up</span> for our Daily News  Briefings.</div></div><div id="header-recent-issues"><a href="http://edition.pagesuite-professional.co.uk/Launch.aspx?PBID=a2e19cd9-724b-4f75-a5c5-124b72d8ab0a" target="_blank" rel="external nofollow" class="current-edition-cover"><span class="header-recent-issues-left"><img src="http://edition.pagesuite-professional.co.uk/get_image.aspx?w=120&pbid=a2e19cd9-724b-4f75-a5c5-124b72d8ab0a" /></span><span class="header-recent-issues-right">Read the current issue of Homeland Security Today.</span></a></div> --><div class="clearfix"></div></div><!-- .container --></header><!-- #wi-header --><div class="header-search" id="header-search"><form role="search" method="get" action="https://www.hstoday.us"> <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." /> <button class="submit" role="button" title="Go"><span>Go</span></button></form></div><!-- .header-search --><div id="topbar-wrapper"><div class="wi-topbar" id="wi-topbar"><div class="container"><div class="topbar-inner"> <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a><nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation"><div class="menu"><ul id="menu-primary" class="menu"><li id="menu-item-78882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://www.hstoday.us/industry/"><span>Industry</span></a><ul class="sub-menu"><li id="menu-item-78902" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/industry/industry-news/"><span>Industry News</span></a></li><li id="menu-item-79265" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/people-on-the-move/"><span>People on the Move</span></a></li><li id="menu-item-83883" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/"><span>Emerging Innovation</span></a></li></ul></li><li id="menu-item-79722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.hstoday.us/federal-pages/"><span>Federal Pages</span></a><ul class="sub-menu"><li id="menu-item-79719" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor"><a href="https://www.hstoday.us/federal-pages/dhs/"><span>DHS</span></a></li><li id="menu-item-79720" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/doj/"><span>DOJ</span></a></li><li id="menu-item-79718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/odni/"><span>ODNI</span></a></li><li id="menu-item-79015" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/federal-pages/government-reports-and-summaries/"><span>Government Reports &#038; Summaries</span></a></li></ul></li><li id="menu-item-78883" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="https://www.hstoday.us/subject-matter-areas/"><span>Subject Matter Areas</span></a><ul class="sub-menu"><li id="menu-item-78918" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/"><span>Aviation Security</span></a></li><li id="menu-item-78920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/border-security/"><span>Border Security</span></a></li><li id="menu-item-103893" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/climate-security/"><span>Climate Security</span></a></li><li id="menu-item-105509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/"><span>Coronavirus</span></a></li><li id="menu-item-78921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/"><span>Counterterrorism</span></a></li><li id="menu-item-78922" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/customs-immigration/"><span>Customs &#038; Immigration</span></a></li><li id="menu-item-78923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/"><span>Cybersecurity</span></a></li><li id="menu-item-79031" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/education-and-training/"><span>Education and Training</span></a></li><li id="menu-item-78925" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/"><span>Emergency Preparedness</span></a></li><li id="menu-item-81252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/"><span>Emerging Innovation</span></a></li><li id="menu-item-79032" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/federal-government/"><span>Federal Government</span></a></li><li id="menu-item-90285" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/human-trafficking/"><span>Human Trafficking</span></a></li><li id="menu-item-81251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/information-sharing/"><span>Information Sharing</span></a></li><li id="menu-item-78927" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/"><span>Infrastructure Security</span></a></li><li id="menu-item-79033" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/intelligence/"><span>Intelligence</span></a></li><li id="menu-item-79034" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/"><span>Law Enforcement &#038; Public Safety</span></a></li><li id="menu-item-81254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/"><span>Leadership/Management</span></a></li><li id="menu-item-78929" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/"><span>Maritime Security</span></a></li><li id="menu-item-78930" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/"><span>Pandemic/Biohazard</span></a></li><li id="menu-item-81250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/terrorism-study/"><span>Terrorism Study</span></a></li><li id="menu-item-78932" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/subject-matter-areas/transportation/"><span>Transportation Security</span></a></li></ul></li><li id="menu-item-78949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.hstoday.us/events-main/"><span>Events</span></a><ul class="sub-menu"><li id="menu-item-79167" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/events-main/gtsc-days/"><span>GTSC Days</span></a></li><li id="menu-item-78953" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.hstoday.us/webinars/"><span>Webinars</span></a></li><li id="menu-item-93133" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/events-main/member-webinars/"><span>Member Webinars</span></a></li></ul></li><li id="menu-item-79026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.hstoday.us/the-editors/"><span>The Editors</span></a><ul class="sub-menu"><li id="menu-item-79786" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/editorial-board/"><span>Editorial Board</span></a></li><li id="menu-item-79024" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/visiting-editors/"><span>Contributing Editors</span></a></li><li id="menu-item-79023" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/contributors/"><span>Contributors</span></a></li><li id="menu-item-91182" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/columnists/"><span>Columnists</span></a></li><li id="menu-item-79022" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/staff/"><span>Staff</span></a></li></ul></li><li id="menu-item-83885" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="https://www.hstoday.us/jobs/"><span>HS Jobs</span></a><ul class="sub-menu"><li id="menu-item-83886" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/candidate-panel/"><span>Job Seeker</span></a></li><li id="menu-item-83887" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/employer-panel/"><span>Employer</span></a></li><li id="menu-item-83888" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.hstoday.us/jobs/"><span>Browse Jobs</span></a></li></ul></li></ul></div></nav><!-- #wi-mainnav --><div id="header-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/HSToday/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/HSTodayMag" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="http://www.linkedin.com/groups/Homeland-Security-Today-4364804/about?trk=anet_ug_grppro" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li><li class="li-search"><a><i class="fa fa-search"></i> <span>Search</span></a></li></ul></div><!-- #header-social --></div><!-- .topbar-inner --></div><!-- .container --></div><!-- #wi-topbar --></div><!-- #topbar-wrapper --><div id="wi-main"><div class="container"><div class="content"><main id="primary" class="content-area" role="main"><div class="theiaStickySidebar" class="test"><figure class="post-thumbnail"> <img width="1280" height="847" src="https://www.hstoday.us/wp-content/uploads/2020/04/test-214244_1280.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2020/04/test-214244_1280.jpg 1280w, https://www.hstoday.us/wp-content/uploads/2020/04/test-214244_1280-300x199.jpg 300w, https://www.hstoday.us/wp-content/uploads/2020/04/test-214244_1280-1024x678.jpg 1024w, https://www.hstoday.us/wp-content/uploads/2020/04/test-214244_1280-768x508.jpg 768w, https://www.hstoday.us/wp-content/uploads/2020/04/test-214244_1280-480x318.jpg 480w, https://www.hstoday.us/wp-content/uploads/2020/04/test-214244_1280-756x500.jpg 756w" sizes="(max-width: 1280px) 100vw, 1280px" /> <span class="featured-thumbnail-caption"></span></figure><!-- .post-thumbnail --><header class="post-header"><h1 class="post-title single-title">Guidance for Maritime Operators on Compliance with Federal Drug Testing Requirements</h1><div class="post-header-meta"> <span class="meta-time"> <time datetime="2020-04-02T11:14:52-04:00">April 2, 2020</time> </span><!-- .meta-date --> <span class="meta-author"> <a href="https://www.hstoday.us/author/hstoday/" title="Posts by Homeland Security Today" class="author url fn" rel="author">Homeland Security Today</a> </span><!-- .meta-author --></div><!-- .post-header-meta --></header><!-- .post-header --><div class="single-body"><div class="entry-content"><p>The Coast Guard has published <a href="https://www.dco.uscg.mil/Portals/9/DCO%20Documents/5p/MSIB/2020/MSIB-10-20_Novel_COVID-19_Drug-Testing_Requirements_.pdf">Marine Safety Information Bulletin 10-20</a> to reiterate the importance of drug and alcohol testing and provide suggestions to overcome the challenges of compliance during the COVID-19 pandemic.</p><div class="hidden-lg-up" style="width: 100%; margin: 1.5em 0; text-align: center;"></div><p>This guidance seeks to communicate three important messages. First, it reaffirms the importance of drug and alcohol testing as a critical factor in marine safety. Second, the Coast Guard recommends employers seek to train employees in conducting urine collection to reduce the need to bring third-party collectors aboard vessels or need for crew to transit to a collection facility ashore. Third, it provides opportunities to request a waiver of pre-employment testing for credentialed mariners recalled to service early who have been covered in another random testing program for at least 60 days within the last 365-days. Employers should develop contingencies for drug and alcohol testing as part of their continuity of operations and crew-protection planning.</p><p>The reliability of the maritime transportation system is vital to our nation, The COVID-19 pandemic has caused great concern for the health and safety of mariners. Employers have enacted new safety-measures with the goal of protecting employees from infection and to ensure that their crews and vessels are able to support the transportation needs of our nation during this national emergency. These efforts are laudable and reasonable. However, these efforts must not prevent the continuation of meeting drug and alcohol testing requirements for random, reasonable-suspicion and post-casualty testing events.</p><p>The Coast Guard Drug and Alcohol Program is responsible for ensuring industry compliance with the drug and alcohol testing regulations. It has received hundreds of inquiries since the declaration of COVID-19 as a national emergency on how to comply with the drug and alcohol testing regulations. The Department of Transportation has also received questions and has published <a href="https://www.transportation.gov/odapc/compliance-with-dot-drug-and-alcohol-testing-regulations">drug and alcohol testing guidance</a> on its website.</p><p>The publication of MSIB 10-20 and this article is to address the common elements of these inquiries and to specifically offer recommendations and guidance to facilitate compliance.</p><p>MSIB 10-20 advises mariners and employers that the Coast Guard has <strong>not </strong>authorized the suspension of any drug or alcohol testing requirements, including random drug testing. Illegal use of dangerous drugs  or alcohol poses a tremendous risk to mariner, vessel, public and environmental safety. The reliability of the maritime transportation system is vital to overcoming the COVID-19 pandemic and for protecting our national security during emergency.</p><p>The Coast Guard recognizes that accessibility issues for drug testing are real in this time of travel restrictions and COVID-19 transmission concerns. To improve access to urine collectors for drug testing, the Coast Guard recommends employers consider training select employees as urine collectors in accordance with Department of Transportation regulations. This would allow timely and correct collection of a drug test in the narrow window of time as required by 46 CFR Part 16. Additional information on the <a href="https://www.transportation.gov/odapc/part40/40-31">training of employees to become urine drug test collectors</a> is available from the Department of Transportation website.</p><p>The Coast Guard acknowledges the training process may require time. However, the MSIB does provide a viable pathway for companies to avoid Coast Guard enforcement action if they fail to meet the federally required 50% random testing level for their covered employees for the calendar year.  The guidance explains that the Coast Guard will consider exercising enforcement discretion if companies maintain their drug testing programs throughout the pandemic and clearly articulate and report the challenges and delays faced in their end of year Management System Information reports to the Coast Guard.</p><p>COVID-19 has challenged every aspect of our nation and the American people. In these times, maritime safety, and its drug testing component, remains a fundamental need to ensure the reliability and resilience of the maritime industry.</p><p>Questions regarding this article may be sent to <a href="mailto:Dapi@uscg.mil">Dapi@uscg.mil</a></p><p><a href="https://mariners.coastguard.blog/2020/03/29/msib-guidance-for-maritime-operators-on-compliance-with-federal-drug-testing-requirements/">Read more at USCG</a></p><div class="tptn_counter" id="tptn_counter_106313">(Visited 1 times, 1 visits today)</div></p><div class="clearfix"></div></div><!-- .entry-content --><div class="authorbox" id="authorbox"><div class="authorbox-inner"><div class="author-avatar"> <a href="https://www.hstoday.us/author/hstoday/" rel="author"> <img src="https://www.hstoday.us/wp-content/uploads/2018/01/HST-logo_Sq-128x128.jpeg" width="120" height="120" alt="Homeland Security Today" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 alignnone photo" /> </a></div><div class="authorbox-content"><nav class="authorbox-nav"><ul><li class="active"><a data-href="#authorbox-info">Homeland Security Today</a></li><li><a data-href="#same-author">Latest posts</a></li></ul></nav><!-- .authorbox-nav --><div class="authorbox-info authorbox-tab active" id="authorbox-info"><div class="desc"><p>The Government Technology &amp; Services Coalition's Homeland Security Today (HSToday) is the premier news and information resource for the homeland security community, dedicated to elevating the discussions and insights that can support a safe and secure nation. A non-profit magazine and media platform, HSToday provides readers with the whole story, placing facts and comments in context to inform debate and drive realistic solutions to some of the nation’s most vexing security challenges.</p></div><div class="author-social social-list"><ul></ul><div class="clearfix"></div></div><!-- .author-social --></div><!-- .authorbox-info --><div class="authorbox-tab" id="same-author"><div class="same-author-posts"><ul class="same-author-list"><li> <a href="https://www.hstoday.us/subject-matter-areas/maritime-security/guidance-for-maritime-operators-on-compliance-with-federal-drug-testing-requirements/">Guidance for Maritime Operators on Compliance with Federal Drug Testing Requirements</a></li><li> <a href="https://www.hstoday.us/channels/global/covid-19-could-disrupt-weather-alerts/">COVID-19 Could Disrupt Weather Alerts</a></li><li> <a href="https://www.hstoday.us/channels/global/interpol-wanted-suspects-located-during-east-african-counterterrorism-operation/">INTERPOL-Wanted Suspects Located During East African Counterterrorism Operation</a></li><li> <a href="https://www.hstoday.us/industry/gao-addresses-uncertainties-over-h-2b-visas/">GAO Addresses Uncertainties Over H-2B Visas</a></li></ul><!-- .related-list --><div class="clearfix"></div> <a href="https://www.hstoday.us/author/hstoday/" rel="author" class="viewall"> <span>View all</span> </a></div><!-- .same-author-posts --></div><!-- #same-author --></div><!-- .authorbox-content --></div><!-- .authorbox-inner --></div><!-- #authorbox --><div class="post-share share-3 single-share"><ul><li class="li-facebook"><a
 data-href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fmaritime-security%2Fguidance-for-maritime-operators-on-compliance-with-federal-drug-testing-requirements%2F&p[images][0]=https://www.hstoday.us/wp-content/uploads/2020/04/test-214244_1280.jpg"
 title="Facebook" class="share"><span><svg
 xmlns="http://www.w3.org/2000/svg" aria-label="Facebook" role="img"
 viewBox="0 0 512 512"><rect width="512" height="512" fill="#3b5998" rx="15%" /><path
 fill="#fff"
 d="M287 456V157c0-21 6-35 35-35h38V59c-7-1-29-3-55-3-54 0-91 33-91 94v306m143-254H152v72h196" /></svg></span></a></li><li class="li-twitter"><a
 data-href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fmaritime-security%2Fguidance-for-maritime-operators-on-compliance-with-federal-drug-testing-requirements%2F&amp;text=Guidance+for+Maritime+Operators+on+Compliance+with+Federal+Drug+Testing+Requirements"
 title="Twitter" class="share"><span><svg viewBox="0 0 512 512"
 xmlns="http://www.w3.org/2000/svg"
 aria-label="Twitter" role="img"><rect
 fill="#1da1f3" height="512" rx="15%" width="512" /><path fill="#fff"
 d="M465 135a150 150 0 0 1-47 13 83 83 0 0 0 37-46 150 150 0 0 1-52 20 83 83 0 0 0-141 75 230 230 0 0 1-169-85 80 80 0 0 0 26 109 83 83 0 0 1-37-9 83 83 0 0 0 65 80 83 83 0 0 1-37 2 83 83 0 0 0 77 57 150 150 0 0 1-122 34 230 230 0 0 0 359-208 150 150 0 0 0 41-42" /></svg></span></a></li><li class="li-google-plus"><a
 data-href="https://plus.google.com/share?url=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fmaritime-security%2Fguidance-for-maritime-operators-on-compliance-with-federal-drug-testing-requirements%2F"
 title="Google+" class="share"><span><svg
 xmlns="http://www.w3.org/2000/svg" aria-label="Google+" role="img"
 viewBox="0 0 512 512"><rect width="512" height="512" fill="#dd4f43" rx="15%" /><path
 fill="#fff"
 d="M56 257a126 126 0 0 1 212-96l-33 33c-21-13-49-24-75-14a80 80 0 1 0 54 151c21-8 35-28 41-48l-72-1v-44h122c1 36-3 74-27 102a127 127 0 0 1-222-83zm327-56h36l1 37h36v37h-36l-1 36h-36v-36h-37v-37h37z" /></svg></span></a></li></ul></div><!-- .post-share --></div><!-- .single-body --><div class="clearfix"></div><div class="single-tags"> <span class="tag-label">Tags: </span> <a href="https://www.hstoday.us/tag/coast-guard/" rel="tag">Coast Guard</a><a href="https://www.hstoday.us/tag/covid-19/" rel="tag">COVID-19</a><a href="https://www.hstoday.us/tag/msib/" rel="tag">msib</a></div><!-- .tags --><div class="related-posts" id="related-posts"><h3 class="related-heading"><span>You might be interested in</span></h3><div class="related-list blog-grid column-3"><article id="post-106308" class="post-grid post-106308 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-climate-security category-coronavirus category-emergency-preparedness category-global category-pandemic-biohazard tag-coronavirus tag-covid-19 tag-extreme-weather tag-weather-alerts tag-weather-warnings sponsor_themes-coronavirus"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="https://www.hstoday.us/channels/global/covid-19-could-disrupt-weather-alerts/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/04/nasasat-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2020-04-02T09:30:21-04:00" title="April 2, 2020">April 2, 2020</time> </span></div><!-- .grid-meta --><h3 class="grid-title"><a href="https://www.hstoday.us/channels/global/covid-19-could-disrupt-weather-alerts/">COVID-19 Could Disrupt Weather Alerts</a></h3></header><!-- .grid-header --><div class="grid-content"><p> Weather experts have warned that the coronavirus pandemic risks disrupting key forecasting services, including early warning alerts around the world.&hellip;</p></div><!-- .grid-content --><div class="clearfix"></div></div><!-- .post-content --></section><!-- .grid-body --><div class="clearfix"></div></div></article><!-- .post-grid --><article id="post-106299" class="post-grid post-106299 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-federal-pages category-federal-state-local category-latest-from-the-inspector-general category-pandemic-biohazard category-public-health tag-coronavirus-relief tag-covid-19 tag-pandemic-response-accountability-committee sponsor_themes-coronavirus"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="https://www.hstoday.us/channels/federal-state-local/inspectors-general-appointed-to-covid-19-response-oversight-committee/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/04/413841main_martin_paul_226-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2020-04-02T07:39:28-04:00" title="April 2, 2020">April 2, 2020</time> </span></div><!-- .grid-meta --><h3 class="grid-title"><a href="https://www.hstoday.us/channels/federal-state-local/inspectors-general-appointed-to-covid-19-response-oversight-committee/">Inspectors General Appointed to COVID-19 Response Oversight Committee</a></h3></header><!-- .grid-header --><div class="grid-content"><p> On April 1, additional Inspectors General were appointed to join the committee coordinating oversight of federal funds used for coronavirus&hellip;</p></div><!-- .grid-content --><div class="clearfix"></div></div><!-- .post-content --></section><!-- .grid-body --><div class="clearfix"></div></div></article><!-- .post-grid --><article id="post-106296" class="post-grid post-106296 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-exclude-from-homepage category-global category-law-enforcement-and-public-safety category-pandemic-biohazard category-public-health tag-coronavirus tag-covid-19 tag-covid-19-offenses tag-ppe-theft sponsor_themes-coronavirus"><div class="grid-inner"><figure class="grid-thumbnail"> <a href="https://www.hstoday.us/channels/global/jail-for-man-who-claimed-he-had-covid-19-and-coughed-on-police-officer/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/04/IMG_4756-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /> </a></figure><section class="grid-body"><div class="post-content"><header class="grid-header"><div class="grid-meta"> <span class="grid-date"> <time datetime="2020-04-02T07:13:17-04:00" title="April 2, 2020">April 2, 2020</time> </span></div><!-- .grid-meta --><h3 class="grid-title"><a href="https://www.hstoday.us/channels/global/jail-for-man-who-claimed-he-had-covid-19-and-coughed-on-police-officer/">Jail for Man Who Claimed He Had COVID-19 and Coughed on Police Officer </a></h3></header><!-- .grid-header --><div class="grid-content"><p> The case is believed to mark the first jail sentence in London imposed for a COVID-19 related incident involving a&hellip;</p></div><!-- .grid-content --><div class="clearfix"></div></div><!-- .post-content --></section><!-- .grid-body --><div class="clearfix"></div></div></article><!-- .post-grid --><div class="clearfix"></div></div><!-- .related-list --></div><!-- #related-posts --><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/subject-matter-areas/maritime-security/guidance-for-maritime-operators-on-compliance-with-federal-drug-testing-requirements/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.hstoday.us/wp-login.php?redirect_to=https%3A%2F%2Fwww.hstoday.us%2Fsubject-matter-areas%2Fmaritime-security%2Fguidance-for-maritime-operators-on-compliance-with-federal-drug-testing-requirements%2F">logged in</a> to post a comment.</p></div><!-- #respond --></div><!-- #comments .comments-area --></div><!-- .theiaStickySidebar --></main><!-- .content-area --><div id="secondary" class="secondary"><div class="theiaStickySidebar"><div id="widget-area" class="widget-area" role="complementary"><aside id="text-3" class="widget widget_text"><div class="textwidget"><p><a href="https://www.cdc.gov/coronavirus/2019-ncov/index.html"><img class="alignnone size-full wp-image-103983" src="https://www.hstoday.us/wp-content/uploads/2020/03/keepcalm.gif" alt="" width="300" height="450" /></a></p></div></aside><aside id="dasanity-single-43" class="widget dasanity-single"><h3 class="widget-title"><span>Newsletter</span></h3><div id="da-79726" class="da-300x250 "> <a rel="nofollow" href="https://www.hstoday.us/ads/newsletter-ad/"> <img width="520" height="350" src="https://www.hstoday.us/wp-content/uploads/2018/01/newsletter-banner-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.hstoday.us/wp-content/uploads/2018/01/newsletter-banner-1.jpg 520w, https://www.hstoday.us/wp-content/uploads/2018/01/newsletter-banner-1-300x202.jpg 300w, https://www.hstoday.us/wp-content/uploads/2018/01/newsletter-banner-1-480x323.jpg 480w" sizes="(max-width: 520px) 100vw, 520px" /> </a></div></aside><aside id="search-2" class="widget widget_search"><div class="searchform"><form role="search" method="get" action="https://www.hstoday.us"> <input type="text" name="s" class="s" value="" placeholder="Search..." /> <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button></form></div><!-- .header-search --></aside><aside id="grizzly_category_list_widget-8" class="widget widget_recent_entries"><h3 class="widget-title"><span>Subject Matter Areas</span></h3><ul><li><a href="https://www.hstoday.us/subject-matter-areas/airport-aviation-security/">Airport &amp; Aviation Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/biometrics-id-management/">Biometrics &amp; ID Management</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/border-security/">Border Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/climate-security/">Climate Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/">Coronavirus</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/counterterrorism/">Counterterrorism</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/customs-immigration/">Customs &amp; Immigration</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/cybersecurity/">Cybersecurity</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/education-and-training/">Education and Training</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/">Emergency Preparedness</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/emerging-innovation/">Emerging Innovation</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/federal-government/">Federal Government</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/human-trafficking/">Human Trafficking</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/information-sharing/">Information Sharing</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/information-technology/">Information Technology</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/infrastructure-security/">Infrastructure Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/intelligence/">Intelligence</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/interoperable-communications/">Interoperable Communications</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/">Law Enforcement and Public Safety</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/leadership-management/">Leadership/Management</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/">Maritime Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/pandemic-biohazard/">Pandemic/Biohazard</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/state-local-government/">State/Local Government</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/strategic-communications/">Strategic Communications</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/surveillance-protection-detection/">Surveillance, Protection &amp; Detection</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/terrorism-study/">Terrorism Study</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/transportation/">Transportation Security</a></li><li><a href="https://www.hstoday.us/subject-matter-areas/wmd/">WMD</a></li></ul></aside><div class="gutter-sidebar"></div></div><!-- .widget-area --></div></div><!-- #secondary --><div class="clearfix"></div></div><!-- .content --></div><!-- .container --><nav class="post-nav"><div class="container"><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="https://www.hstoday.us/channels/global/covid-19-could-disrupt-weather-alerts/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Previous Story</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">COVID-19 Could Disrupt Weather Alerts</span></a></div></div></nav></div><!-- .container --></nav><!-- .post-nav --><div id="posts-small-wrapper"><div class="container"><h3 id="posts-small-heading"><span>Latest from Coronavirus</span></h3><div id="posts-small"><article id="post-106308" class="post-small small-item post-106308 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-climate-security category-coronavirus category-emergency-preparedness category-global category-pandemic-biohazard tag-coronavirus tag-covid-19 tag-extreme-weather tag-weather-alerts tag-weather-warnings sponsor_themes-coronavirus"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.hstoday.us/channels/global/covid-19-could-disrupt-weather-alerts/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/04/nasasat-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-04-02T09:30:21-04:00" title="April 2, 2020">April 2, 2020</time> </span></div><!-- .small-meta --><h3 class="small-title"><a href="https://www.hstoday.us/channels/global/covid-19-could-disrupt-weather-alerts/">COVID-19 Could Disrupt Weather Alerts</a></h3></header><!-- .small-header --><div class="small-excerpt"> Weather experts have warned that the coronavirus pandemic risks disrupting key forecasting</div><div class="clearfix"></div></section><!-- .small-body --><div class="clearfix"></div></div></article><!-- .post-small --><article id="post-106299" class="post-small small-item post-106299 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-federal-pages category-federal-state-local category-latest-from-the-inspector-general category-pandemic-biohazard category-public-health tag-coronavirus-relief tag-covid-19 tag-pandemic-response-accountability-committee sponsor_themes-coronavirus"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.hstoday.us/channels/federal-state-local/inspectors-general-appointed-to-covid-19-response-oversight-committee/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/04/413841main_martin_paul_226-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-04-02T07:39:28-04:00" title="April 2, 2020">April 2, 2020</time> </span></div><!-- .small-meta --><h3 class="small-title"><a href="https://www.hstoday.us/channels/federal-state-local/inspectors-general-appointed-to-covid-19-response-oversight-committee/">Inspectors General Appointed to COVID-19 Response Oversight Committee</a></h3></header><!-- .small-header --><div class="small-excerpt"> On April 1, additional Inspectors General were appointed to join the committee</div><div class="clearfix"></div></section><!-- .small-body --><div class="clearfix"></div></div></article><!-- .post-small --><article id="post-106296" class="post-small small-item post-106296 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-exclude-from-homepage category-global category-law-enforcement-and-public-safety category-pandemic-biohazard category-public-health tag-coronavirus tag-covid-19 tag-covid-19-offenses tag-ppe-theft sponsor_themes-coronavirus"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.hstoday.us/channels/global/jail-for-man-who-claimed-he-had-covid-19-and-coughed-on-police-officer/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/04/IMG_4756-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-04-02T07:13:17-04:00" title="April 2, 2020">April 2, 2020</time> </span></div><!-- .small-meta --><h3 class="small-title"><a href="https://www.hstoday.us/channels/global/jail-for-man-who-claimed-he-had-covid-19-and-coughed-on-police-officer/">Jail for Man Who Claimed He Had COVID-19 and Coughed on Police Officer </a></h3></header><!-- .small-header --><div class="small-excerpt"> The case is believed to mark the first jail sentence in London</div><div class="clearfix"></div></section><!-- .small-body --><div class="clearfix"></div></div></article><!-- .post-small --><article id="post-106293" class="post-small small-item post-106293 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-nppd category-exclude-from-homepage category-maritime-security category-uscg tag-cisa tag-covid-19 tag-critical-infrastructure tag-marine-transportation-system tag-msib sponsor_themes-coronavirus"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.hstoday.us/subject-matter-areas/maritime-security/maintaining-maritime-commerce-and-identification-of-essential-maritime-critical-infrastructure-workers/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2020/04/1000w_q95-2020-04-02T004413.280-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-04-02T00:48:13-04:00" title="April 2, 2020">April 2, 2020</time> </span></div><!-- .small-meta --><h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/maintaining-maritime-commerce-and-identification-of-essential-maritime-critical-infrastructure-workers/">Maintaining Maritime Commerce and Identification of Essential Maritime Critical Infrastructure Workers</a></h3></header><!-- .small-header --><div class="small-excerpt"> The MTS, which provides more than 90 percent of the domestic supply</div><div class="clearfix"></div></section><!-- .small-body --><div class="clearfix"></div></div></article><!-- .post-small --><article id="post-106290" class="post-small small-item post-106290 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-exclude-from-homepage category-maritime-security category-uscg tag-covid-19 tag-national-maritime-center"><div class="small-inner"><figure class="small-thumbnail"> <a href="https://www.hstoday.us/subject-matter-areas/maritime-security/national-maritime-center-operational-changes-related-to-covid-19/"> <img width="480" height="384" src="https://www.hstoday.us/wp-content/uploads/2019/05/1000w_q95-2019-05-24T010256.021-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" /> </a></figure><section class="small-body"><header class="small-header"><div class="small-meta"> <span class="small-date"> <time datetime="2020-04-02T00:16:28-04:00" title="April 2, 2020">April 2, 2020</time> </span></div><!-- .small-meta --><h3 class="small-title"><a href="https://www.hstoday.us/subject-matter-areas/maritime-security/national-maritime-center-operational-changes-related-to-covid-19/">National Maritime Center Operational Changes Related to COVID-19</a></h3></header><!-- .small-header --><div class="small-excerpt"> This notice outlines operational changes at the National Maritime Center (NMC) due</div><div class="clearfix"></div></section><!-- .small-body --><div class="clearfix"></div></div></article><!-- .post-small --></div><!-- #posts-small --></div><!-- .container --></div><!-- #posts-small-wrapper --></div><!-- #wi-main --><footer id="wi-footer"><div id="footer-bottom" role="contentinfo"><div class="container"><nav id="footernav" class="footernav" role="navigation"><div class="menu"><ul id="menu-footer" class="menu"><li id="menu-item-78974" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78974"><a href="https://www.hstoday.us/about-us/">About Us</a></li><li id="menu-item-78973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78973"><a href="https://www.hstoday.us/contact-us/">Contact Us</a></li><li id="menu-item-78971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78971"><a href="https://www.hstoday.us/advertise/">Advertise</a></li><li id="menu-item-78972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-78972"><a href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></li><li id="menu-item-78975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-78975"><a href="https://www.hstoday.us/sitemap_index.xml">Sitemap</a></li></ul></div></nav><!-- #footernav --><div id="footer-social" class="social-list"><ul><li class="li-facebook-square"><a href="https://www.facebook.com/HSToday/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li><li class="li-twitter"><a href="https://twitter.com/HSTodayMag" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li><li class="li-linkedin"><a href="http://www.linkedin.com/groups/Homeland-Security-Today-4364804/about?trk=anet_ug_grppro" target="_blank" rel="alternate" title="LinkedIn"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li></ul></div><!-- #footer-social --><div class="footer-search-container"><div class="footer-search" id="footer-search"><form action="https://www.hstoday.us" method="get"> <input type="text" name="s" class="s" value="" placeholder="Search..." /> <button class="submit" type="submit"><i class="fa fa-search"></i></button></form><!-- .searchform --></div><!-- #footer-search --></div><!-- .footer-search-container --><p class="copyright">All content copyright &copy;2020 Homeland Security Today. All rights reserved.</p></div><!-- .container --></div><!-- #footer-bottom --></footer><!-- #wi-footer --></div><!-- #wi-wrapper --><div class="clearfix"></div></div><!-- #wi-all --> <script src="https://www.google.com/recaptcha/api.js?render=6LcIxuMUAAAAANFFi8BG0dvXj7c5rWgstaiw354N"></script> <script type="text/javascript">( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LcIxuMUAAAAANFFi8BG0dvXj7c5rWgstaiw354N',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );</script> <div id="backtotop" class="backtotop"> <span class="go">Go to</span> <span class="top">Top</span></div><!-- #backtotop --><aside id="content-dock"><h3 class="dock-title">You might be interested in</h3><div class="dock-posts"><article id="post-106308" class="post-dock post-106308 post type-post status-publish format-standard has-post-thumbnail hentry category-airport-aviation-security category-climate-security category-coronavirus category-emergency-preparedness category-global category-pandemic-biohazard tag-coronavirus tag-covid-19 tag-extreme-weather tag-weather-alerts tag-weather-warnings sponsor_themes-coronavirus"><div class="post-inner"><figure class="post-dock-thumbnail"> <a href="https://www.hstoday.us/channels/global/covid-19-could-disrupt-weather-alerts/"> <img width="150" height="150" src="https://www.hstoday.us/wp-content/uploads/2020/04/nasasat-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a></figure><section class="post-dock-body"><div class="post-dock-content"><header class="post-dock-header"><h3 class="post-dock-title"><a href="https://www.hstoday.us/channels/global/covid-19-could-disrupt-weather-alerts/">COVID-19 Could Disrupt Weather Alerts</a></h3></header><!-- .post-dock-header --><div class="post-dock-excerpt"><p>Weather experts have warned that the coronavirus pandemic risks disrupting</p></div><!-- .post-dock-excerpt --><div class="clearfix"></div></div><!-- .post-dock-content --></section><!-- .post-dock-body --><div class="clearfix"></div></div><!-- .post --></article><!-- .post-dock --><article id="post-106299" class="post-dock post-106299 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-federal-pages category-federal-state-local category-latest-from-the-inspector-general category-pandemic-biohazard category-public-health tag-coronavirus-relief tag-covid-19 tag-pandemic-response-accountability-committee sponsor_themes-coronavirus"><div class="post-inner"><figure class="post-dock-thumbnail"> <a href="https://www.hstoday.us/channels/federal-state-local/inspectors-general-appointed-to-covid-19-response-oversight-committee/"> <img width="150" height="150" src="https://www.hstoday.us/wp-content/uploads/2020/04/413841main_martin_paul_226-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /> </a></figure><section class="post-dock-body"><div class="post-dock-content"><header class="post-dock-header"><h3 class="post-dock-title"><a href="https://www.hstoday.us/channels/federal-state-local/inspectors-general-appointed-to-covid-19-response-oversight-committee/">Inspectors General Appointed to COVID-19 Response Oversight Committee</a></h3></header><!-- .post-dock-header --><div class="post-dock-excerpt"><p>On April 1, additional Inspectors General were appointed to join</p></div><!-- .post-dock-excerpt --><div class="clearfix"></div></div><!-- .post-dock-content --></section><!-- .post-dock-body --><div class="clearfix"></div></div><!-- .post --></article><!-- .post-dock --></div><!-- .dock-posts --> <button class="close"> <i class="fa fa-close"></i> </button></aside><!-- #content-dock --> <script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.hstoday.us\/","top_ten_id":"106313","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"397616659"};
/* ]]> */</script> <script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js'></script> <script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/plugins/widget-post-slider/assets/js/slick.min.js'></script> <script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/uploads/siteground-optimizer-assets/hstoday/js.min.js'></script> <script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Previous","next":"Next"},"enable_sticky_sidebar":""};
/* ]]> */</script> <script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-content/themes/fox/js/theme.min.js'></script> <script type='text/javascript' defer='defer' src='https://www.hstoday.us/wp-includes/js/wp-embed.min.js'></script> <!-- Global site tag (gtag.js) - Google Analytics --> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-25194629-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25194629-1');</script> </body></html>