<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html dir="ltr" lang="en-US"
prefix="og: https://ogp.me/ns#" > <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.hstoday.us/xmlrpc.php" />
<!-- All in One SEO Pro 4.2.4.2 - aioseo.com -->
<title>GAO: CBP’s Maritime Security Programs Were Impacted by COVID-19 - HS Today</title>
<meta name="description" content="GAO found that the COVID-19 pandemic impacted two of CBP’s key maritime cargo security programs: the Container Security Initiative (CSI) and the Customs Trade Partnership Against Terrorism (CTPAT) program. GAO found that the COVID-19 pandemic impacted two of CBP’s key maritime cargo security programs: the Container Security Initiative (CSI) and the Customs Trade Partnership Against Terrorism (CTPAT) program." />
<meta name="robots" content="max-image-preview:large" />
<meta name="google-site-verification" content="D_hAGIrrDTejNdnaOTrRvwoj8Nc_ml1heCYoE4dvYL8" />
<link rel="canonical" href="https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/" />
<meta name="generator" content="All in One SEO Pro (AIOSEO) 4.2.4.2 " />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Hstoday" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GAO: CBP’s Maritime Security Programs Were Impacted by COVID-19 - HS Today" />
<meta property="og:description" content="GAO found that the COVID-19 pandemic impacted two of CBP’s key maritime cargo security programs: the Container Security Initiative (CSI) and the Customs Trade Partnership Against Terrorism (CTPAT) program. GAO found that the COVID-19 pandemic impacted two of CBP’s key maritime cargo security programs: the Container Security Initiative (CSI) and the Customs Trade Partnership Against Terrorism (CTPAT) program." />
<meta property="og:url" content="https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/" />
<meta property="og:image" content="https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM.png" />
<meta property="og:image:secure_url" content="https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM.png" />
<meta property="og:image:width" content="2268" />
<meta property="og:image:height" content="1272" />
<meta property="article:tag" content="container security initiative" />
<meta property="article:tag" content="ctpat" />
<meta property="article:tag" content="customs trade partnership against terrorism" />
<meta property="article:tag" content="federal telework" />
<meta property="article:tag" content="maritime cargo security" />
<meta property="article:published_time" content="2022-09-16T12:41:48+00:00" />
<meta property="article:modified_time" content="2022-09-16T12:41:48+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/HSToday/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@HSTodayMag" />
<meta name="twitter:title" content="GAO: CBP’s Maritime Security Programs Were Impacted by COVID-19 - HS Today" />
<meta name="twitter:description" content="GAO found that the COVID-19 pandemic impacted two of CBP’s key maritime cargo security programs: the Container Security Initiative (CSI) and the Customs Trade Partnership Against Terrorism (CTPAT) program. GAO found that the COVID-19 pandemic impacted two of CBP’s key maritime cargo security programs: the Container Security Initiative (CSI) and the Customs Trade Partnership Against Terrorism (CTPAT) program." />
<meta name="twitter:creator" content="@HSTodayMag" />
<meta name="twitter:image" content="https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM.png" />
<meta name="twitter:label1" content="Written by" />
<meta name="twitter:data1" content="Kylie Bielby" />
<meta name="twitter:label2" content="Est. reading time" />
<meta name="twitter:data2" content="5 minutes" />
<script type="application/ld+json" class="aioseo-schema">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</script>
<!-- All in One SEO Pro -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Hstoday &raquo; Feed" href="https://www.hstoday.us/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hstoday &raquo; Comments Feed" href="https://www.hstoday.us/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hstoday &raquo; GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19 Comments Feed" href="https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v8.8.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script
src="//www.googletagmanager.com/gtag/js?id=G-0FFJH12Y71"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">
var mi_version = '8.8.2';
var mi_track_user = true;
var mi_no_track_reason = '';
var disableStrs = [
'ga-disable-G-0FFJH12Y71',
];
/* Function to detect opted out users */
function __gtagTrackerIsOptedOut() {
for (var index = 0; index < disableStrs.length; index++) {
if (document.cookie.indexOf(disableStrs[index] + '=true') > -1) {
return true;
}
}
return false;
}
/* Disable tracking if the opt-out cookie exists. */
if (__gtagTrackerIsOptedOut()) {
for (var index = 0; index < disableStrs.length; index++) {
window[disableStrs[index]] = true;
}
}
/* Opt-out function */
function __gtagTrackerOptout() {
for (var index = 0; index < disableStrs.length; index++) {
document.cookie = disableStrs[index] + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStrs[index]] = true;
}
}
if ('undefined' === typeof gaOptout) {
function gaOptout() {
__gtagTrackerOptout();
}
}
window.dataLayer = window.dataLayer || [];
window.MonsterInsightsDualTracker = {
helpers: {},
trackers: {},
};
if (mi_track_user) {
function __gtagDataLayer() {
dataLayer.push(arguments);
}
function __gtagTracker(type, name, parameters) {
if (!parameters) {
parameters = {};
}
if (parameters.send_to) {
__gtagDataLayer.apply(null, arguments);
return;
}
if (type === 'event') {
parameters.send_to = monsterinsights_frontend.v4_id;
var hookName = name;
if (typeof parameters['event_category'] !== 'undefined') {
hookName = parameters['event_category'] + ':' + name;
}
if (typeof MonsterInsightsDualTracker.trackers[hookName] !== 'undefined') {
MonsterInsightsDualTracker.trackers[hookName](parameters);
} else {
__gtagDataLayer('event', name, parameters);
}
} else {
__gtagDataLayer.apply(null, arguments);
}
}
__gtagTracker('js', new Date());
__gtagTracker('set', {
'developer_id.dZGIzZG': true,
});
__gtagTracker('config', 'G-0FFJH12Y71', {"forceSSL":"true","link_attribution":"true"} );
window.gtag = __gtagTracker;										(function () {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
/* ga and __gaTracker compatibility shim. */
var noopfn = function () {
return null;
};
var newtracker = function () {
return new Tracker();
};
var Tracker = function () {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = function () {
var args = Array.prototype.slice.call(arguments);
args.unshift('send');
__gaTracker.apply(null, args);
};
var __gaTracker = function () {
var len = arguments.length;
if (len === 0) {
return;
}
var f = arguments[len - 1];
if (typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function') {
if ('send' === arguments[0]) {
var hitConverted, hitObject = false, action;
if ('event' === arguments[1]) {
if ('undefined' !== typeof arguments[3]) {
hitObject = {
'eventAction': arguments[3],
'eventCategory': arguments[2],
'eventLabel': arguments[4],
'value': arguments[5] ? arguments[5] : 1,
}
}
}
if ('pageview' === arguments[1]) {
if ('undefined' !== typeof arguments[2]) {
hitObject = {
'eventAction': 'page_view',
'page_path': arguments[2],
}
}
}
if (typeof arguments[2] === 'object') {
hitObject = arguments[2];
}
if (typeof arguments[5] === 'object') {
Object.assign(hitObject, arguments[5]);
}
if ('undefined' !== typeof arguments[1].hitType) {
hitObject = arguments[1];
if ('pageview' === hitObject.hitType) {
hitObject.eventAction = 'page_view';
}
}
if (hitObject) {
action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
hitConverted = mapArgs(hitObject);
__gtagTracker('event', action, hitConverted);
}
}
return;
}
function mapArgs(args) {
var arg, hit = {};
var gaMap = {
'eventCategory': 'event_category',
'eventAction': 'event_action',
'eventLabel': 'event_label',
'eventValue': 'event_value',
'nonInteraction': 'non_interaction',
'timingCategory': 'event_category',
'timingVar': 'name',
'timingValue': 'value',
'timingLabel': 'event_label',
'page': 'page_path',
'location': 'page_location',
'title': 'page_title',
};
for (arg in args) {
if (!(!args.hasOwnProperty(arg) || !gaMap.hasOwnProperty(arg))) {
hit[gaMap[arg]] = args[arg];
} else {
hit[arg] = args[arg];
}
}
return hit;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = newtracker;
__gaTracker.getByName = newtracker;
__gaTracker.getAll = function () {
return [];
};
__gaTracker.remove = noopfn;
__gaTracker.loaded = true;
window['__gaTracker'] = __gaTracker;
})();
} else {
console.log("");
(function () {
function __gtagTracker() {
return null;
}
window['__gtagTracker'] = __gtagTracker;
window['gtag'] = __gtagTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='bootstrap_grid-css'  href='https://cdnjs.cloudflare.com/ajax/libs/twitter-bootstrap/4.3.1/css/bootstrap-grid.min.css?ver=5.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font-css'  href='https://fonts.googleapis.com/css?family=Great+Vibes&#038;display=swap&#038;ver=5.9.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='adsanity-default-css-css'  href='https://www.hstoday.us/wp-content/plugins/adsanity/dist/css/widget-default.css?ver=1.9' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.hstoday.us/wp-content/cache/wpfc-minified/1en50gw5/2ltsk.css" media="screen"/>
<!-- <link rel='stylesheet' id='sby_styles-css'  href='https://www.hstoday.us/wp-content/plugins/youtube-feed-pro/css/sb-youtube.min.css?ver=1.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='sbsw_styles-css'  href='https://www.hstoday.us/wp-content/plugins/social-wall/css/social-wall.min.css?ver=1.0.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://www.hstoday.us/wp-includes/css/dist/block-library/style.min.css?ver=5.9.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hstoday.us/wp-content/cache/wpfc-minified/8n5saaai/2ltsk.css" media="all"/>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='adsanity-cas-css'  href='https://www.hstoday.us/cas-custom-sizes/?ver=1.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ihc_front_end_style-css'  href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/style.min.css?ver=9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ihc_templates_style-css'  href='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/css/templates.min.css?ver=9.9' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.hstoday.us/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-frontend-css'  href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.1.2' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ppress-select2-css'  href='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.4' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hstoday.us/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hstoday.us/wp-content/cache/wpfc-minified/esxpidqs/2ltsl.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRubik%3A500%2C400&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://www.hstoday.us/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hstoday.us/wp-content/cache/wpfc-minified/jnfew7cz/2lts9.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://www.hstoday.us/wp-content/themes/Newspaper-child/style.css?ver=11.4c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpjb-glyphs-css'  href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/wpjb-glyphs.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpjb-css-css'  href='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/css/frontend.css?ver=5.7.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hstoday.us/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.hstoday.us/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.hstoday.us/wp-content/cache/wpfc-minified/epcg9fu/2lts9.css" media="all"/>
<script src='//www.hstoday.us/wp-content/cache/wpfc-minified/7ua6ebxw/2ltsk.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.8.2' id='monsterinsights-frontend-script-js'></script> -->
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.hstoday.us","hash_tracking":"false","ua":"","v4_id":"G-0FFJH12Y71"};/* ]]> */
</script>
<script src='//www.hstoday.us/wp-content/cache/wpfc-minified/2ccxy4od/2ltsk.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/jquery-ui.min.js?ver=9.9' id='ihc-jquery-ui-js'></script> -->
<script type='text/javascript' id='ihc-front_end_js-js-extra'>
/* <![CDATA[ */
var ihc_translated_labels = {"delete_level":"Are you sure you want to delete this level?","cancel_level":"Are you sure you want to cancel this level?"};
/* ]]> */
</script>
<script src='//www.hstoday.us/wp-content/cache/wpfc-minified/8ye91bx1/2ltsk.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/assets/js/functions.min.js?ver=9.9' id='ihc-front_end_js-js'></script> -->
<script type='text/javascript' id='ihc-front_end_js-js-after'>
var ihc_site_url='https://www.hstoday.us';
var ihc_plugin_url='https://www.hstoday.us/wp-content/plugins/indeed-membership-pro/';
var ihc_ajax_url='https://www.hstoday.us/wp-admin/admin-ajax.php';
var ihcStripeMultiply='100';
</script>
<script src='//www.hstoday.us/wp-content/cache/wpfc-minified/87e6ojzj/2ltsk.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.4' id='ppress-flatpickr-js'></script> -->
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.4' id='ppress-select2-js'></script> -->
<script type='text/javascript' id='wpjb-js-js-extra'>
/* <![CDATA[ */
var WpjbData = {"no_jobs_found":"No job listings found","no_resumes_found":"No resumes found","load_x_more":"Load %d more","date_format":"Y\/m\/d","max_date":"9999\/12\/31"};
/* ]]> */
</script>
<script src='//www.hstoday.us/wp-content/cache/wpfc-minified/e4w0l5sk/2ltsk.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/wpjobboard/public/js/frontend.js?ver=5.7.3' id='wpjb-js-js'></script> -->
<link rel="https://api.w.org/" href="https://www.hstoday.us/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hstoday.us/wp-json/wp/v2/posts/158811" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hstoday.us/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hstoday.us/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.4" />
<link rel='shortlink' href='https://www.hstoday.us/?p=158811' />
<link rel="alternate" type="application/json+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Funcategorized%2Fgao-cbps-maritime-security-programs-were-impacted-by-covid-19%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hstoday.us/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hstoday.us%2Funcategorized%2Fgao-cbps-maritime-security-programs-were-impacted-by-covid-19%2F&#038;format=xml" />
<script>readMoreArgs = []</script><script type="text/javascript">
EXPM_VERSION=2.98;EXPM_AJAX_URL='https://www.hstoday.us/wp-admin/admin-ajax.php';
function yrmAddEvent(element, eventName, fn) {
if (element.addEventListener)
element.addEventListener(eventName, fn, false);
else if (element.attachEvent)
element.attachEvent('on' + eventName, fn);
}
</script><meta name='ump-token' content='45e7634ee4'><style type="text/css">.tptn_title {
font-family: Rubik !important;
font-size: 21px !important;
margin: 0 0 24px;
line-height: 1.2 !important;
font-weight: 500 !important;
}</style><style type="text/css" >.wpjb-fieldset-I am spam { display: none !important; }</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"d26fb0a0aa","wpRestUrl":"https:\/\/www.hstoday.us\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<style>
:root {--accent-color: #fff;}
</style>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/www.hstoday.us\/wp-admin\/","wpRestNonce":"d26fb0a0aa","wpRestUrl":"https:\/\/www.hstoday.us\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
</script>
<script>
window.tdaGlobal = {"adminUrl":"https:\/\/www.hstoday.us\/wp-admin\/","wpRestNonce":"d26fb0a0aa","wpRestUrl":"https:\/\/www.hstoday.us\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/","postId":138666};
</script>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img, .td-lazy-img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img, .td-animation-stack .td-lazy-img";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.4";
var td_get_template_directory_uri="https:\/\/www.hstoday.us\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var td_user_incorrect="Username incorrect!";
var td_email_user_empty="Email or username empty!";
var td_pass_empty="Pass empty!";
var td_pass_pattern_incorrect="Invalid Pass Pattern!";
var td_retype_pass_incorrect="Retyped Pass incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=800;
var tds_theme_color_site_wide="#c3a44c";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var tdBlockNonce="fd590fe476";
var tdDateNamesI18n={"month_names":["January","February","March","April","May","June","July","August","September","October","November","December"],"month_names_short":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"day_names":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"day_names_short":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="https://www.hstoday.us/wp-content/uploads/2021/08/cropped-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.hstoday.us/wp-content/uploads/2021/08/cropped-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.hstoday.us/wp-content/uploads/2021/08/cropped-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.hstoday.us/wp-content/uploads/2021/08/cropped-2-270x270.png" />
<style type="text/css" id="wp-custom-css">
table td {
border: 1px solid #ededed00;
padding: 2px 8px;
}
.menu-item-148940{
background: #bf1f00 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-148940:hover {
background: #bf1f00 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-148940 a {
color: #ffffff !important;
}
.menu-item-148940 a:hover {
color: #d4af37 !important;
}
.menu-item-138274{
background: #000000 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-138274:hover {
background: #000000 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-138274 a {
color: #ffffff !important;
}
.menu-item-138274 a:hover {
color: #d4af37 !important;
}
.menu-item-138408{
background: #000000 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-138408:hover {
background: #000000 !important;
border-radius: 5px;
color: #ffff00  !important;
}
.menu-item-138408 a {
color: #ffffff !important;
}
.menu-item-138408 a:hover {
color: #d4af37 !important;
}
.yrm-toggle-expand-1 {
margin-top:-30px;
}
.yrm-btn-wrapper span {
display: inline-block;
margin-top: -50px;
}
.td_block_separator {
width: 100%;
align-items: center;
margin-bottom: 0px;
padding-bottom: 0px;
}
.block-title {
font-family: 'Roboto', sans-serif;
font-size: 20px;
}
.gpoll_ratio_label {
font-size: 14px;
line-height: 1.8;
background: #005aba !important;
}
body #gform_wrapper_2 .gform_footer .gform_button, body #gform_wrapper_2 .gform_page_footer .gform_button, body #gform_wrapper_2 .gform_page_footer .gform_previous_button, body #gform_wrapper_2 .gform_page_footer .gform_next_button, body #gform_wrapper_2 .gfield#field_submit .gform-button {
border-style: solid;
color: #dd9933;
background-color: #005aba  !important;
border-style: solid;
margin-top: 5px;
border-width: 0px;
font-family: 'Rubik', sans-serif;
font-size: 20px;
}
body #gform_wrapper_4 .gform_footer .gform_button, body #gform_wrapper_4 .gform_page_footer .gform_button, body #gform_wrapper_4 .gform_page_footer .gform_previous_button, body #gform_wrapper_4 .gform_page_footer .gform_next_button, body #gform_wrapper_4 .gfield#field_submit .gform-button {
border-style: solid;
color: #dd9933;
background-color: #005aba  !important;
border-style: solid;
margin-top: 5px;
border-width: 0px;
font-family: 'Rubik', sans-serif;
font-size: 20px;
}
.gform_wrapper.gravity-theme #field_submit, .gform_wrapper.gravity-theme .gform_footer {
display: contents !important;
}
body #gform_wrapper_2 .gform_footer, body #gform_wrapper_2 .gform_page_footer, body #gform_wrapper_2 #field_submit.gfield {
text-align: left !important;
justify-content: left;
}
.blue .gpoll_bar_juice {
background-color: #005aba !important;
}
.gpoll_bar_juice:after {
height: 100%;
color: #fff;
font-weight: 700;
content: "";
padding-right: 10px;
position: absolute;
top: 0;
left: 0;
bottom: 0;
right: 0;
background-image: none !important;
background-image: none !important
border-top-right-radius: 8px;
border-bottom-right-radius: 8px;
border-top-left-radius: 0;
border-bottom-left-radius: 0;
}
.gpoll_value_selected {
background-image: none !important;
background-position: left center;
background-repeat: no-repeat;
padding-left: 00px !important;
}
</style>
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
body .tdm-social-item i {
color: #c3a44c;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #c3a44c;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #c3a44c;
}
.tdm-btn-style1 {
background-color: #c3a44c;
}
.tdm-btn-style2:before {
border-color: #c3a44c;
}
.tdm-btn-style2 {
color: #c3a44c;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #c3a44c;
-moz-box-shadow: 0 2px 16px #c3a44c;
box-shadow: 0 2px 16px #c3a44c;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #c3a44c;
-moz-box-shadow: 0 4px 26px #c3a44c;
box-shadow: 0 4px 26px #c3a44c;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-158811 single-format-standard td-standard-pack gao-cbps-maritime-security-programs-were-impacted-by-covid-19 global-block-template-1 tdb_template_138666 tdb-template  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/hstodaymag/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-129670" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-129670"><a href="https://www.hstoday.us/">Home</a></li>
<li id="menu-item-129672" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-129672"><a href="https://www.hstoday.us/category/industry/">Industry<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://www.hstoday.us/category/industry/emerging-innovation/">Emerging Innovation</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/industry/industry-news/">Industry News</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/industry/it-modernization/">IT Modernization</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/industry/latest-from-gao/">Latest From GAO</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/industry/latest-from-the-inspector-general/">Latest From the Inspector General</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/industry/people-on-the-move/">People on the Move</a></li>
</ul>
</li>
<li id="menu-item-129671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-129671"><a href="https://www.hstoday.us/category/subject-matter-areas/">Subject Matter Areas<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-140198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140198"><a href="https://www.hstoday.us/category/subject-matter-areas/airport-aviation-security/">Airport &amp; Aviation Security</a></li>
<li id="menu-item-140199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140199"><a href="https://www.hstoday.us/category/subject-matter-areas/biometrics-id-management/">Biometrics &amp; ID Management</a></li>
<li id="menu-item-140200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140200"><a href="https://www.hstoday.us/category/subject-matter-areas/border-security/">Border Security</a></li>
<li id="menu-item-140201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140201"><a href="https://www.hstoday.us/category/subject-matter-areas/climate-security/">Climate Security</a></li>
<li id="menu-item-140202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140202"><a href="https://www.hstoday.us/category/subject-matter-areas/coronavirus/">Coronavirus</a></li>
<li id="menu-item-140203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140203"><a href="https://www.hstoday.us/category/subject-matter-areas/counterterrorism/">Counterterrorism</a></li>
<li id="menu-item-140204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140204"><a href="https://www.hstoday.us/category/subject-matter-areas/customs-immigration/">Customs &amp; Immigration</a></li>
<li id="menu-item-140205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140205"><a href="https://www.hstoday.us/category/subject-matter-areas/cybersecurity/">Cybersecurity</a></li>
<li id="menu-item-140206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140206"><a href="https://www.hstoday.us/category/subject-matter-areas/education-and-training/">Education and Training</a></li>
<li id="menu-item-140207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140207"><a href="https://www.hstoday.us/category/subject-matter-areas/emergency-preparedness/">Emergency Preparedness</a></li>
<li id="menu-item-140208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140208"><a href="https://www.hstoday.us/category/subject-matter-areas/federal-government/">Federal Government</a></li>
<li id="menu-item-140209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140209"><a href="https://www.hstoday.us/category/subject-matter-areas/human-trafficking/">Human Trafficking</a></li>
<li id="menu-item-140210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140210"><a href="https://www.hstoday.us/category/subject-matter-areas/information-sharing/">Information Sharing</a></li>
<li id="menu-item-140211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140211"><a href="https://www.hstoday.us/category/subject-matter-areas/information-technology/">Information Technology</a></li>
<li id="menu-item-140212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140212"><a href="https://www.hstoday.us/category/subject-matter-areas/infrastructure-security/">Infrastructure Security</a></li>
<li id="menu-item-140213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140213"><a href="https://www.hstoday.us/category/subject-matter-areas/intelligence/">Intelligence</a></li>
<li id="menu-item-140214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140214"><a href="https://www.hstoday.us/category/subject-matter-areas/interoperable-communications/">Interoperable Communications</a></li>
<li id="menu-item-140215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140215"><a href="https://www.hstoday.us/category/subject-matter-areas/law-enforcement-and-public-safety/">Law Enforcement and Public Safety</a></li>
<li id="menu-item-140216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140216"><a href="https://www.hstoday.us/category/subject-matter-areas/leadership-management/">Leadership/Management</a></li>
<li id="menu-item-140217" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140217"><a href="https://www.hstoday.us/category/subject-matter-areas/maritime-security/">Maritime Security</a></li>
<li id="menu-item-140218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140218"><a href="https://www.hstoday.us/category/subject-matter-areas/mental-health-resilience/">Mental Health Resilience</a></li>
<li id="menu-item-140219" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140219"><a href="https://www.hstoday.us/category/subject-matter-areas/pandemic-biohazard/">Pandemic/Biohazard</a></li>
<li id="menu-item-140220" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140220"><a href="https://www.hstoday.us/category/subject-matter-areas/state-local-government/">State/Local Government</a></li>
<li id="menu-item-140221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140221"><a href="https://www.hstoday.us/category/subject-matter-areas/surveillance-protection-detection/">Surveillance, Protection &amp; Detection</a></li>
<li id="menu-item-140222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140222"><a href="https://www.hstoday.us/category/subject-matter-areas/terrorism-study/">Terrorism Study</a></li>
<li id="menu-item-140223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140223"><a href="https://www.hstoday.us/category/subject-matter-areas/transportation/">Transportation Security</a></li>
<li id="menu-item-140224" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140224"><a href="https://www.hstoday.us/category/subject-matter-areas/wmd/">WMD</a></li>
</ul>
</li>
<li id="menu-item-129673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-129673"><a href="https://www.hstoday.us/category/federal-pages/">Federal Pages<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://www.hstoday.us/category/federal-pages/dhs/">DHS</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/federal-pages/doj/">DOJ</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/federal-pages/government-reports-and-summaries/">Government Reports and Summaries</a></li>
<li class="menu-item-0"><a href="https://www.hstoday.us/category/federal-pages/odni/">ODNI</a></li>
</ul>
</li>
<li id="menu-item-129680" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129680"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-131388" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-131388"><a href="https://www.hstodayawards.org/">Hstoday Awards</a></li>
<li id="menu-item-135839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135839"><a href="https://www.hstoday.us/category/event/">Events</a></li>
<li id="menu-item-131556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131556"><a href="https://www.hstoday.us/category/subject-matter-areas/education-and-training/">Education and Training</a></li>
<li id="menu-item-131564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131564"><a href="https://www.hstoday.us/category/webinars/">Webinars</a></li>
<li id="menu-item-131535" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131535"><a href="https://www.hstoday.us/events-main/webinar-archive/">Webinar Archive</a></li>
<li id="menu-item-139821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139821"><a href="https://www.hstoday.us/category/podcasts/">Podcasts</a></li>
<li id="menu-item-139820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-139820"><a href="https://www.hstoday.us/category/books/">Books we’re Reading</a></li>
<li id="menu-item-131534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-131534"><a href="https://www.hstoday.us/homeland-security-charities/">Homeland Security Charities</a></li>
</ul>
</li>
<li id="menu-item-129681" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-129681"><a href="#">The Editors<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-130074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130074"><a href="https://www.hstoday.us/editorial-board/">Editorial Board</a></li>
<li id="menu-item-130073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130073"><a href="https://www.hstoday.us/visiting-editors/">Contributing Editors</a></li>
<li id="menu-item-130105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130105"><a href="https://www.hstoday.us/columnists/">Columnists</a></li>
<li id="menu-item-130087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-130087"><a href="https://www.hstoday.us/staff/">Staff</a></li>
</ul>
</li>
<li id="menu-item-138274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-138274"><a href="https://www.hstoday.us/category/911/">9/11 commemoration<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-138408" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-138408"><a href="https://www.hstoday.us/category/911-contributors/">9/11 Contributors</a></li>
</ul>
</li>
<li id="menu-item-148940" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-148940"><a href="/category/ukraine">INVASION OF UKRAINE</a></li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign in</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
</div>
<div class="td-login-register-link">
<a id="signin-register-link-mob">Create an account</a>
</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></div>
</form>
</div>
<div id="td-register-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-register-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Sign up</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
<form class="td-login-form-wrap" action="#" method="post">
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label for="register_email-mob">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label for="register_user-mob">your username</label></div>
<input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
<div class="td-login-info-text">A password will be e-mailed to you.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></div>
</form>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Password recovery</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recover your password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://www.hstoday.us/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2{
min-height: 0;
}.tdi_2 > .td-element-style:after{
content: '' !important;
width: 100% !important;
height: 100% !important;
position: absolute !important;
top: 0 !important;
left: 0 !important;
z-index: 0 !important;
display: block !important;
background-color: #ffffff !important;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow: none;
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2:before {
width: 100%;
}
}
}
</style>
<div class="tdi_1_rand_style td-element-style" ></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_4,
.tdi_4 .tdc-columns{
min-height: 0;
}.tdi_4,
.tdi_4 .tdc-columns{
display: block;
}.tdi_4 .tdc-columns{
width: 100%;
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_4 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_4 .tdc-row-video-background-error,
.tdi_4 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_4{
position:relative;
}
}
</style>
<div class="tdi_3_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#004b88 !important;
}
}
</style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_6{
vertical-align: baseline;
}.tdi_6 > .wpb_wrapper,
.tdi_6 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_6 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_6 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_6 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_6{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-16px !important;
}
}
</style>
<style>
/* custom css */
.tdb-header-align{
vertical-align: middle;
}.tdb_mobile_menu{
margin-bottom: 0;
clear: none;
}.tdb_mobile_menu a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_menu a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_menu svg{
height: auto;
}.tdb_mobile_menu svg,
.tdb_mobile_menu svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_menu a{
pointer-events: none;
}.tdi_7{
display: inline-block;
}.tdi_7 .tdb-mobile-menu-button i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_7 .tdb-mobile-menu-button svg{
width: 22px;
}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 55px;
height: 55px;
}.tdi_7 .tdb-mobile-menu-button{
color: #ffffff;
}.tdi_7 .tdb-mobile-menu-button svg,
.tdi_7 .tdb-mobile-menu-button svg *{
fill: #ffffff;
}
/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}.tdi_7 .tdb-mobile-menu-button svg{
width: 27px;
}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
width: 54px;
height: 54px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><span class="tdb-mobile-menu-icon tdb-mobile-menu-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M903.864 490.013h-783.749c-17.172 0-31.109 13.937-31.109 31.109 0 17.234 13.937 31.15 31.109 31.15h783.739c17.213 0 31.13-13.916 31.13-31.15 0.010-17.162-13.916-31.109-31.119-31.109zM903.864 226.835h-783.749c-17.172 0-31.109 13.916-31.109 31.16 0 17.213 13.937 31.109 31.109 31.109h783.739c17.213 0 31.13-13.896 31.13-31.109 0.010-17.234-13.916-31.16-31.119-31.16zM903.864 753.181h-783.749c-17.172 0-31.109 13.916-31.109 31.099 0 17.244 13.937 31.16 31.109 31.16h783.739c17.213 0 31.13-13.916 31.13-31.16 0.010-17.172-13.916-31.099-31.119-31.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_9{
vertical-align: baseline;
}.tdi_9 > .wpb_wrapper,
.tdi_9 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_9 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_9 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_9 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_9{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>
/* custom css */
.tdb_header_logo{
margin-bottom: 0;
clear: none;
}.tdb_header_logo .tdb-logo-a,
.tdb_header_logo h1{
display: flex;
pointer-events: auto;
align-items: flex-start;
}.tdb_header_logo h1{
margin: 0;
line-height: 0;
}.tdb_header_logo .tdb-logo-img-wrap img{
display: block;
}.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdb_header_logo .tdb-logo-svg-wrap svg{
width: 50px;
display: block;
}.tdb_header_logo .tdb-logo-text-wrap{
display: flex;
}.tdb_header_logo .tdb-logo-text-title,
.tdb_header_logo .tdb-logo-text-tagline{
-webkit-transition: all 0.2s ease;
transition: all 0.2s ease;
}.tdb_header_logo .tdb-logo-text-title{
background-size: cover;
background-position: center center;
font-size: 75px;
font-family: serif;
line-height: 1.1;
color: #222;
white-space: nowrap;
}.tdb_header_logo .tdb-logo-text-tagline{
margin-top: 2px;
font-size: 12px;
font-family: serif;
letter-spacing: 1.8px;
line-height: 1;
color: #767676;
}.tdb_header_logo .tdb-logo-icon{
position: relative;
font-size: 46px;
color: #000;
}.tdb_header_logo .tdb-logo-icon-svg{
line-height: 0;
}.tdb_header_logo .tdb-logo-icon-svg svg{
width: 46px;
height: auto;
}.tdb_header_logo .tdb-logo-icon-svg svg,
.tdb_header_logo .tdb-logo-icon-svg svg *{
fill: #000;
}.tdi_10 .tdb-logo-a,
.tdi_10 h1{
align-items: flex-start;
justify-content: center;
}.tdi_10 .tdb-logo-svg-wrap{
display: block;
}.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_10 .tdb-logo-img-wrap{
display: block;
}.tdi_10 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: none;
}.tdi_10 .tdb-logo-text-title{
display: none;
}.tdi_10 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_10 .tdb-logo-icon{
top: 0px;
display: block;
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-title {
font-size: 36px;
}
}@media (max-width: 767px) {
.tdb_header_logo .tdb-logo-text-tagline {
font-size: 11px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-img{
max-width: 160px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hstoday.us/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="/wp-content/uploads/2021/05/GTSC-Homeland-Security-logo-long-300x57.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">HSTODAY</span><span class="tdb-logo-text-tagline">HSTODAY</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12{
vertical-align: baseline;
}.tdi_12 > .wpb_wrapper,
.tdi_12 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_12 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_12 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_12 > .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_12{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdb_mobile_search{
margin-bottom: 0;
clear: none;
}.tdb_mobile_search a{
display: inline-block !important;
position: relative;
text-align: center;
color: #4db2ec;
}.tdb_mobile_search a > span{
display: flex;
align-items: center;
justify-content: center;
}.tdb_mobile_search svg{
height: auto;
}.tdb_mobile_search svg,
.tdb_mobile_search svg *{
fill: #4db2ec;
}#tdc-live-iframe .tdb_mobile_search a{
pointer-events: none;
}.tdi_13{
display: inline-block;
float: right;
clear: none;
}.tdi_13 .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_13 .tdb-header-search-button-mob svg{
width: 22px;
}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
width: 55px;
height: 55px;
display: flex;
justify-content: center;
}.tdi_13 .tdb-header-search-button-mob{
color: #ffffff;
}.tdi_13 .tdb-header-search-button-mob svg,
.tdi_13 .tdb-header-search-button-mob svg *{
fill: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_15,
.tdi_15 .tdc-columns{
min-height: 0;
}.tdi_15,
.tdi_15 .tdc-columns{
display: block;
}.tdi_15 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_17{
vertical-align: baseline;
}.tdi_17 > .wpb_wrapper,
.tdi_17 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_17 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_17 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_17 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_19  td_separator_solid td_separator_center"><span style="border-color:#dd9933;border-width:3px;width:100%;"></span>
<style scoped>
/* custom css */
.td_block_separator{
width: 100%;
align-items: center;
margin-bottom: 38px;
padding-bottom: 10px;
}.td_block_separator span{
position: relative;
display: block;
margin: 0 auto;
width: 100%;
height: 1px;
border-top: 1px solid #EBEBEB;
}.td_separator_align_left span{
margin-left: 0;
}.td_separator_align_right span{
margin-right: 0;
}.td_separator_dashed span{
border-top-style: dashed;
}.td_separator_dotted span{
border-top-style: dotted;
}.td_separator_double span{
height: 3px;
border-bottom: 1px solid #EBEBEB;
}.td_separator_shadow > span{
position: relative;
height: 20px;
overflow: hidden;
border: 0;
color: #EBEBEB;
}.td_separator_shadow > span > span{
position: absolute;
top: -30px;
left: 0;
right: 0;
margin: 0 auto;
height: 13px;
width: 98%;
border-radius: 100%;
}
/* inline tdc_css att */
.tdi_19{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_19{
margin-right:-24px !important;
margin-left:-24px !important;
}
}
</style></div><div class="td_block_wrap td_block_raw_css tdi_20 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_20" ><div id=tdi_20 class="td_block_inner td-fix-index"></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_21 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_21{
margin-right:0px !important;
margin-left:0px !important;
}
</style>
<style>
/* custom css */
.tdi_21.td-a-rec{
text-align: center;
}.tdi_21 .td-element-style{
z-index: -1;
}
</style></div></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_22" class="tdc-zone"><div class="tdc_zone tdi_23  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_23{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_24" class="tdc-row"><div class="vc_row tdi_25  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_25,
.tdi_25 .tdc-columns{
min-height: 0;
}.tdi_25,
.tdi_25 .tdc-columns{
display: block;
}.tdi_25 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_27  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_27{
vertical-align: baseline;
}.tdi_27 > .wpb_wrapper,
.tdi_27 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_27 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_27 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_27 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<!-- LOGIN MODAL -->
<div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
<div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
<div id="td-login-div" class="td-login-form-div td-display-block">
<div class="td-login-panel-title">Sign in</div>
<div class="td-login-panel-descr">Welcome! Log into your account</div>
<div class="td_display_err"></div>
<form id="loginForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
<div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
</form>
<div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
<a id="register-link">Create an account</a>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-register-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Create an account</div>
<div class="td-login-panel-descr">Welcome! Register for an account</div>
<div class="td_display_err"></div>
<form id="registerForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label for="register_email">your email</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label for="register_user">your username</label></div>
<input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
<div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.hstoday.us/privacy-policy/">Privacy Policy</a></div>
</div>
<div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
<div class="td-login-panel-title">Password recovery</div>
<div class="td-login-panel-descr">Recover your password</div>
<div class="td_display_err"></div>
<form id="forgotpassForm" action="#" method="post">
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
</form>
<div class="td-login-info-text">A password will be e-mailed to you.</div>
</div>
</div>
</div>
<div id="tdi_28" class="tdc-zone"><div class="tdc_zone tdi_29  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_29{
min-height: 0;
}.td-header-desktop-wrap{
position: relative;
}
/* inline tdc_css att */
.tdi_29{
margin-right:auto !important;
margin-left:auto !important;
position:relative;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_29{
width:100% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
width:100% !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_29{
width:100% !important;
}
}
</style>
<div class="tdi_28_rand_style td-element-style" ><style>
.tdi_28_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_30" class="tdc-row"><div class="vc_row tdi_31  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_31,
.tdi_31 .tdc-columns{
min-height: 0;
}.tdi_31,
.tdi_31 .tdc-columns{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: flex-start;
align-items: center;
}.tdi_31 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
.tdi_31.tdc-row-content-vert-center,
.tdi_31.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_31.tdc-row-content-vert-bottom,
.tdi_31.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_31.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_31.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_31{
margin-right:-24px !important;
margin-left:-24px !important;
padding-top:4px !important;
padding-bottom:4px !important;
position:relative;
}
.tdi_31 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31{
margin-right:-10px !important;
margin-left:-10px !important;
padding-top:3px !important;
padding-bottom:3px !important;
}
}
</style>
<div class="tdi_30_rand_style td-element-style" ><style>
.tdi_30_rand_style{
background-color:#f4f4f4 !important;
}
</style></div><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_33{
vertical-align: baseline;
}.tdi_33 > .wpb_wrapper,
.tdi_33 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: flex-start;
align-items: center;
}.tdi_33 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_33 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_33 > .wpb_wrapper{
width: 100%;
height: 100%;
}
/* inline tdc_css att */
.tdi_33{
width:80% !important;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_34 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34" >
<style>
/* inline tdc_css att */
.tdi_34{
margin-top:-4px !important;
margin-right:30px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-right:15px !important;
}
}
</style>
<style>
/* custom css */
.tdb_header_weather{
margin-bottom: 0;
clear: none;
}.tdb_header_weather .tdb-block-inner{
display: flex;
align-items: baseline;
}.tdb_header_weather .td-icons{
align-self: center;
position: relative;
background: none;
margin-right: 2px;
font-size: 18px;
}.tdb_header_weather .td-icons:before{
display: block;
}.tdb_header_weather .tdb-weather-deg-wrap{
user-select: none;
margin-right: 6px;
}.tdb_header_weather .tdb-weather-deg{
font-size: 11px;
font-weight: 600;
}.tdb_header_weather .tdb-weather-unit{
position: relative;
top: -6px;
left: 1px;
font-size: 8px;
font-weight: 300;
}.tdb_header_weather .tdb-weather-city{
font-size: 11px;
font-weight: 500;
}.tdi_34{
display: inline-block;
}.tdi_34 .td-icons{
top: 0px;
color: #000000;
}.tdi_34 .tdb-weather-deg-wrap{
color: #000000;
}.tdi_34 .tdb-weather-unit{
color: #000000;
font-family:Rubik !important;font-size:9px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_34 .tdb-weather-city{
color: #000000;
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_34 .tdb-weather-deg{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
}
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons few-clouds-d"></i>
<div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
<span class="tdb-weather-deg">73.8</span>
<span class="tdb-weather-unit">F</span>
</div>
<div class="tdb-weather-city">Washington D.C.</div>
</div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_35 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_35" >
<style>
/* inline tdc_css att */
.tdi_35{
margin-right:30px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-right:15px !important;
}
}
</style>
<style>
/* custom css */
.tdb_header_date{
margin-bottom: 0;
clear: none;
}.tdb_header_date .tdb-block-inner{
display: flex;
align-items: baseline;
}.tdb_header_date .tdb-head-date-txt{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
line-height: 1;
color: #000;
}.tdi_35{
display: inline-block;
}.tdi_35 .tdb-head-date-txt{
color: #000000;
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Friday, September 16, 2022</div></div></div> <!-- ./block -->
<script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_header_user tdi_36 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_36" >
<style>
/* inline tdc_css att */
.tdi_36{
margin-right:20px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
margin-right:15px !important;
}
}
</style>
<style>
/* custom css */
.tdb_header_user{
margin-bottom: 0;
clear: none;
}.tdb_header_user .tdb-block-inner{
display: flex;
align-items: center;
}.tdb_header_user .tdb-head-usr-item{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
line-height: 1;
color: #000;
}.tdb_header_user .tdb-head-usr-item:hover{
color: #4db2ec;
}.tdb_header_user .tdb-head-usr-avatar{
position: relative;
width: 20px;
height: 0;
padding-bottom: 20px;
margin-right: 6px;
background-size: cover;
background-position: center center;
}.tdb_header_user .tdb-head-usr-name{
margin-right: 16px;
font-weight: 700;
}.tdb_header_user .tdb-head-usr-log{
display: flex;
align-items: center;
}.tdb_header_user .tdb-head-usr-log i{
font-size: 10px;
}.tdb_header_user .tdb-head-usr-log-icon{
position: relative;
}.tdb_header_user .tdb-head-usr-log-icon-svg{
line-height: 0;
}.tdb_header_user .tdb-head-usr-log-icon-svg svg{
width: 10px;
height: auto;
}.tdi_36{
display: inline-block;
}.tdi_36 .tdb-head-usr-log .tdb-head-usr-log-icon{
margin-right: 2px;
top: 0px;
}.tdi_36 .tdb-head-usr-name{
color: #000000;
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_36 .tdb-head-usr-log{
color: #000000;
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
}.tdi_36 .tdb-head-usr-log-icon-svg svg,
.tdi_36 .tdb-head-usr-log-icon-svg svg *{
fill: #000000;
fill: #000000;
}.tdi_36 .tdb-head-usr-log i{
color: #000000;
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_38  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_38{
vertical-align: baseline;
}.tdi_38 > .wpb_wrapper,
.tdi_38 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: flex-end;
align-items: center;
}.tdi_38 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_38 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_38 > .wpb_wrapper{
width: 100%;
height: 100%;
}
/* inline tdc_css att */
.tdi_38{
width:20% !important;
justify-content:flex-end !important;
text-align:right !important;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_39 tdm-content-horiz-right td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_39" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
margin-bottom: 0;
}.tdm-social-wrapper{
*zoom: 1;
}.tdm-social-wrapper:before,
.tdm-social-wrapper:after{
display: table;
content: '';
line-height: 0;
}.tdm-social-wrapper:after{
clear: both;
}.tdm-social-item-wrap{
display: inline-block;
}.tdm-social-item{
position: relative;
display: inline-block;
vertical-align: middle;
-webkit-transition: all 0.2s;
transition: all 0.2s;
text-align: center;
-webkit-transform: translateZ(0);
transform: translateZ(0);
}.tdm-social-item i{
font-size: 14px;
color: #4db2ec;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdm-social-text{
display: none;
margin-top: -1px;
vertical-align: middle;
font-size: 13px;
color: #4db2ec;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdm-social-item-wrap:hover i,
.tdm-social-item-wrap:hover .tdm-social-text{
color: #000;
}.tdm-social-item-wrap:last-child .tdm-social-text{
margin-right: 0 !important;
}
</style>
<style>
.tdi_40 .tdm-social-item i{
font-size: 12px;
vertical-align: middle;
line-height: 24px;
}.tdi_40 .tdm-social-item i.td-icon-twitter,
.tdi_40 .tdm-social-item i.td-icon-linkedin,
.tdi_40 .tdm-social-item i.td-icon-pinterest,
.tdi_40 .tdm-social-item i.td-icon-blogger,
.tdi_40 .tdm-social-item i.td-icon-vimeo{
font-size: 9.6px;
}.tdi_40 .tdm-social-item{
width: 24px;
height: 24px;
margin: 0px 0px 0px 0;
}.tdi_40 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_40 .tdm-social-item i,
.tds-team-member2 .tdi_40.tds-social1 .tdm-social-item i{
color: #000000;
}.tdi_40 .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
</style><div class="tdm-social-wrapper tds-social1 tdi_40"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/HSToday/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/HSToday/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.linkedin.com/groups/4364804/"  title="Linkedin" class="tdm-social-item"><i class="td-icon-font td-icon-linkedin"></i></a><a href="https://www.linkedin.com/groups/4364804/" class="tdm-social-text" >Linkedin</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/HSTodayMag"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/HSTodayMag" class="tdm-social-text" >Twitter</a></div></div></div></div></div></div></div><div id="tdi_41" class="tdc-row"><div class="vc_row tdi_42  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_42,
.tdi_42 .tdc-columns{
min-height: 0;
}.tdi_42,
.tdi_42 .tdc-columns{
display: block;
}.tdi_42 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
.tdi_42.tdc-row-content-vert-center,
.tdi_42.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_42.tdc-row-content-vert-bottom,
.tdi_42.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_42.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_42.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_42{
padding-top:20px !important;
padding-bottom:20px !important;
}
.tdi_42 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
padding-top:14px !important;
padding-bottom:14px !important;
}
}
</style><div class="vc_column tdi_44  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_44{
vertical-align: baseline;
}.tdi_44 > .wpb_wrapper,
.tdi_44 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_44 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_44 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_44 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_44{
width:30% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
width:24% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_45 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45" >
<style>
/* inline tdc_css att */
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45{
margin-right:-30px !important;
margin-left:-20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45{
margin-right:-10px !important;
margin-left:-5px !important;
}
}
</style>
<style>
/* custom css */
.tdi_45 .tdb-logo-a,
.tdi_45 h1{
align-items: flex-start;
justify-content: center;
}.tdi_45 .tdb-logo-svg-wrap{
display: block;
}.tdi_45 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_45 .tdb-logo-img-wrap{
display: block;
}.tdi_45 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: none;
}.tdi_45 .tdb-logo-text-title{
display: none;
}.tdi_45 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_45 .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hstoday.us/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.hstoday.us/wp-content/uploads/2021/05/GTSC-Homeland-Security-logo-long.png" alt="Logo"  title=""  width="1052" height="200" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">HSTODAY</span><span class="tdb-logo-text-tagline">HSTODAY</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_47  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_47{
vertical-align: baseline;
}.tdi_47 > .wpb_wrapper,
.tdi_47 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_47 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_47 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_47 > .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_47{
width:70% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_47{
width:76% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_48 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_48{
margin-bottom:0px !important;
padding-top:5px !important;
}
</style>
<style>
/* custom css */
.tdi_48.td-a-rec{
text-align: center;
}.tdi_48 .td-element-style{
z-index: -1;
}.tdi_48 .td-spot-id-spot_img_hidden{
display: none;
}.tdi_48 .td-adspot-title{
display: block;
}.tdi_48.td-a-rec-img{
text-align: right;
}.tdi_48.td-a-rec-img img{
margin: 0 0 0 auto;
}@media (max-width: 767px) {
.tdi_48.td-a-rec-img {
text-align: center;
}
}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://www.hstoday.us/wp-content/uploads/2021/05/WEB_AD_AD-1080x150_2-1.jpeg"  alt="spot_img" width="728"  height="90"  /></a></div></div></div></div></div></div><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_50,
.tdi_50 .tdc-columns{
min-height: 0;
}.tdi_50,
.tdi_50 .tdc-columns{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: space-between;
align-items: center;
}.tdi_50 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
.tdi_50.tdc-row-content-vert-center,
.tdi_50.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_50.tdc-row-content-vert-bottom,
.tdi_50.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_50.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_50.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_50{
margin-right:-24px !important;
margin-left:-24px !important;
position:relative;
}
.tdi_50 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_50{
margin-right:-10px !important;
margin-left:-10px !important;
}
}
</style>
<div class="tdi_49_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_49_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.2 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_49_rand_style{
background-color:#004b88 !important;
}
</style></div><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>
/* custom css */
.tdi_52{
vertical-align: baseline;
flex-grow: 1;
}.tdi_52 > .wpb_wrapper,
.tdi_52 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: space-between;
align-items: center;
}.tdi_52 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_52 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_52 > .wpb_wrapper{
width: 100%;
height: 100%;
}
/* inline tdc_css att */
.tdi_52{
width:90% !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52{
width:92% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_53 tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_53"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_53 .tdb-menu > li.current-menu-item > a,
.tdi_53 .tdb-menu > li.current-menu-ancestor > a,
.tdi_53 .tdb-menu > li.current-category-ancestor > a,
.tdi_53 .tdb-menu > li:hover > a,
.tdi_53 .tdb-menu > li.tdb-hover > a,
.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more{
color: #dd9933;
}.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
.tdi_53 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
.tdi_53 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
fill: #dd9933;
}.tdi_53 .tdb-menu > li > a:after,
.tdi_53 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color:     ;
bottom: 0px;
}
</style>
<style>
</style><div id=tdi_53 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129670"><a href="https://www.hstoday.us/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-129672"><a href="https://www.hstoday.us/category/industry/"><div class="tdb-menu-item-text">Industry</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
class="cur-sub-cat mega-menu-sub-cat-tdi_54" 
id="tdi_55" 
data-td_block_id="tdi_54" 
data-td_filter_value="" 
href="https://www.hstoday.us/category/industry/"
>All</a><a 
class="mega-menu-sub-cat-tdi_54" 
id="tdi_56" 
data-td_block_id="tdi_54" 
data-td_filter_value="110" 
href="https://www.hstoday.us/category/industry/emerging-innovation/"
>Emerging Innovation</a><a 
class="mega-menu-sub-cat-tdi_54" 
id="tdi_57" 
data-td_block_id="tdi_54" 
data-td_filter_value="39" 
href="https://www.hstoday.us/category/industry/industry-news/"
>Industry News</a><a 
class="mega-menu-sub-cat-tdi_54" 
id="tdi_58" 
data-td_block_id="tdi_54" 
data-td_filter_value="17180" 
href="https://www.hstoday.us/category/industry/it-modernization/"
>IT Modernization</a><a 
class="mega-menu-sub-cat-tdi_54" 
id="tdi_59" 
data-td_block_id="tdi_54" 
data-td_filter_value="134" 
href="https://www.hstoday.us/category/industry/latest-from-gao/"
>Latest From GAO</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_54 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/border-security/oig-finds-inconsistencies-in-border-patrols-post-apprehension-outcomes/" rel="bookmark" class="td-image-wrap " title="OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/03/FL_6qVlWQAQ4-uW-324x400.jpeg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/border-security/oig-finds-inconsistencies-in-border-patrols-post-apprehension-outcomes/" rel="bookmark" title="OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes">OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/" rel="bookmark" class="td-image-wrap " title="GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-324x400.png"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/" rel="bookmark" title="GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19">GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/gao-wants-fema-to-improve-property-acquisition-process-for-flood-mitigation/" rel="bookmark" class="td-image-wrap " title="GAO Wants FEMA to Improve Property Acquisition Process for Flood Mitigation" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2019/07/1000w_q95-2019-07-16T232614.061-324x400.jpg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/gao-wants-fema-to-improve-property-acquisition-process-for-flood-mitigation/" rel="bookmark" title="GAO Wants FEMA to Improve Property Acquisition Process for Flood Mitigation">GAO Wants FEMA to Improve Property Acquisition Process for Flood Mitigation</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/federal-pages/dhs/senate-confirms-dimitri-kusnezov-as-dhs-under-secretary-for-science-and-technology/" rel="bookmark" class="td-image-wrap " title="Senate Confirms Dimitri Kusnezov as DHS Under Secretary for Science and Technology" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/09/KusnezovScreenshot-2022-09-16-11.14.17-AM-324x400.png"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/federal-pages/dhs/senate-confirms-dimitri-kusnezov-as-dhs-under-secretary-for-science-and-technology/" rel="bookmark" title="Senate Confirms Dimitri Kusnezov as DHS Under Secretary for Science and Technology">Senate Confirms Dimitri Kusnezov as DHS Under Secretary for Science and Technology</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_54" data-td_block_id="tdi_54"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129671 tdb-menu-item-inactive"><a href="https://www.hstoday.us/category/subject-matter-areas/"><div class="tdb-menu-item-text">Subject Matter Areas</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140198"><a href="https://www.hstoday.us/category/subject-matter-areas/airport-aviation-security/"><div class="tdb-menu-item-text">Airport &amp; Aviation Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140199"><a href="https://www.hstoday.us/category/subject-matter-areas/biometrics-id-management/"><div class="tdb-menu-item-text">Biometrics &amp; ID Management</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140200"><a href="https://www.hstoday.us/category/subject-matter-areas/border-security/"><div class="tdb-menu-item-text">Border Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140201"><a href="https://www.hstoday.us/category/subject-matter-areas/climate-security/"><div class="tdb-menu-item-text">Climate Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140202"><a href="https://www.hstoday.us/category/subject-matter-areas/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140203"><a href="https://www.hstoday.us/category/subject-matter-areas/counterterrorism/"><div class="tdb-menu-item-text">Counterterrorism</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140204"><a href="https://www.hstoday.us/category/subject-matter-areas/customs-immigration/"><div class="tdb-menu-item-text">Customs &amp; Immigration</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140205"><a href="https://www.hstoday.us/category/subject-matter-areas/cybersecurity/"><div class="tdb-menu-item-text">Cybersecurity</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140206"><a href="https://www.hstoday.us/category/subject-matter-areas/education-and-training/"><div class="tdb-menu-item-text">Education and Training</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140207"><a href="https://www.hstoday.us/category/subject-matter-areas/emergency-preparedness/"><div class="tdb-menu-item-text">Emergency Preparedness</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140208"><a href="https://www.hstoday.us/category/subject-matter-areas/federal-government/"><div class="tdb-menu-item-text">Federal Government</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140209"><a href="https://www.hstoday.us/category/subject-matter-areas/human-trafficking/"><div class="tdb-menu-item-text">Human Trafficking</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140210"><a href="https://www.hstoday.us/category/subject-matter-areas/information-sharing/"><div class="tdb-menu-item-text">Information Sharing</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140211"><a href="https://www.hstoday.us/category/subject-matter-areas/information-technology/"><div class="tdb-menu-item-text">Information Technology</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140212"><a href="https://www.hstoday.us/category/subject-matter-areas/infrastructure-security/"><div class="tdb-menu-item-text">Infrastructure Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140213"><a href="https://www.hstoday.us/category/subject-matter-areas/intelligence/"><div class="tdb-menu-item-text">Intelligence</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140214"><a href="https://www.hstoday.us/category/subject-matter-areas/interoperable-communications/"><div class="tdb-menu-item-text">Interoperable Communications</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140215"><a href="https://www.hstoday.us/category/subject-matter-areas/law-enforcement-and-public-safety/"><div class="tdb-menu-item-text">Law Enforcement and Public Safety</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140216"><a href="https://www.hstoday.us/category/subject-matter-areas/leadership-management/"><div class="tdb-menu-item-text">Leadership/Management</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-140217"><a href="https://www.hstoday.us/category/subject-matter-areas/maritime-security/"><div class="tdb-menu-item-text">Maritime Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140218"><a href="https://www.hstoday.us/category/subject-matter-areas/mental-health-resilience/"><div class="tdb-menu-item-text">Mental Health Resilience</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140219"><a href="https://www.hstoday.us/category/subject-matter-areas/pandemic-biohazard/"><div class="tdb-menu-item-text">Pandemic/Biohazard</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140220"><a href="https://www.hstoday.us/category/subject-matter-areas/state-local-government/"><div class="tdb-menu-item-text">State/Local Government</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140221"><a href="https://www.hstoday.us/category/subject-matter-areas/surveillance-protection-detection/"><div class="tdb-menu-item-text">Surveillance, Protection &amp; Detection</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140222"><a href="https://www.hstoday.us/category/subject-matter-areas/terrorism-study/"><div class="tdb-menu-item-text">Terrorism Study</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140223"><a href="https://www.hstoday.us/category/subject-matter-areas/transportation/"><div class="tdb-menu-item-text">Transportation Security</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-140224"><a href="https://www.hstoday.us/category/subject-matter-areas/wmd/"><div class="tdb-menu-item-text">WMD</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-129673"><a href="https://www.hstoday.us/category/federal-pages/"><div class="tdb-menu-item-text">Federal Pages</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" >
<style>
/* custom css */
.tdi_60 .block-mega-child-cats:after{
border-width: 0 1px 0 0;
}.tdi_60 .block-mega-child-cats{
text-align: right;
}.tdi_60:not(.td-no-subcats) .td_module_wrap{
width: 25%;
float: left;
}.td-md-is-safari .tdi_60:not(.td-no-subcats) .td_module_wrap{
margin-right: -1px;
}.tdi_60.td-no-subcats .td_module_wrap{
width: 20%;
float: left;
}.td-md-is-safari .tdi_60.td-no-subcats .td_module_wrap{
margin-right: -1px;
}.tdi_60 .td_module_wrap:nth-child(4n+1){
clear: both;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_60 .td_module_wrap{
padding-left: 11px;
padding-right: 11px;
padding-bottom: 18px;
margin-bottom: 18px;
display: flex;
flex-direction: column;
}.tdi_60 .td_block_inner{
margin-left: -11px;
margin-right: -11px;
display: flex;
flex-wrap: wrap;
}.tdi_60 .td-module-container:before{
bottom: -18px;
border-color: #eaeaea;
}.tdi_60 .td-module-container{
border-color: #eaeaea;
flex-direction: column;
flex: 1;
flex-basis: auto;
}.tdi_60 .entry-thumb{
background-position: center 50%;
}.tdi_60 .td-image-container{
display: block; order: 0;
}.ie10 .tdi_60 .td-module-meta-info,
.ie11 .tdi_60 .td-module-meta-info{
flex: auto;
}.tdi_60 .td-post-vid-time{
display: block;
}.tdi_60 .td-excerpt{
column-count: 1;
column-gap: 48px;
display: none;
}.tdi_60 .td-audio-player{
font-size: 12px;
opacity: 1;
visibility: visible;
height: auto;
}.tdi_60 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_60 .td-post-category:not(.td-post-extra-category){
display: none;
}.tdi_60 .td-author-date{
display: inline;
}.tdi_60 .td-post-author-name{
display: none;
}.tdi_60 .td-post-date,
.tdi_60 .td-post-author-name span{
display: none;
}.tdi_60 .entry-review-stars{
display: inline-block;
}.tdi_60 .td-icon-star,
.tdi_60 .td-icon-star-empty,
.tdi_60 .td-icon-star-half{
font-size: 15px;
}.tdi_60 .td-module-comments{
display: none;
}.tdi_60 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_60:not(.td-no-subcats) .block-mega-child-cats:before{
background-color: #ffffff;
}html:not([class*='ie']) .tdi_60 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_60 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
clear: none !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_60 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_60 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_60 .td-module-container:before{
bottom: -18px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_60 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
clear: none !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_60 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_60 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_60 .td-module-container:before{
bottom: -18px;
}
}
/* phone */
@media (max-width: 767px){
.tdi_60 .td_module_wrap{
padding-bottom: 18px !important;
margin-bottom: 18px !important;
clear: none !important;
padding-bottom: 18px;
margin-bottom: 18px;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_60 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_60 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_60 .td_module_wrap:nth-child(4n+1){
clear: both !important;
}.tdi_60 .td-module-container:before{
bottom: -18px;
}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
class="cur-sub-cat mega-menu-sub-cat-tdi_60" 
id="tdi_61" 
data-td_block_id="tdi_60" 
data-td_filter_value="" 
href="https://www.hstoday.us/category/federal-pages/"
>All</a><a 
class="mega-menu-sub-cat-tdi_60" 
id="tdi_62" 
data-td_block_id="tdi_60" 
data-td_filter_value="25" 
href="https://www.hstoday.us/category/federal-pages/dhs/"
>DHS</a><a 
class="mega-menu-sub-cat-tdi_60" 
id="tdi_63" 
data-td_block_id="tdi_60" 
data-td_filter_value="163" 
href="https://www.hstoday.us/category/federal-pages/doj/"
>DOJ</a><a 
class="mega-menu-sub-cat-tdi_60" 
id="tdi_64" 
data-td_block_id="tdi_60" 
data-td_filter_value="133" 
href="https://www.hstoday.us/category/federal-pages/government-reports-and-summaries/"
>Government Reports and Summaries</a><a 
class="mega-menu-sub-cat-tdi_60" 
id="tdi_65" 
data-td_block_id="tdi_60" 
data-td_filter_value="75" 
href="https://www.hstoday.us/category/federal-pages/odni/"
>ODNI</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/border-security/oig-finds-inconsistencies-in-border-patrols-post-apprehension-outcomes/" rel="bookmark" class="td-image-wrap " title="OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/03/FL_6qVlWQAQ4-uW-324x400.jpeg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/border-security/oig-finds-inconsistencies-in-border-patrols-post-apprehension-outcomes/" rel="bookmark" title="OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes">OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/federal-pages/dhs/administration-announces-1-billion-in-funding-for-first-ever-state-and-local-cybersecurity-grant-program/" rel="bookmark" class="td-image-wrap " title="Administration Announces $1 Billion in Funding for First-Ever State and Local Cybersecurity Grant Program" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/02/secure-city-physical-cyber-pixabay-324x400.jpeg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/federal-pages/dhs/administration-announces-1-billion-in-funding-for-first-ever-state-and-local-cybersecurity-grant-program/" rel="bookmark" title="Administration Announces $1 Billion in Funding for First-Ever State and Local Cybersecurity Grant Program">Administration Announces $1 Billion in Funding for First-Ever State and Local Cybersecurity Grant Program</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/" rel="bookmark" class="td-image-wrap " title="GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-324x400.png"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/" rel="bookmark" title="GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19">GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/gao-wants-fema-to-improve-property-acquisition-process-for-flood-mitigation/" rel="bookmark" class="td-image-wrap " title="GAO Wants FEMA to Improve Property Acquisition Process for Flood Mitigation" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2019/07/1000w_q95-2019-07-16T232614.061-324x400.jpg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/gao-wants-fema-to-improve-property-acquisition-process-for-flood-mitigation/" rel="bookmark" title="GAO Wants FEMA to Improve Property Acquisition Process for Flood Mitigation">GAO Wants FEMA to Improve Property Acquisition Process for Flood Mitigation</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129680 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Events</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-131388"><a href="https://www.hstodayawards.org/"><div class="tdb-menu-item-text">Hstoday Awards</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-135839"><a href="https://www.hstoday.us/category/event/"><div class="tdb-menu-item-text">Events</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-131556"><a href="https://www.hstoday.us/category/subject-matter-areas/education-and-training/"><div class="tdb-menu-item-text">Education and Training</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-131564"><a href="https://www.hstoday.us/category/webinars/"><div class="tdb-menu-item-text">Webinars</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-131535"><a href="https://www.hstoday.us/events-main/webinar-archive/"><div class="tdb-menu-item-text">Webinar Archive</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-139821"><a href="https://www.hstoday.us/category/podcasts/"><div class="tdb-menu-item-text">Podcasts</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-139820"><a href="https://www.hstoday.us/category/books/"><div class="tdb-menu-item-text">Books we’re Reading</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-131534"><a href="https://www.hstoday.us/homeland-security-charities/"><div class="tdb-menu-item-text">Homeland Security Charities</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-129681 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">The Editors</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-130074"><a href="https://www.hstoday.us/editorial-board/"><div class="tdb-menu-item-text">Editorial Board</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-130073"><a href="https://www.hstoday.us/visiting-editors/"><div class="tdb-menu-item-text">Contributing Editors</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-130105"><a href="https://www.hstoday.us/columnists/"><div class="tdb-menu-item-text">Columnists</div></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-130087"><a href="https://www.hstoday.us/staff/"><div class="tdb-menu-item-text">Staff</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-138274 tdb-menu-item-inactive"><a href="https://www.hstoday.us/category/911/"><div class="tdb-menu-item-text">9/11 commemoration</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-138408"><a href="https://www.hstoday.us/category/911-contributors/"><div class="tdb-menu-item-text">9/11 Contributors</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-148940"><a href="/category/ukraine"><div class="tdb-menu-item-text">INVASION OF UKRAINE</div></a></li>
</ul></div></div></div></div><div class="vc_column tdi_69  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>
/* custom css */
.tdi_69{
vertical-align: baseline;
}.tdi_69 > .wpb_wrapper,
.tdi_69 > .wpb_wrapper > .tdc-elements{
display: flex;
flex-direction: row;
flex-wrap: nowrap;
justify-content: flex-end;
align-items: flex-start;
}.tdi_69 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_69 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_69 > .wpb_wrapper{
width: 100%;
height: 100%;
}
/* inline tdc_css att */
.tdi_69{
width:10% !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69{
width:8% !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_70 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_70" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://www.hstoday.us/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.564-134.502c63.099-76.595 94.781-170.455 94.72-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.244-81.183-187.976-121.958-294.359-121.938-106.435-0.020-213.187 40.796-294.369 121.938-81.234 81.203-122.010 188.017-121.989 294.369-0.020 106.445 40.755 213.166 121.989 294.287 81.193 81.285 187.945 122.020 294.369 121.979 93.716 0.041 187.597-31.642 264.11-94.659l134.554 134.564 57.457-57.467zM265.431 748.348c-65.546-65.495-98.13-150.999-98.171-236.882 0.041-85.832 32.625-171.346 98.171-236.913 65.567-65.536 151.081-98.099 236.933-98.14 85.821 0.041 171.336 32.604 236.902 98.14 65.495 65.516 98.12 151.122 98.12 236.913 0 85.924-32.625 171.387-98.12 236.882-65.556 65.495-151.009 98.099-236.902 98.099-85.852 0-171.366-32.604-236.933-98.099zM505.385 272.864c-61.901 0.020-123.566 23.501-170.824 70.799-47.288 47.258-70.769 108.923-70.799 170.834-0.041 26.624 4.383 53.105 13.046 78.428-0.031-0.522-0.092-1.024-0.031-1.556 13.199-91.341 48.241-159.775 96.963-208.497v-0.020h0.031c48.712-48.722 117.135-83.763 208.486-96.963 0.522-0.061 1.024 0 1.536 0.041-25.313-8.684-51.794-13.087-78.408-13.066z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_71" class="tdc-row"><div class="vc_row tdi_72  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_72,
.tdi_72 .tdc-columns{
min-height: 0;
}.tdi_72,
.tdi_72 .tdc-columns{
display: block;
}.tdi_72 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_74  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_74{
vertical-align: baseline;
}.tdi_74 > .wpb_wrapper,
.tdi_74 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_74 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_74 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_74 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_76  td_separator_solid td_separator_center"><span style="border-color:#dd9933;border-width:3px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_76{
margin-right:-48px !important;
margin-bottom:0px !important;
margin-left:-48px !important;
width:auto !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_76{
margin-right:-24px !important;
margin-left:-24px !important;
}
}
</style></div><div class="td_block_wrap td_block_raw_css tdi_77 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_77" ><div id=tdi_77 class="td_block_inner td-fix-index"><style>.menu-item .tdb-menu-item-text .tdc-font-tdmp {
font-size: 24px;
position: relative;
top: 5px;
left: -2px;
}
@media (min-width: 768px) and (max-width: 1018px) {
.menu-item .tdb-menu-item-text .tdc-font-tdmp {
font-size: 20px;
top: 4px;
left: -1px;
}
}
.td-header-desktop-wrap .tdc_zone {
box-shadow: 0 -13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-content-wrap {
box-shadow: 0 0 10px 3px rgba(0, 0, 0, 0.12);
}
.td-footer-wrap .tdc_zone {
box-shadow: 0 13px 10px 3px rgba(0, 0, 0, 0.12);
}
.td-main-page-wrap {
overflow: visible !important;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
height: 3px;
margin-top: -2px;
}
</style></div></div></div></div></div></div><div id="tdi_78" class="tdc-row stretch_row"><div class="vc_row tdi_79  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_79,
.tdi_79 .tdc-columns{
min-height: 0;
}.tdi_79,
.tdi_79 .tdc-columns{
display: block;
}.tdi_79 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_81  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_81{
vertical-align: baseline;
}.tdi_81 > .wpb_wrapper,
.tdi_81 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_81 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_81 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_81 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_82 td_block_template_1">
<style>
/* custom css */
.tdi_82.td-a-rec{
text-align: center;
}.tdi_82 .td-element-style{
z-index: -1;
}
</style>
<div id="ad-158633" class="ad-1100x300 adsanity-1100x300 alignnone adsanity-alignnone"
><div class="adsanity-inner">
<a rel="nofollow" href="https://www.hstoday.us/ads/meet-them-here-ads/" ><img width="1100" height="300" src="https://www.hstoday.us/wp-content/uploads/2022/09/HSTodays-Hottest-50-Banner-1150-×-853-px-1100-×-853-px-1100-×-300-px.gif" class="no-lazy-load wp-post-image" alt="" title="" /></a>
</div></div>
</div></div></div></div></div><div id="tdi_83" class="tdc-row"><div class="vc_row tdi_84  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_84,
.tdi_84 .tdc-columns{
min-height: 0;
}.tdi_84,
.tdi_84 .tdc-columns{
display: block;
}.tdi_84 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_86  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_86{
vertical-align: baseline;
}.tdi_86 > .wpb_wrapper,
.tdi_86 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_86 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_86 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_86 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_87" class="tdc-row"><div class="vc_row tdi_88  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_88,
.tdi_88 .tdc-columns{
min-height: 0;
}.tdi_88,
.tdi_88 .tdc-columns{
display: block;
}.tdi_88 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_90{
vertical-align: baseline;
}.tdi_90 > .wpb_wrapper,
.tdi_90 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_90 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_90 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_90 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_91" class="tdc-row"><div class="vc_row tdi_92  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_92,
.tdi_92 .tdc-columns{
min-height: 0;
}.tdi_92,
.tdi_92 .tdc-columns{
display: block;
}.tdi_92 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_94  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_94{
vertical-align: baseline;
}.tdi_94 > .wpb_wrapper,
.tdi_94 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_94 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_94 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_94 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_95" class="tdc-row"><div class="vc_row tdi_96  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_96,
.tdi_96 .tdc-columns{
min-height: 0;
}.tdi_96,
.tdi_96 .tdc-columns{
display: block;
}.tdi_96 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_98{
vertical-align: baseline;
}.tdi_98 > .wpb_wrapper,
.tdi_98 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_98 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_98 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_98 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_99" class="tdc-zone"><div class="tdc_zone tdi_100  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_100{
min-height: 0;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
}
</style><div id="tdi_101" class="tdc-row"><div class="vc_row tdi_102  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_102,
.tdi_102 .tdc-columns{
min-height: 0;
}.tdi_102,
.tdi_102 .tdc-columns{
display: block;
}.tdi_102 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_104  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_104{
vertical-align: baseline;
}.tdi_104 > .wpb_wrapper,
.tdi_104 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_104 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_104 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_104 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="158811" data-autoload-type="next" data-autoload-count="5" >
<style>
.tdb-autoload-wrap {
position: relative;
}
.tdb-autoload-wrap .tdb-loader-autoload {
top: auto !important;
bottom: 50px !important;
}
.tdb-autoload-debug {
display: none;
width: 1068px;
margin-right: auto;
margin-left: auto;
}
@media (min-width: 1019px) and (max-width: 1018px) {
.tdb-autoload-debug {
width: 740px;
}
}
@media (max-width: 767px) {
.tdb-autoload-debug {
display: none;
width: 100%;
padding-left: 20px;
padding-right: 20px;
}
}
</style>
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article id="template-id-138666"
class="post-138666 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_105" class="tdc-zone"><div class="tdc_zone tdi_106  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_106{
min-height: 0;
}
</style><div id="tdi_107" class="tdc-row"><div class="vc_row tdi_108  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_108,
.tdi_108 .tdc-columns{
min-height: 0;
}.tdi_108,
.tdi_108 .tdc-columns{
display: block;
}.tdi_108 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_108{
padding-top:25px !important;
}
.tdi_108 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_110{
vertical-align: baseline;
}.tdi_110 > .wpb_wrapper,
.tdi_110 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_110 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_110 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_110 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_111" class="tdc-row"><div class="vc_row tdi_112  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_112,
.tdi_112 .tdc-columns{
min-height: 0;
}.tdi_112,
.tdi_112 .tdc-columns{
display: block;
}.tdi_112 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_114  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_114{
vertical-align: baseline;
}.tdi_114 > .wpb_wrapper,
.tdi_114 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_114 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_114 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_114 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_116{
vertical-align: baseline;
}.tdi_116 > .wpb_wrapper,
.tdi_116 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_116 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_116 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_116 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_117" class="tdc-row"><div class="vc_row tdi_118 td-ss-row wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_118,
.tdi_118 .tdc-columns{
min-height: 0;
}.tdi_118,
.tdi_118 .tdc-columns{
display: block;
}.tdi_118 .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_120  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_120{
vertical-align: baseline;
}.tdi_120 > .wpb_wrapper,
.tdi_120 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_120 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_120 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_120 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_121 td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_121" >
<style>
/* inline tdc_css att */
.tdi_121{
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdb_single_categories{
margin: 0 0 10px 0;
line-height: 1;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
}.tdb_single_categories a{
pointer-events: auto;
font-size: 10px;
display: inline-block;
margin: 0 5px 5px 0;
line-height: 1;
color: #fff;
padding: 3px 6px 4px 6px;
white-space: nowrap;
position: relative;
vertical-align: middle;
}.tdb_single_categories a:hover .tdb-cat-bg{
opacity: 0.9;
}.tdb_single_categories a:hover .tdb-cat-bg:before{
opacity: 1;
}.tdb-category i:last-of-type{
display: none;
}.tdb-cat-text{
display: inline-block;
vertical-align: middle;
margin-right: 10px;
}.tdb-cat-sep{
font-size: 14px;
vertical-align: middle;
position: relative;
}.tdb-cat-sep-svg{
line-height: 0;
}.tdb-cat-sep-svg svg{
width: 14px;
height: auto;
}.tdb-cat-bg{
position: absolute;
background-color: #222;
border: 1px solid #222;
width: 100%;
height: 100%;
top: 0;
left: 0;
z-index: -1;
}.tdb-cat-bg:before{
content: '';
width: 100%;
height: 100%;
left: 0;
top: 0;
position: absolute;
z-index: -1;
opacity: 0;
-webkit-transition: opacity 0.3s ease;
transition: opacity 0.3s ease;
}.tdb-cat-style2 .tdb-cat-bg{
background-color: rgba(34, 34, 34, 0.85);
}.tdi_121 .tdb-entry-category{
padding: 0px;
color: #000000 !important;
font-family:Rubik !important;font-size:18px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
}.tdi_121 .tdb-cat-bg{
border-width: 0px;
background-color: rgba(255,255,255,0) !important;
}.tdi_121 .tdb-cat-bg:before{
background-color: rgba(255,255,255,0);
}.tdi_121 .tdb-entry-category:hover{
color: #dd3333 !important;
}.tdi_121 .tdb-cat-sep{
font-size: 14px;
}.tdi_121 .tdb-cat-text{
margin-right: 10px;
}.td-theme-wrap .tdi_121{
text-align: left;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121 .tdb-entry-category{
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_121 .tdb-entry-category{
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;
}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://www.hstoday.us/category/cbp/" ><span class="tdb-cat-bg"></span>CBP</a><a class="tdb-entry-category" href="https://www.hstoday.us/category/federal-pages/" ><span class="tdb-cat-bg"></span>Federal Pages</a><a class="tdb-entry-category" href="https://www.hstoday.us/category/federal-pages/government-reports-and-summaries/" ><span class="tdb-cat-bg"></span>Government Reports and Summaries</a></div></div><div class="td_block_wrap tdb_title tdi_122 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122" >
<style>
/* inline tdc_css att */
.tdi_122{
margin-top:10px !important;
margin-bottom:16px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_122{
margin-top:5px !important;
margin-bottom:10px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-top:5px !important;
margin-bottom:10px !important;
}
}
</style>
<style>
/* custom css */
.tdb_title{
margin-bottom: 19px;
}.tdb_title.tdb-content-horiz-center{
text-align: center;
}.tdb_title.tdb-content-horiz-center .tdb-title-line{
margin: 0 auto;
}.tdb_title.tdb-content-horiz-right{
text-align: right;
}.tdb_title.tdb-content-horiz-right .tdb-title-line{
margin-left: auto;
margin-right: 0;
}.tdb-title-text{
display: inline-block;
position: relative;
margin: 0;
word-wrap: break-word;
font-size: 30px;
line-height: 38px;
font-weight: 700;
}.tdb-first-letter{
position: absolute;
-webkit-user-select: none;
user-select: none;
pointer-events: none;
text-transform: uppercase;
color: rgba(0, 0, 0, 0.08);
font-size: 6em;
font-weight: 300;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
left: -0.36em;
z-index: -1;
-webkit-text-fill-color: initial;
}.tdb-title-line{
display: none;
position: relative;
}.tdb-title-line:after{
content: '';
width: 100%;
position: absolute;
background-color: #4db2ec;
top: 0;
left: 0;
margin: auto;
}.tdb-single-title .tdb-title-text{
font-size: 41px;
line-height: 50px;
font-weight: 400;
}.tdi_122 .tdb-title-text{
color: #000000;
font-family:Rubik !important;font-size:36px !important;line-height:1.2 !important;font-weight:500 !important;
}.tdi_122 .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_122 .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_122{
text-align: left;
}.tdi_122 .tdb-first-letter{
left: -0.36em;
right: auto;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122 .tdb-title-text{
font-family:Rubik !important;font-size:30px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_122 .tdb-title-text{
font-family:Rubik !important;font-size:24px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_123 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_123" >
<style>
/* custom css */
.tdb_single_subtitle{
margin-bottom: 14px;
}.tdb_single_subtitle p,
.tdb_single_subtitle h1,
.tdb_single_subtitle h2,
.tdb_single_subtitle h3,
.tdb_single_subtitle h4{
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 16px;
font-style: italic;
font-weight: 300;
line-height: 24px;
margin-top: 0;
margin-bottom: 0;
color: #747474;
}.tdb_single_subtitle.tdb-content-horiz-center{
text-align: center;
}.tdb_single_subtitle.tdb-content-horiz-right{
text-align: right;
}.td-theme-wrap .tdi_123{
text-align: left;
}
</style><div class="tdb-block-inner td-fix-index"><p>During the course of its review, GAO found that CSI officers left the Port of Shanghai in April 2021, and the Port of Shenzhen, both in China, in October 2021. Because of visa restrictions, CSI has not been able to replace the officers at these two ports. There have been no CSI officers at either of these ports since April 2021 and October 2021, respectively.</p></div></div><div class="td_block_wrap tdb_single_author tdi_124 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_124" >
<style>
/* inline tdc_css att */
.tdi_124{
padding-right:10px !important;
}
</style>
<style>
/* custom css */
.tdb-post-meta{
margin-bottom: 16px;
color: #444;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 11px;
font-weight: 400;
clear: none;
vertical-align: middle;
line-height: 1;
}.tdb-post-meta span,
.tdb-post-meta i,
.tdb-post-meta time{
vertical-align: middle;
}.tdb_single_author{
line-height: 30px;
}.tdb_single_author a{
vertical-align: middle;
}.tdb_single_author .tdb-block-inner{
display: flex;
align-items: center;
}.tdb_single_author .tdb-author-name-wrap{
display: flex;
}.tdb_single_author .tdb-author-name{
font-weight: 700;
margin-right: 3px;
}.tdb_single_author .tdb-author-by{
margin-right: 3px;
}.tdb_single_author .tdb-author-photo img{
display: block;
}.tdi_124{
display: inline-block;
}.tdi_124 .tdb-author-name-wrap{
align-items: baseline;
}.tdi_124 .avatar{
width: 26px;
height: 26px;
margin-right: 6px;
border-radius: 50%;
}.tdi_124 .tdb-author-name{
color: #000;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;text-transform:capitalize !important;
}.tdi_124 .tdb-author-name:hover{
color: #008d7f;
}.tdi_124 .tdb-author-by{
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.hstoday.us/author/kbull/" title="Kylie Bielby"><img data-del="avatar" src='https://www.hstoday.us/wp-content/uploads/2021/09/IMG_7089-1-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://www.hstoday.us/author/kbull/">Kylie Bielby</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_125 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_125" >
<style>
/* custom css */
.tdb_single_date{
line-height: 30px;
}.tdb_single_date a{
vertical-align: middle;
}.tdb_single_date .tdb-date-icon-svg{
position: relative;
line-height: 0;
}.tdb_single_date svg{
height: auto;
}.tdb_single_date svg,
.tdb_single_date svg *{
fill: #444;
}.tdi_125{
display: inline-block;
font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:400 !important;text-transform:capitalize !important;
}.tdi_125 svg{
width: 14px;
}.tdi_125 .tdb-date-icon{
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-09-16T08:41:48-04:00">September 16, 2022</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_share tdi_126 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_126" >
<style>
/* inline tdc_css att */
.tdi_126{
margin-top:20px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
margin-top:10px !important;
margin-bottom:15px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-top:15px !important;
margin-bottom:20px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_post_share{
margin-bottom: 23px;
}.tdb-share-classic{
position: relative;
height: 20px;
margin-bottom: 15px;
}
</style><div id="tdi_126" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 ">
<style>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</style>
<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hstoday.us%2Funcategorized%2Fgao-cbps-maritime-security-programs-were-impacted-by-covid-19%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GAO%3A+CBP%E2%80%99s+Maritime+Security+Programs+Were+Impacted+by+COVID-19&url=https%3A%2F%2Fwww.hstoday.us%2Funcategorized%2Fgao-cbps-maritime-security-programs-were-impacted-by-covid-19%2F&via=Hstoday" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/&title=GAO%3A+CBP%E2%80%99s+Maritime+Security+Programs+Were+Impacted+by+COVID-19" title="Linkedin" >
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19&body=https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/" title="Email" >
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_126" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_127 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_127" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_127{
margin-right:-20px !important;
margin-left:-20px !important;
}
}
</style>
<style>
/* custom css */
.tdb_single_featured_image{
margin-bottom: 26px;
}.tdb_single_featured_image.tdb-sfi-stretch{
opacity: 0;
}.tdb_single_featured_image.tdb-sfi-stretch,
.tdb_single_featured_image .tdb-block-inner{
-webkit-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}.tdb_single_featured_image img{
display: block;
width: 100%;
}.tdb_single_featured_image video{
max-width: 100%;
}.tdb_single_featured_image .tdb-caption-text{
z-index: 1;
text-align: left;
font-size: 11px;
font-style: italic;
font-weight: normal;
line-height: 17px;
color: #444;
}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
text-align: center;
left: 0;
right: 0;
margin-left: auto;
margin-right: auto;
}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
text-align: right;
left:  auto;
right: 0;
}.tdb-no-featured-img{
background-color: #f1f1f1;
width: 100%;
height: 500px;
}.tdb-no-featured-audio{
height: 59px;
}.tdi_127 .td-audio-player{
font-size: 12px;
}.tdi_127 .tdb-caption-text{
margin: 6px 0 0;
}.tdi_127:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index"><figure>
<a 
href="https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM.png" 
data-caption="A container ship enters the shipping channel at Port Miami. (NOAA)"
>
<img 
width="696" 
height="390" 
class="entry-thumb td-modal-image" 
src="https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-696x390.png" srcset="https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-696x390.png 696w, https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-300x168.png 300w, https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-1024x574.png 1024w, https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-768x431.png 768w, https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-1536x861.png 1536w, https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-2048x1149.png 2048w, https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-150x84.png 150w, https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-1068x599.png 1068w, https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-1920x1077.png 1920w, https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-749x420.png 749w" sizes="(max-width: 696px) 100vw, 696px" 
alt="" 
title="PHOTO--Miami-PORTS--04062018---NOAA -960x534 - Landscape"
/>
</a><figcaption class="tdb-caption-text">A container ship enters the shipping channel at Port Miami. (NOAA)</figcaption></figure></div></div><div class="td_block_wrap tdb_single_content tdi_128 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_128" >
<style>
/* custom css */
.tdb_single_content{
margin-bottom: 0;
*zoom: 1;
}.tdb_single_content:before,
.tdb_single_content:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_content:after{
clear: both;
}.tdb_single_content .tdb-block-inner > *:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){
margin-left: auto;
margin-right: auto;
}.tdb_single_content a{
pointer-events: auto;
}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{
content: 'Article Top Ad' !important;
}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{
content: 'Article Inline Ad 1' !important;
}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{
content: 'Article Inline Ad 2' !important;
}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{
content: 'Article Inline Ad 3' !important;
}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{
content: 'Article Bottom Ad' !important;
}.tdb_single_content .id_top_ad,
.tdb_single_content .id_bottom_ad{
clear: both;
margin-bottom: 21px;
text-align: center;
}.tdb_single_content .id_top_ad img,
.tdb_single_content .id_bottom_ad img{
margin-bottom: 0;
}.tdb_single_content .id_top_ad .adsbygoogle,
.tdb_single_content .id_bottom_ad .adsbygoogle{
position: relative;
}.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center{
margin-bottom: 15px;
}.tdb_single_content .id_ad_content-horiz-left img,
.tdb_single_content .id_ad_content-horiz-right img,
.tdb_single_content .id_ad_content-horiz-center img{
margin-bottom: 0;
}.tdb_single_content .id_ad_content-horiz-center{
text-align: center;
}.tdb_single_content .id_ad_content-horiz-center img{
margin-right: auto;
margin-left: auto;
}.tdb_single_content .id_ad_content-horiz-left{
float: left;
margin-top: 9px;
margin-right: 21px;
}.tdb_single_content .id_ad_content-horiz-right{
float: right;
margin-top: 6px;
margin-left: 21px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{
width: 300px;
height: 250px;
}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{
position: absolute;
top: 50%;
-webkit-transform: translateY(-50%);
transform: translateY(-50%);
margin: auto;
display: table;
width: 100%;
}.tdi_128,
.tdi_128 > p,
.tdi_128 .tdb-block-inner > p{
font-family:Rubik !important;font-size:17px !important;line-height:1.8 !important;
}.tdi_128 h1{
font-family:Rubik !important;font-weight:500 !important;
}.tdi_128 h2{
font-family:Rubik !important;font-weight:500 !important;
}.tdi_128 h3:not(.tds-locker-title){
font-family:Rubik !important;font-weight:500 !important;
}.tdi_128 h4{
font-family:Rubik !important;font-weight:500 !important;
}.tdi_128 h5{
font-family:Rubik !important;font-weight:500 !important;
}.tdi_128 h6{
font-family:Rubik !important;font-weight:500 !important;
}.tdi_128 li{
font-family:Rubik !important;font-size:15px !important;
}.tdi_128 li:before{
margin-top: 1px;
line-height: 15px !important;
}.tdi_128 .tdb-block-inner blockquote p{
font-family:Rubik !important;
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left,
.tdb_single_content .id_ad_content-horiz-right,
.tdb_single_content .id_ad_content-horiz-center {
margin: 0 auto 26px auto;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-left {
margin-right: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .id_ad_content-horiz-right {
margin-left: 0;
}
}@media (max-width: 767px) {
.tdb_single_content .td-a-ad {
float: none;
text-align: center;
}
.tdb_single_content .td-a-ad img {
margin-right: auto;
margin-left: auto;
}
.tdb_single_content .tdc-a-ad {
float: none;
}
}@media print {
.single .td-header-template-wrap,
.single .td-footer-template-wrap,
.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date ):not(.tdb_single_comments_count ):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content) {
display: none;
}
.single.td-animation-stack-type0 .post img {
opacity: 1 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128,
.tdi_128 > p,
.tdi_128 .tdb-block-inner > p{
font-family:Rubik !important;font-size:13px !important;line-height:1.8 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_128,
.tdi_128 > p,
.tdi_128 .tdb-block-inner > p{
font-family:Rubik !important;font-size:13px !important;line-height:1.8 !important;
}
}
</style><div class="tdb-block-inner td-fix-index">
<p><span style="font-weight: 400;">Maritime cargo can present security concerns, as individuals have used cargo containers to smuggle narcotics, stowaways, and other contraband. U.S. Customs and Border Protection (CBP) has developed programs that focus resources on identifying U.S.-bound cargo shipments that may be at high risk of transporting terrorist weapons or other contraband and examining those shipments.&nbsp;</span></p>
<p><span style="font-weight: 400;">The Government Accountability Office has </span><a href="https://www.gao.gov/assets/gao-22-105803.pdf"><span style="font-weight: 400;">found</span></a><span style="font-weight: 400;"> that the COVID-19 pandemic impacted two of CBP&rsquo;s key maritime cargo security programs&mdash;the Container Security Initiative (CSI) and the Customs Trade Partnership Against Terrorism (CTPAT) program.&nbsp;</span></p>
<p><span style="font-weight: 400;">CSI officers largely work from foreign ports and were subject to COVID-19 lockdown and social distancing requirements that varied by location. Overall, the COVID-19 restrictions led to some changes in work practices and operational procedures. In particular, CSI officers at many CSI ports began to telework in early 2020. The length of time they teleworked varied by CSI location based on local COVID conditions and restrictions. In addition, a number of CSI ports amended operational procedures. This included coordinating examinations of high-risk, U.S.-bound cargo shipments with host country officials via email and telephone rather than in-person. In some instances, CSI relied on CBP staff in the U.S. to conduct the cargo examinations.</span></p>
<p><span style="font-weight: 400;">GAO was satisfied that a number of CSI locations already had contingency plans in place for CSI officers to telework from their residences as a result of prior weather-related emergencies or civil unrest. As a result, CSI was able to implement telework schedules for CSI officers that were tailored to the varied COVID-19 restrictions in place across the CSI locations.</span></p>
<p><span style="font-weight: 400;">CSI officials told the government watchdog that while the amended work practices and operational procedures that CSI officers implemented allowed them to mitigate the impacts of COVID-19, they are not contemplating any changes to CSI officers&rsquo; in-person work requirements moving forward. The officials noted that they value face-to-face interactions and collaboration with their host country counterparts and prefer to be able to directly observe and participate in cargo examinations, as authorized by the host countries.</span></p>
<p><span style="font-weight: 400;">During the course of its review, GAO found that CSI officers left the Port of Shanghai in April 2021, and the Port of Shenzhen, both in China, in October 2021. Because of visa restrictions, CSI has not been able to replace the officers at these two ports. There have been no CSI officers at either of these ports since April 2021 and October 2021, respectively. CSI has shifted targeting responsibility for these two ports to the National Targeting Center-Cargo. As of June 2022, all U.S.-bound cargo from Shanghai and Shenzhen continued to be remotely targeted and examined. CSI officials stated that while CSI officers have not been present at these ports since 2021 to conduct examinations of high-risk cargo shipments before they are loaded onto U.S.-bound vessels, CSI has been able to mitigate the impact of these limitations. For example, CSI has relied on staff at the National Targeting Center-Cargo to target high-risk, U.S.-bound cargo shipments from Shanghai and Shenzhen. CSI has also coordinated with the respective ports of destination in the U.S. to examine any high-risk cargo shipments upon arrival, according to CSI officials.</span></p>
<p><span style="font-weight: 400;">CTPAT supply chain security specialists are largely based in domestic field offices, but they were also subject to COVID restrictions that required them to telework during 2020 and 2021. In addition, COVID travel restrictions meant that CTPAT supply chain security specialists&mdash;could not conduct such visits in-person from March 2020 to early April 2022. Traditionally, these specialists traveled to conduct in-person validations and periodic revalidations of CTPAT members&rsquo; supply chain security practices. As a result, the CTPAT program was not able to keep pace with required security validations and revalidations of members&rsquo; supply chain security practices, which led to backlogs. To address the backlogged security validations, the CTPAT program trained additional staff and prioritized completing security validations dating from 2020 and 2021. To address the backlogged security revalidations, the CTPAT program developed procedures for conducting virtual security revalidations using videoconferencing technology. While these efforts were still ongoing at the time of GAO&rsquo;s review, the watchdog said the CTPAT program had made progress in decreasing the backlogged security validations and revalidations.</span></p>
<p><span style="font-weight: 400;">Earlier this week. GAO </span><a href="https://www.gao.gov/assets/gao-22-106198.pdf"><span style="font-weight: 400;">testified</span></a><span style="font-weight: 400;"> on the issue of maritime cargo reporting and said Congress and others lack visibility into federal agencies&rsquo; cargo shipments, including the amounts shipped on U.S.-flag vessels, due to a lack of data.&nbsp;</span></p>
<p><span style="font-weight: 400;">Federal laws, regulations, and policies require that when cargo owned or financed by the federal government is shipped internationally, certain percentages of that cargo be carried on vessels registered in the United States (U.S.-flag vessels). Such cargo preference requirements are designed to ensure the industry, among other things, has sufficient vessels and trained mariners to supplement the cargo-carrying capacity of military ships during times of war or national emergency.</span></p>
<p><span style="font-weight: 400;">The Maritime Administration (MARAD), within the Department of Transportation, monitors federal agencies&rsquo; cargo volumes to calculate the percentage shipped on U.S.-flag vessels. However, MARAD has not publicly reported this data since 2013, citing a 2008 law which eliminated the statutory reporting requirement.</span></p>
<p><span style="font-weight: 400;">According to data received by MARAD, total government-wide cargo volumes in fiscal year 2020 were 27 percent lower than in fiscal year 2012, and U.S.-flag volumes were 36 percent lower.&nbsp;</span></p>
<p><span style="font-weight: 400;">GAO said MARAD has taken steps to identify potential instances of noncompliance with cargo preference requirements and collaborated with federal agencies and contractors to encourage compliance. However, the watchdog is concerned that MARAD has not taken enforcement actions. For example, MARAD has notified federal agencies and contractors about potential contract violations, and has encouraged shipping additional cargo on U.S.-flag vessels. However, according to MARAD officials, MARAD has not taken any enforcement actions, in part, because it has not developed regulations necessary to take such action. MARAD has not developed regulations primarily due to challenges in reaching consensus with other agencies on how to implement cargo preference requirements.&nbsp;</span></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_131 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131" >
<style>
/* custom css */
.tdb_single_tags{
margin-bottom: 2px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-weight: 600;
}.tdb_single_tags span,
.tdb_single_tags a{
font-size: 11px;
}.tdb_single_tags span{
text-transform: uppercase;
}.tdb_single_tags a:hover{
background-color: #4db2ec;
border-color: #4db2ec;
color: #fff;
}.tdb_single_tags ul{
display: inline-block;
margin: 0;
list-style-type: none;
font-size: 0;
}.tdb_single_tags li{
display: inline-block;
margin-left: 0;
}.tdi_131 span{
margin-right: 4px;
padding: 2px 8px 3px;
color: #fff;
background-color: #222;
}.tdi_131 a{
margin-right: 4px;
padding: 1px 7px 2px;
border: 1px solid #ededed;
color: #111;
}.tdi_131 a:hover{
background-color: #008d7f;
border-color: #008d7f;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131 a{
border: 1px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131 a{
border: 1px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_131 a{
border: 1px solid #ededed;
}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.hstoday.us/tag/container-security-initiative/">Container Security Initiative</a></li><li><a href="https://www.hstoday.us/tag/ctpat/">CTPAT</a></li><li><a href="https://www.hstoday.us/tag/customs-trade-partnership-against-terrorism/">Customs Trade Partnership Against Terrorism</a></li><li><a href="https://www.hstoday.us/tag/federal-telework/">federal telework</a></li><li><a href="https://www.hstoday.us/tag/maritime-cargo-security/">maritime cargo security</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_133  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_133{
margin-top:28px !important;
margin-bottom:20px !important;
}
</style></div><div class="td_block_wrap tdb_single_post_share tdi_134 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134" ><div id="tdi_134" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
<div class="td-social-but-icon"><i class="td-icon-share"></i></div>
<div class="td-social-but-text">Share</div>
</div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hstoday.us%2Funcategorized%2Fgao-cbps-maritime-security-programs-were-impacted-by-covid-19%2F" title="Facebook" >
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=GAO%3A+CBP%E2%80%99s+Maritime+Security+Programs+Were+Impacted+by+COVID-19&url=https%3A%2F%2Fwww.hstoday.us%2Funcategorized%2Fgao-cbps-maritime-security-programs-were-impacted-by-covid-19%2F&via=Hstoday" title="Twitter" >
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/&title=GAO%3A+CBP%E2%80%99s+Maritime+Security+Programs+Were+Impacted+by+COVID-19" title="Linkedin" >
<div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div>
<div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19&body=https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/" title="Email" >
<div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
<div class="td-social-but-text">Email</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_134" title="More">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_136  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_136{
margin-bottom:30px !important;
}
</style></div><div class="td_block_wrap tdb_single_next_prev tdi_137 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_137" >
<style>
/* inline tdc_css att */
.tdi_137{
margin-bottom:43px !important;
}
</style>
<style>
/* custom css */
.tdb_single_next_prev{
*zoom: 1;
}.tdb_single_next_prev:before,
.tdb_single_next_prev:after{
display: table;
content: '';
line-height: 0;
}.tdb_single_next_prev:after{
clear: both;
}.tdb-next-post{
font-family: 'Roboto', sans-serif;
width: 48%;
float: left;
transform: translateZ(0);
-webkit-transform: translateZ(0);
min-height: 1px;
line-height: 1;
}.tdb-next-post span{
display: block;
font-size: 12px;
color: #747474;
margin-bottom: 7px;
}.tdb-next-post a{
font-size: 15px;
color: #222;
line-height: 21px;
-webkit-transition: color 0.2s ease;
transition: color 0.2s ease;
}.tdb-next-post a:hover{
color: #4db2ec;
}.tdb-post-next{
margin-left: 2%;
text-align: right;
}.tdb-post-prev{
margin-right: 2%;
}.tdi_137 .tdb-next-post a{
color: #000000;
font-family:Rubik !important;font-size:15px !important;line-height:1.4 !important;font-weight:500 !important;
}.tdi_137 .tdb-next-post:hover a{
color: #dd3333;
}.tdi_137 .tdb-next-post span{
font-family:Rubik !important;font-size:11px !important;text-transform:uppercase !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
}
/* phone */
@media (max-width: 767px){
.tdi_137 .tdb-next-post a{
font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://www.hstoday.us/subject-matter-areas/emergency-preparedness/gao-wants-fema-to-improve-property-acquisition-process-for-flood-mitigation/">GAO Wants FEMA to Improve Property Acquisition Process for Flood Mitigation</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/who-the-end-of-the-covid-19-pandemic-is-in-sight/">WHO: End of the COVID-19 Pandemic is in Sight</a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_138 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_138" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_138{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdb-author-box .tdb-author-photo,
.tdb-author-box .tdb-author-info{
display: table-cell;
vertical-align: top;
}.tdb-author-box .tdb-author-photo img{
display: block;
}.tdb-author-box .tdb-author-counters span{
display: inline-block;
background-color: #222;
margin: 0 10px 0 0;
padding: 5px 10px 4px;
font-family: 'Roboto', sans-serif;
font-size: 11px;
font-weight: 700;
line-height: 1;
color: #fff;
}.tdb-author-box .tdb-author-name,
.tdb-author-box .tdb-author-url{
display: block;
}.tdb-author-box .tdb-author-name{
margin: 7px 0 8px;
font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
font-size: 15px;
line-height: 21px;
font-weight: 700;
color: #222;
}.tdb-author-box .tdb-author-name:hover{
color: #4db2ec;
}.tdb-author-box .tdb-author-url{
margin-bottom: 6px;
font-size: 11px;
font-style: italic;
line-height: 21px;
color: #444;
}.tdb-author-box .tdb-author-url:hover{
color: #4db2ec;
}.tdb-author-box .tdb-author-descr{
font-size: 12px;
}.tdb-author-box .tdb-author-social{
margin-top: 4px;
}.tdb-author-box .tdb-social-item{
position: relative;
display: inline-block;
-webkit-transition: all 0.2s;
transition: all 0.2s;
text-align: center;
-webkit-transform: translateZ(0);
transform: translateZ(0);
}.tdb-author-box .tdb-social-item:last-child{
margin-right: 0 !important;
}.tdb-author-box .tdb-social-item i{
color: #000;
-webkit-transition: all 0.2s;
transition: all 0.2s;
}.tdb-author-box .tdb-social-item:hover i{
color: #000;
}.tdi_138{
padding: 20px;
border: 1px solid #ededed;
}.tdi_138 .tdb-author-info{
width: auto;
padding-bottom: 0;
padding-left: 20px;
}.tdi_138 .tdb-author-photo{
width: 120px;
transform: translateZ(0);
-webkit-transform: translateZ(0);
pointer-events: auto;
}.tdi_138 .tdb-author-name{
margin: 5px 0 10px 0;
font-family:Rubik !important;font-size:15px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;
}.tdi_138 .tdb-social-item i{
font-size: 15px;
vertical-align: middle;
line-height: 15px;
}.tdi_138 .tdb-social-item i.td-icon-twitter,
.tdi_138 .tdb-social-item i.td-icon-linkedin,
.tdi_138 .tdb-social-item i.td-icon-pinterest,
.tdi_138 .tdb-social-item i.td-icon-blogger,
.tdi_138 .tdb-social-item i.td-icon-vimeo{
font-size: 12px;
}.tdi_138 .tdb-social-item{
min-width: 15px;
height: 15px;
margin: 10px 20px 10px 0;
}.tdi_138 .tdb-author-url{
font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;
}.tdi_138 .tdb-author-descr{
font-family:Rubik !important;font-size:13px !important;line-height:1.4 !important;font-weight:400 !important;
}.tdi_138 .tdb-author-photo:hover:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_138{
border: 1px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_138{
padding: 15px;
border: 1px solid #ededed;
}.tdi_138 .tdb-author-photo{
width: 80px;
transform: translateZ(0);
-webkit-transform: translateZ(0);
}.tdi_138 .tdb-author-info{
padding-bottom: 0;
padding-left: 15px;
}.tdi_138 .tdb-author-name{
margin: 3px 0 8px 0;
font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:500 !important;text-transform:capitalize !important;
}.tdi_138 .tdb-author-descr{
font-family:Rubik !important;font-size:11px !important;line-height:1.4 !important;font-weight:400 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_138{
border: 1px solid #ededed;
}.tdi_138 .tdb-author-photo{
display: inline-block;
width: 90px;
transform: translateZ(0);
-webkit-transform: translateZ(0);
}.tdi_138 .tdb-author-info{
display: inline-block;
width: 100%;
padding-top: 20px;
padding-left: 0;
}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.hstoday.us/author/kbull/" class="tdb-author-photo" title="Kylie Bielby"><img data-del="avatar" src='https://www.hstoday.us/wp-content/uploads/2021/09/IMG_7089-1-150x150.jpg' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96'/></a><div class="tdb-author-info"><a href="https://www.hstoday.us/author/kbull/" class="tdb-author-name">Kylie Bielby</a><div class="tdb-author-descr">Kylie Bielby has more than 20 years' experience in reporting and editing a wide range of security topics, covering geopolitical and policy analysis to international and country-specific trends and events. Before joining GTSC's Homeland Security Today staff, she was an editor and contributor for Jane's, and a columnist and managing editor for security and counter-terror publications.</div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap td_flex_block_4 tdi_139 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_ajax_preloading_preload td_flex_block"  data-td-block-uid="tdi_139" >
<style>
.td_block_template_8.widget > ul > li {
margin-left: 0 !important;
}
.td_block_template_8 .td-block-title {
font-size: 20px;
font-weight: 800;
margin-top: 0;
margin-bottom: 18px;
line-height: 29px;
position: relative;
overflow: hidden;
text-align: left;
}
.td_block_template_8 .td-block-title > * {
position: relative;
padding-right: 20px;
color: #000;
}
.td_block_template_8 .td-block-title > *:before,
.td_block_template_8 .td-block-title > *:after {
content: '';
display: block;
height: 4px;
position: absolute;
top: 50%;
margin-top: -2px;
width: 2000px;
background-color: #f5f5f5;
}
.td_block_template_8 .td-block-title > *:before {
left: 100%;
}
.td_block_template_8 .td-block-title > *:after {
right: 100%;
}
@media (max-width: 767px) {
.td_block_template_8 .td-related-title a {
font-size: 15px;
}
}
.td_block_template_8 .td-related-title a:before {
display: none;
}
.td_block_template_8 .td-related-title a:first-child:after {
display: none;
}
.td_block_template_8 .td-related-title a:last-child:after {
left: 100%;
right: auto;
}
.td_block_template_8 .td-related-title .td-cur-simple-item {
color: #4db2ec;
}
.tdi_139 .td-block-title > *:before,
.tdi_139 .td-block-title > *:after {
background-color: #c3a44c !important;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_139{
margin-bottom:40px !important;
}
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Related Articles</span></h4></div><div id=tdi_139 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/border-security/oig-finds-inconsistencies-in-border-patrols-post-apprehension-outcomes/" rel="bookmark" class="td-image-wrap " title="OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hstoday.us/wp-content/uploads/2022/03/FL_6qVlWQAQ4-uW-696x522.jpeg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/federal-pages/government-reports-and-summaries/" class="td-post-category">Government Reports and Summaries</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/border-security/oig-finds-inconsistencies-in-border-patrols-post-apprehension-outcomes/" rel="bookmark" title="OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes">OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/federal-pages/dhs/administration-announces-1-billion-in-funding-for-first-ever-state-and-local-cybersecurity-grant-program/" rel="bookmark" class="td-image-wrap " title="Administration Announces $1 Billion in Funding for First-Ever State and Local Cybersecurity Grant Program" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hstoday.us/wp-content/uploads/2022/02/secure-city-physical-cyber-pixabay-696x464.jpeg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/subject-matter-areas/cybersecurity/" class="td-post-category">Cybersecurity</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/federal-pages/dhs/administration-announces-1-billion-in-funding-for-first-ever-state-and-local-cybersecurity-grant-program/" rel="bookmark" title="Administration Announces $1 Billion in Funding for First-Ever State and Local Cybersecurity Grant Program">Administration Announces $1 Billion in Funding for First-Ever State and Local Cybersecurity Grant Program</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/british-police-and-security-services-prepare-for-the-queens-funeral/" rel="bookmark" class="td-image-wrap " title="British Police and Security Services Prepare for The Queen&#8217;s Funeral" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://www.hstoday.us/wp-content/uploads/2022/09/westminster-21646_960_720-696x464.jpg')" ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/subject-matter-areas/law-enforcement-and-public-safety/" class="td-post-category">Law Enforcement and Public Safety</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/british-police-and-security-services-prepare-for-the-queens-funeral/" rel="bookmark" title="British Police and Security Services Prepare for The Queen&#8217;s Funeral">British Police and Security Services Prepare for The Queen&#8217;s Funeral</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_139" data-td_block_id="tdi_139"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_139" data-td_block_id="tdi_139"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div>
<script>
var tdb_login_sing_in_shortcode="on";
</script>
<div class="td_block_wrap tdb_single_comments tdi_140 tdb-comm-layout1 td-pb-border-top td_block_template_8"  data-td-block-uid="tdi_140" >
<style>
.tdi_140 .td-block-title > *:before,
.tdi_140 .td-block-title > *:after {
background-color: #c3a44c !important;
}
</style>
<style>
/* custom css */
.tdb_single_comments input[type=text]{
min-height: 34px;
height: auto;
}.tdb_single_comments .comments,
.tdb_single_comments .comment-respond:last-child,
.tdb_single_comments .form-submit{
margin-bottom: 0;
}.is-visually-hidden{
border: 0;
clip: rect(0 0 0 0);
height: 1px;
margin: -1px;
overflow: hidden;
padding: 0;
position: absolute;
width: 1px;
}.tdb-comm-layout3 form,
.tdb-comm-layout5 form{
display: flex;
flex-wrap: wrap;
}.tdb-comm-layout3 .td-form-comment,
.tdb-comm-layout5 .td-form-comment,
.tdb-comm-layout3 .form-submit,
.tdb-comm-layout5 .form-submit{
flex: 0 0 100%;
order: 1;
}.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url{
flex: 0 0 32%;
}.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email{
flex: 0 0 49%;
}.tdb-comm-layout5 .td-form-url{
flex: 0 0 100%;
}.tdb-comm-leave_reply_top .comments{
display: flex;
flex-direction: column;
}.tdb-comm-leave_reply_top .td-comments-title{
order: 0;
margin-bottom: 14px;
}.tdb-comm-leave_reply_top .comment-respond .form-submit{
order: 1;
margin-bottom: 21px;
}.tdb-comm-leave_reply_top .comment-list{
order: 2;
}.tdb-comm-leave_reply_top .comment-pagination{
order: 3;
}.tdi_140 cite a:hover{
color: #c3a44c;
}.tdi_140 .comment-link{
display: inline-block;
}.tdi_140 .comment-reply-link:hover,
.tdi_140 #cancel-comment-reply-link:hover,
.tdi_140 .logged-in-as a:hover{
color: #000000;
}.tdi_140 .comment{
border-bottom-style: dashed;
}.tdi_140 .comment .children{
border-top-style: dashed;
}.tdi_140 .td-comments-title a,
.tdi_140 .td-comments-title span{
font-family:Rubik !important;font-size:17px !important;font-weight:500 !important;text-transform:uppercase !important;
}.tdi_140 cite{
font-family:Rubik !important;font-size:15px !important;font-weight:500 !important;text-transform:capitalize !important;
}.tdi_140 .comment-link,
.tdi_140 .comment-edit-link{
font-family:Rubik !important;font-size:11px !important;font-weight:400 !important;
}.tdi_140 .comment-content p{
font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
}.tdi_140 .comment-reply-link{
font-family:Rubik !important;font-weight:400 !important;text-transform:uppercase !important;
}.tdi_140 .comment-reply-title{
font-family:Rubik !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;
}.tdi_140 input[type=text],
.tdi_140 textarea{
font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
}.tdi_140 .comment-form .submit{
font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;text-transform:uppercase !important;
}.tdi_140 .comment-form-cookies-consent label,
.tdi_140 .logged-in-as,
.tdi_140 .logged-in-as a,
.tdi_140 .td-closed-comments{
font-family:Rubik !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;
}@media (min-width: 767px) {
.tdb-comm-layout2 form,
.tdb-comm-layout4 form {
margin: 0 -10px;
}
.tdb-comm-layout2 .logged-in-as,
.tdb-comm-layout4 .logged-in-as,
.tdb-comm-layout2 .comment-form-input-wrap,
.tdb-comm-layout4 .comment-form-input-wrap,
.tdb-comm-layout2 .form-submit,
.tdb-comm-layout4 .form-submit,
.tdb-comm-layout2 .comment-respond p,
.tdb-comm-layout4 .comment-respond p {
padding: 0 10px;
}
.tdb-comm-layout2 .td-form-author,
.tdb-comm-layout2 .td-form-email {
float: left;
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
width: 33.3333%;
}
.tdb-comm-layout2 .td-form-url {
float: left;
}
.tdb-comm-layout4 .td-form-author,
.tdb-comm-layout4 .td-form-email {
float: left;
width: 50%;
}
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout3 .td-form-email {
margin-right: 2%;
}
}@media (max-width: 767px) {
.tdb-comm-layout3 .td-form-author,
.tdb-comm-layout3 .td-form-email,
.tdb-comm-layout3 .td-form-url,
.tdb-comm-layout5 .td-form-author,
.tdb-comm-layout5 .td-form-email {
flex: 0 0 100%;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_140 .td-comments-title a,
.tdi_140 .td-comments-title span{
font-family:Rubik !important;font-size:15px !important;font-weight:500 !important;text-transform:uppercase !important;
}.tdi_140 cite{
font-family:Rubik !important;font-size:13px !important;font-weight:500 !important;text-transform:capitalize !important;
}.tdi_140 .comment-reply-title{
font-family:Rubik !important;font-size:13px !important;font-weight:500 !important;text-transform:uppercase !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><div class="comments" id="comments">	<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment</a></p>	</div><!-- #respond -->
</div></div></div></div></div><div class="vc_column tdi_142  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky">
<style scoped>
/* custom css */
.tdi_142{
vertical-align: baseline;
}.tdi_142 > .wpb_wrapper,
.tdi_142 > .wpb_wrapper > .tdc-elements{
display: block;
}.tdi_142 > .wpb_wrapper > .tdc-elements{
width: 100%;
}.tdi_142 > .wpb_wrapper > .vc_row_inner{
width: auto;
}.tdi_142 > .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_143 td_block_template_8">
<style>
/* inline tdc_css att */
.tdi_143{
margin-bottom:40px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143{
margin-bottom:20px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_143{
margin-bottom:38px !important;
}
}
</style>
<style>
/* custom css */
.tdi_143.td-a-rec{
text-align: center;
}.tdi_143 .td-element-style{
z-index: -1;
}
</style><span class="td-adspot-title">- Advertisement -</span>
<div id="ad-158086" class="ad-300x300 adsanity-300x300 alignnone adsanity-alignnone"
><div class="adsanity-inner">
<a rel="nofollow" href="https://www.hstoday.us/ads/protect-family-and-property-ready-gov-ads/" ><img width="300" height="300" src="https://www.hstoday.us/wp-content/uploads/2022/09/protect-family-and-propertyr.gif" class="no-lazy-load wp-post-image" alt="" title="" /></a>
</div></div>
</div><div class="vc_row_inner tdi_145  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_145{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_145,
.tdi_145 .tdc-inner-columns{
display: block;
}.tdi_145 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_147  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_147{
vertical-align: baseline;
}.tdi_147 .vc_column-inner > .wpb_wrapper,
.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
display: block;
}.tdi_147 .vc_column-inner > .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_148 td_with_ajax_pagination td-pb-border-top td_block_template_8 td_flex_block"  data-td-block-uid="tdi_148" >
<style>
.tdi_148 .td-block-title > *:before,
.tdi_148 .td-block-title > *:after {
background-color: #c3a44c !important;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_148{
margin-bottom:40px !important;
}
}
</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Latest Articles</span></h4></div><div id=tdi_148 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/border-security/oig-finds-inconsistencies-in-border-patrols-post-apprehension-outcomes/" rel="bookmark" class="td-image-wrap " title="OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/03/FL_6qVlWQAQ4-uW-150x113.jpeg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/federal-pages/government-reports-and-summaries/" class="td-post-category">Government Reports and Summaries</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/border-security/oig-finds-inconsistencies-in-border-patrols-post-apprehension-outcomes/" rel="bookmark" title="OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes">OIG Finds Inconsistencies in Border Patrol&#8217;s Post-Apprehension Outcomes</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/federal-pages/dhs/administration-announces-1-billion-in-funding-for-first-ever-state-and-local-cybersecurity-grant-program/" rel="bookmark" class="td-image-wrap " title="Administration Announces $1 Billion in Funding for First-Ever State and Local Cybersecurity Grant Program" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/02/secure-city-physical-cyber-pixabay-150x100.jpeg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/subject-matter-areas/cybersecurity/" class="td-post-category">Cybersecurity</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/federal-pages/dhs/administration-announces-1-billion-in-funding-for-first-ever-state-and-local-cybersecurity-grant-program/" rel="bookmark" title="Administration Announces $1 Billion in Funding for First-Ever State and Local Cybersecurity Grant Program">Administration Announces $1 Billion in Funding for First-Ever State and Local Cybersecurity Grant Program</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/british-police-and-security-services-prepare-for-the-queens-funeral/" rel="bookmark" class="td-image-wrap " title="British Police and Security Services Prepare for The Queen&#8217;s Funeral" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/09/westminster-21646_960_720-150x100.jpg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/subject-matter-areas/law-enforcement-and-public-safety/" class="td-post-category">Law Enforcement and Public Safety</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/law-enforcement-and-public-safety/british-police-and-security-services-prepare-for-the-queens-funeral/" rel="bookmark" title="British Police and Security Services Prepare for The Queen&#8217;s Funeral">British Police and Security Services Prepare for The Queen&#8217;s Funeral</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/who-the-end-of-the-covid-19-pandemic-is-in-sight/" rel="bookmark" class="td-image-wrap " title="WHO: End of the COVID-19 Pandemic is in Sight" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/09/novavax-150x68.jpg"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/subject-matter-areas/coronavirus/" class="td-post-category">Coronavirus</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/subject-matter-areas/coronavirus/who-the-end-of-the-covid-19-pandemic-is-in-sight/" rel="bookmark" title="WHO: End of the COVID-19 Pandemic is in Sight">WHO: End of the COVID-19 Pandemic is in Sight</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
<div class="td-module-container td-category-pos-above">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/" rel="bookmark" class="td-image-wrap " title="GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM-150x84.png"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<a href="https://www.hstoday.us/category/subject-matter-areas/maritime-security/" class="td-post-category">Maritime Security</a>
<h3 class="entry-title td-module-title"><a href="https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/" rel="bookmark" title="GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19">GAO: CBP&#8217;s Maritime Security Programs Were Impacted by COVID-19</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
</span>
</div>
</div>
</div>
</div>
</div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js"  aria-label="load_more" id="next-page-tdi_148" data-td_block_id="tdi_148">Load more<i class="td-icon-font td-icon-menu-down"></i></a></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Kylie Bielby"></span><meta itemprop="datePublished" content="2022-09-16T08:41:48-04:00"><meta itemprop="dateModified" content="2022-09-16T08:41:48-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hstoday.us/uncategorized/gao-cbps-maritime-security-programs-were-impacted-by-covid-19/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="/wp-content/uploads/2021/05/GTSC-Homeland-Security-logo-long-300x57.png"></span><meta itemprop="name" content="Hstoday"></span><meta itemprop="headline" content="During the course of its review, GAO found that CSI officers left the Port of Shanghai in April 2021, and the Port of Shenzhen, both in China, in October 2021. Because of visa restrictions, CSI has not been able to replace the officers at these two ports. There have been no CSI officers at either of these ports since April 2021 and October 2021, respectively."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.hstoday.us/wp-content/uploads/2022/06/Screen-Shot-2022-06-15-at-10.58.31-PM.png"><meta itemprop="width" content="2268"><meta itemprop="height" content="1272"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="tdc-footer-wrap ">
<!-- Footer -->
<!-- Sub Footer -->
<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-129756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-129756"><a href="https://www.hstoday.us/about-us/">About Us</a></li>
<li id="menu-item-129754" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129754"><a href="https://www.hstoday.us/contact-us/">Contact Us</a></li>
<li id="menu-item-129755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129755"><a href="https://www.hstoday.us/advertise/">Advertise</a></li>
<li id="menu-item-129753" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-129753"><a href="https://www.hstoday.us/privacy-policy-2/">Privacy Policy</a></li>
</ul></div>            </div>
<div class="td-pb-span td-sub-footer-copy">
All content copyright ©2022 Homeland Security Today. All rights reserved.
<br>
<p style="text-align: center;">
POWERED BY <strong><a href="https://www.mhavisuals.com">MHA Visuals</a></strong></p>
</div>
</div>
</div>
</div>
</div><!--close td-footer-wrap-->
</div><!--close td-outer-wrap-->
<!-- Social Wall JS -->
<script type="text/javascript">
</script>
<!-- YouTube Feed JS -->
<script type="text/javascript">
</script>
<!--
Theme: Newspaper by tagDiv.com 2021
Version: 11.4 (rara)
Deploy mode: deploy
uid: 63249cc4860be
-->
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.tdc-font-tdmp {
font-family: td-multipurpose;
}
header .td-post-author-name.multiple-authors a {
margin-right: 0;
}
header .td-post-author-name.multiple-authors .td-author-by {
margin-right: 5px;
}
.td-post-author-name.multiple-authors a:after {
content:",";
margin-right: 6px;
}
.td-post-author-name.multiple-authors a:last-of-type:after {
content:"";
margin-right: 3px;
}
</style>
<script type='text/javascript' id='adsanity_raw-js-extra'>
/* <![CDATA[ */
var adsanity_raw = {"rest_url":"https:\/\/www.hstoday.us\/wp-json\/wp\/v2\/ads\/","home_url":"https:\/\/www.hstoday.us\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/adsanity-rotating-ad-widget/public/dist/js/adsanity-raw-public.js?ver=1.6.3' id='adsanity_raw-js'></script>
<script type='text/javascript' id='tptn_tracker-js-extra'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.hstoday.us\/","top_ten_id":"158811","top_ten_blog_id":"1","activate_counter":"11","top_ten_debug":"0","tptn_rnd":"1473320280"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/top-10/includes/js/top-10-tracker.min.js?ver=1.0' id='tptn_tracker-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.hstoday.us\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9110f98798","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.1.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-includes/js/comment-reply.min.js?ver=5.9.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hstoday.us/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<!-- JS generated by theme -->
<script>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</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9056630134583 seconds, on 16-09-22 11:56:52 --><!-- via php -->